<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta http-equiv="refresh" content="600">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">

<meta name="description" content="Le dijo a Guaidó &quot;tu eres un actor político y hay un sector llamado guaidocista en la oposición, y está sentado (negociando) con nosotros&quot;" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<script src="/cdn-cgi/apps/head/HgxHbrrKi5KHrpWmCnrliR7N5dQ.js"></script><link rel="canonical" href="https://efectococuyo.com/politica/maduro-reitera-que-negocia-con-un-sector-guadocista-salida-a-la-crisis/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Maduro reitera que negocia con un sector &quot;guadocista&quot; salida a la crisis - Efecto Cocuyo" />
<meta property="og:description" content="Le dijo a Guaidó &quot;tu eres un actor político y hay un sector llamado guaidocista en la oposición, y está sentado (negociando) con nosotros&quot;" />
<meta property="og:url" content="https://efectococuyo.com/politica/maduro-reitera-que-negocia-con-un-sector-guadocista-salida-a-la-crisis/" />
<meta property="og:site_name" content="Efecto Cocuyo" />
<meta property="article:publisher" content="https://es-la.facebook.com/efectococuyo/" />
<meta property="article:tag" content="CNE" />
<meta property="article:tag" content="guaidocista" />
<meta property="article:tag" content="Juan Guaidó" />
<meta property="article:tag" content="Negociaciones" />
<meta property="article:tag" content="NICOLÁS MADURO" />
<meta property="article:section" content="Política" />
<meta property="article:published_time" content="2019-11-18T01:37:27-04:00" />
<meta property="article:modified_time" content="2019-11-18T02:08:22-04:00" />
<meta property="og:updated_time" content="2019-11-18T02:08:22-04:00" />
<meta property="og:image" content="https://efectococuyo.com/wp-content/uploads/2018/04/CNE-24-de-abril.jpg" />
<meta property="og:image:secure_url" content="https://efectococuyo.com/wp-content/uploads/2018/04/CNE-24-de-abril.jpg" />
<meta property="og:image:width" content="1400" />
<meta property="og:image:height" content="934" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Le dijo a Guaidó &quot;tu eres un actor político y hay un sector llamado guaidocista en la oposición, y está sentado (negociando) con nosotros&quot;" />
<meta name="twitter:title" content="Maduro reitera que negocia con un sector &quot;guadocista&quot; salida a la crisis - Efecto Cocuyo" />
<meta name="twitter:site" content="@efectococuyo" />
<meta name="twitter:image" content="https://efectococuyo.com/wp-content/uploads/2018/04/CNE-24-de-abril.jpg" />
<meta name="twitter:creator" content="@efectococuyo" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://efectococuyo.com/#organization","name":"Efecto Cocuyo","url":"https://efectococuyo.com/","sameAs":["https://es-la.facebook.com/efectococuyo/","https://twitter.com/efectococuyo","https://www.youtube.com/channel/UC5YaDZkwyk0buRLQ3tKRpmg","https://twitter.com/efectococuyo"],"logo":{"@type":"ImageObject","@id":"https://efectococuyo.com/#logo","url":"https://efectococuyo.com/wp-content/uploads/2018/04/efectococuyo.png","width":225,"height":225,"caption":"Efecto Cocuyo"},"image":{"@id":"https://efectococuyo.com/#logo"}},{"@type":"WebSite","@id":"https://efectococuyo.com/#website","url":"https://efectococuyo.com/","name":"Efecto Cocuyo","publisher":{"@id":"https://efectococuyo.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://efectococuyo.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://efectococuyo.com/politica/maduro-reitera-que-negocia-con-un-sector-guadocista-salida-a-la-crisis/#primaryimage","url":"https://efectococuyo.com/wp-content/uploads/2018/04/CNE-24-de-abril.jpg","width":1400,"height":934},{"@type":"WebPage","@id":"https://efectococuyo.com/politica/maduro-reitera-que-negocia-con-un-sector-guadocista-salida-a-la-crisis/#webpage","url":"https://efectococuyo.com/politica/maduro-reitera-que-negocia-con-un-sector-guadocista-salida-a-la-crisis/","inLanguage":"es","name":"Maduro reitera que negocia con un sector &quot;guadocista&quot; salida a la crisis - Efecto Cocuyo","isPartOf":{"@id":"https://efectococuyo.com/#website"},"primaryImageOfPage":{"@id":"https://efectococuyo.com/politica/maduro-reitera-que-negocia-con-un-sector-guadocista-salida-a-la-crisis/#primaryimage"},"datePublished":"2019-11-18T01:37:27-04:00","dateModified":"2019-11-18T02:08:22-04:00","description":"Le dijo a Guaid\u00f3 \"tu eres un actor pol\u00edtico y hay un sector llamado guaidocista en la oposici\u00f3n, y est\u00e1 sentado (negociando) con nosotros\""},{"@type":"Article","@id":"https://efectococuyo.com/politica/maduro-reitera-que-negocia-con-un-sector-guadocista-salida-a-la-crisis/#article","isPartOf":{"@id":"https://efectococuyo.com/politica/maduro-reitera-que-negocia-con-un-sector-guadocista-salida-a-la-crisis/#webpage"},"author":{"@id":"https://efectococuyo.com/#/schema/person/4ffc5e60b3def65b62e055655cf8c3b7"},"headline":"Maduro reitera que negocia con un sector &#8220;guadocista&#8221; salida a la crisis","datePublished":"2019-11-18T01:37:27-04:00","dateModified":"2019-11-18T02:08:22-04:00","commentCount":0,"mainEntityOfPage":{"@id":"https://efectococuyo.com/politica/maduro-reitera-que-negocia-con-un-sector-guadocista-salida-a-la-crisis/#webpage"},"publisher":{"@id":"https://efectococuyo.com/#organization"},"image":{"@id":"https://efectococuyo.com/politica/maduro-reitera-que-negocia-con-un-sector-guadocista-salida-a-la-crisis/#primaryimage"},"keywords":"CNE,guaidocista,Juan Guaid\u00f3,Negociaciones,NICOL\u00c1S MADURO","articleSection":"Pol\u00edtica"},{"@type":["Person"],"@id":"https://efectococuyo.com/#/schema/person/4ffc5e60b3def65b62e055655cf8c3b7","name":"Efecto Cocuyo | @efectococuyo","image":{"@type":"ImageObject","@id":"https://efectococuyo.com/#authorlogo","url":"https://secure.gravatar.com/avatar/f2d320e339f1577ecc46301e0527d6cd?s=96&d=mm&r=g","caption":"Efecto Cocuyo | @efectococuyo"},"sameAs":["https://twitter.com/efectococuyo"]}]}</script>

<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/efectococuyo.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://efectococuyo.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css' href='https://efectococuyo.com/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css' href='https://efectococuyo.com/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.0.1' type='text/css' media='all' />
<script type='text/javascript' src='https://efectococuyo.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://efectococuyo.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://efectococuyo.com/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"https:\/\/efectococuyo.com\/wp-admin\/admin-ajax.php","nonce":"7de9a2aace","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='https://efectococuyo.com/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/efectococuyo.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"279350","token":"4fc95b39c0","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://efectococuyo.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.0.1'></script>
<link rel='https://api.w.org/' href='https://efectococuyo.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://efectococuyo.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://efectococuyo.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.3" />
<link rel='shortlink' href='https://efectococuyo.com/?p=279350' />
<link rel="alternate" type="application/json+oembed" href="https://efectococuyo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fefectococuyo.com%2Fpolitica%2Fmaduro-reitera-que-negocia-con-un-sector-guadocista-salida-a-la-crisis%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://efectococuyo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fefectococuyo.com%2Fpolitica%2Fmaduro-reitera-que-negocia-con-un-sector-guadocista-salida-a-la-crisis%2F&#038;format=xml" />

<script type="text/javascript">
_atrk_opts = { atrk_acct:"18bPl1aU8KL3uP", domain:"efectococuyo.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=18bPl1aU8KL3uP" style="display:none" height="1" width="1" alt="" /></noscript>


<style type="text/css">
/* Add your CSS code here.

For example:
.example {
    color: red;
}

For brushing up on your CSS knowledge, check out http://www.w3schools.com/css/css_syntax.asp

End of comment */ 

.home .banner2{
z-index:1 !important;
}</style>

<link rel="icon" href="https://efectococuyo.com/wp-content/uploads/2019/04/cropped-faviconec-32x32.png" sizes="32x32" />
<link rel="icon" href="https://efectococuyo.com/wp-content/uploads/2019/04/cropped-faviconec-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://efectococuyo.com/wp-content/uploads/2019/04/cropped-faviconec-180x180.png" />
<meta name="msapplication-TileImage" content="https://efectococuyo.com/wp-content/uploads/2019/04/cropped-faviconec-270x270.png" />
<style type='text/css'>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>

<title>Maduro reitera que negocia con un sector &quot;guadocista&quot; salida a la crisis - Efecto Cocuyo</title>
<link rel="icon" href="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/favicon-1.jpg">

<link rel="stylesheet" href="https://efectococuyo.com/wp-content/themes/efectoc/node_modules/bootstrap/dist/css/bootstrap.min.css">

<link rel="stylesheet" href="https://efectococuyo.com/wp-content/themes/efectoc/node_modules/owl.carousel/dist/assets/owl.carousel.min.css" />
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/Swiper/4.3.3/css/swiper.css">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/Swiper/4.3.3/css/swiper.min.css">

<link rel="stylesheet" href="https://efectococuyo.com/wp-content/themes/efectoc/assets/css/styles.css?v=1574046751">
<link rel="stylesheet" href="https://efectococuyo.com/wp-content/themes/efectoc/assets/css/otherstyles.css?v=1574046751">
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=274734040101464&autoLogAppEvents=1"></script>



<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PP9L32V');</script>






<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-2321550051940370",
          enable_page_level_ads: true
     });
</script>







<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21733840736/EC-BANNER-CENTRAL', [468, 60], 'div-gpt-ad-1573222671185-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21733840736/EC-BANNER-SUPERIOR', [728, 90], 'div-gpt-ad-1573221012974-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
googletag.defineSlot('/21733840736/EC-MEGA-BANNER-PLUS', [[970, 90], [320, 50]], 'div-gpt-ad-1567444757974-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
googletag.defineSlot('/21733840736/EC-Rasca-Cielo', [[160, 600], [120, 600]], 'div-gpt-ad-1567429673672-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
googletag.defineSlot('/21733840736/EC-Ventana-Inferior-300x250', [300, 250], 'div-gpt-ad-1567429773732-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
googletag.defineSlot('/21733840736/EC-Ventana-Superior-300x250', [300, 250], 'div-gpt-ad-1567429815921-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21733840736/EC-BANNER-ETIQUETA', [468, 60], 'div-gpt-ad-1573220694431-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>



</head>
<body data-rsssl=1>



<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PP9L32V"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>




<div class="container banj">
<div class="row">
<div class="col-12">
<div class="banner1 wow zoomIn" style="height: auto">

<div id='div-gpt-ad-1567444757974-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567444757974-0'); });
</script>
</div> </div>
</div>
</div>
</div>

<nav class="navbarBlue">
<div class="container">
<div class="row">
<div class="col-2 col-sm-1 col-lg-3">
<a class="burger d-none d-sm-block d-md-block d-lg-block d-xl-block" href="javascript:;"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/burgerGreen.svg" alt=""></a>
<a class="burger d-block d-sm-none d-md-none d-lg-none d-xl-none" href="javascript:;"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/burger.svg" alt=""></a>
</div>
<div class="col-8 col-sm-6 col-lg-5 d-none d-sm-block text-center">
<a class="text-nav-center" href="https://efectococuyo.com">Efecto<span class="green fontbree">··</span>Cocuyo</a>
<span class="catchPhrase">Periodismo que ilumina</span>
</div>
<div class="col-2 col-sm-5 col-lg-4 d-none d-sm-block">
<ul class="nav justify-content-end">
<li class="nav-item">
<a class="nav-link active" target="" href="https://efectococuyo.com/contactanos/">Contáctanos</a>
</li>
<li class="nav-item">
<a class="nav-link active smooth-scroll" href="#suscript">Suscríbete</a>
</li>
<li class="nav-item search">
<a class="nav-link" href="javascript:;"></a>
<form role="search" method="get" id="searchform" class="searchform" action="https://efectococuyo.com/">
<div>
<label class="screen-reader-text" for="s">Buscar:</label>
<input type="text" value="" name="s" id="s" />
<input type="submit" id="searchsubmit" value="Buscar" />
</div>
</form> </li>
</ul>
</div>
<div class="textsuper blue2 fontbree text-center d-block d-sm-none d-md-none d-lg-none d-xl-none">Efecto Cocuyo</div>
<a href="https://efectococuyo.com">
<div class="logomobile text-center d-block d-sm-none d-md-none d-lg-none d-xl-none">
<div class="points"><span class="green fontbree">··</span></div>
<div class="letter">EC</div>
</div>
</a>

</div>
<div class="menuOpen">
<div class="row">
<div class="col">
<div class="headsuper">
<div class="close closeMenu">
<img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/close.svg" alt="">
</div>
<div class="redes d-none d-sm-block d-md-block d-lg-block d-xl-block">
<a href="https://twitter.com/efectococuyo" class="red" target="_blank">
<img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter.svg" alt="">
</a>
 <a href="https://www.facebook.com/efectococuyo" class="red ml56" target="_blank">
<img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook.svg" alt="">
</a>
<a href="https://www.instagram.com/efecto.cocuyo/" class="red ml56" target="_blank">
<img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/instagram.svg" alt="">
</a>
<a href="https://www.youtube.com/channel/UCL1TMK6T2MpnLUk9mpvMdKQ" class="red ml56" target="_blank">
<img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/youtube.svg" alt="">
</a>
</div>

<div class="d-block d-sm-none d-md-none d-lg-none d-xl-none">
<p class="float-left text-center">Efecto <span class="green">··</span> Cocuyo</p>
<div class="float-left lupaMobile"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/lupawhite.svg" alt=""></div>
<div class="searchWhite">
<form role="search" method="get" id="searchform" action="https://efectococuyo.com/">
<input type="text" value="" name="s" id="s" class="form-control mr-sm-2" id="exampleSearch" placeholder="Búsqueda |">
<button type="submit" class="lupaMobileBlue"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/lupa.svg" alt=""></button>
</form>
</div>
</div>
</div>
</div>
</div>
<div class="row">
<div class="col">
<div class="list mtopmob">
<ul class="nav flex-column d-none d-sm-block d-md-block d-lg-block d-xl-block mt-5">
<li class="nav-item">
<a class="nav-link" href="https://efectococuyo.com/category/politica/">Política</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://efectococuyo.com/category/economia/">Economía</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://efectococuyo.com/category/sucesos/">Sucesos</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://efectococuyo.com/category/cocuyo-chequea/">Cocuyo Chequea</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://efectococuyo.com/category/la-humanidad/">La Humanidad</a>
</li>
 <li class="nav-item">
<a class="nav-link" href="https://efectococuyo.com/category/salud/">Salud</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://efectococuyo.com/category/deportes/">Deportes</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://efectococuyo.com/category/internacionales/">Internacionales</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://efectococuyo.com/opiniones/">Opinión</a>
</li>
</ul>

<ul class="nav flex-column navLeftMobile d-block d-sm-none d-md-none d-lg-none d-xl-none">
<li class="nav-item">
<a class="nav-link" href="https://efectococuyo.com/category/politica/">Política</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://efectococuyo.com/category/economia/">Economía</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://efectococuyo.com/category/sucesos/">Sucesos</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://efectococuyo.com/category/cocuyo-chequea/">Cocuyo Chequea</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://efectococuyo.com/category/la-humanidad/">La Humanidad</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://efectococuyo.com/category/salud/">Salud</a>
</li>
</ul>
<ul class="nav flex-column navLeftMobile d-block d-sm-none d-md-none d-lg-none d-xl-none">
<li class="nav-item">
<a class="nav-link" href="https://efectococuyo.com/category/deportes/">Deportes</a>
</li>
<li class="nav-item">
 <a class="nav-link" href="https://efectococuyo.com/category/internacionales/">Internacionales</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://efectococuyo.com/opiniones/">Opinión</a>
</li>
<li class="nav-item">
<a class="nav-link" href="#"></a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://efectococuyo.com/category/especiales/">Especiales</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://efectococuyo.com/quienes-somos/">¿Quiénes Somos?</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link2 smooth-scroll" href="#suscript">Suscríbete</a>
</li>
</ul>
</div>
<div class="list list2 d-none d-sm-block d-md-block d-lg-block d-xl-block">
<ul class="nav flex-column">
<li class="nav-item">
<a class="nav-link nav-link2 smooth-scroll" href="#suscript">Suscríbete</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link2" href="https://efectococuyo.com/category/especiales/">Especiales</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link2" href="https://efectococuyo.com/quienes-somos/">¿Quiénes Somos?</a>
</li>
</ul>
</div>
<div class="listTexture">
<img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/fondo.svg" alt="">
</div>
<div class="list list3 d-block d-sm-none d-md-none d-lg-none d-xl-none">
<ul class="nav flex-column navBlueMobile">
<li class="nav-item">
<a class="nav-link nav-link3 smooth-scroll" href="https://efectococuyo.com#reciente"><span class="iconitem"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/icon1.svg" alt=""></span>Recientes</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link3 smooth-scroll" href="https://efectococuyo.com/#popular"><span class="iconitem"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/icon2.svg" alt=""></span>Populares</a>
 </li>
<li class="nav-item">
<a class="nav-link nav-link3 smooth-scroll" href="https://efectococuyo.com/contactanos/"><span class="iconitem"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/icon3.svg" alt=""></span>Contáctanos</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link3 smooth-scroll" href="https://efectococuyo.com/#participar"><span class="iconitem"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/icon4.svg" alt=""></span>Participar</a>
</li>
</ul>
</div>
<div class="list list3 desk">
<ul class="nav flex-column navBlueMobile">
<li class="nav-item">
<a class="nav-link nav-link3 smooth-scroll" href="https://efectococuyo.com/#recientes"><span class="iconitem"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/icon1.svg" alt=""></span>Recientes</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link3 smooth-scroll" href="https://efectococuyo.com/#populares"><span class="iconitem"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/icon2.svg" alt=""></span>Populares</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link3 smooth-scroll" href="https://efectococuyo.com/contactanos/"><span class="iconitem"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/icon3.svg" alt=""></span>Contáctanos</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link3 smooth-scroll" href="https://efectococuyo.com/#participe"><span class="iconitem"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/icon4.svg" alt=""></span>Participar</a>
</li>
</ul>
</div>
<div class="redes d-sm-none d-md-none d-lg-none d-xl-none">
<a href="https://twitter.com/efectococuyo" class="red" target="_blank">
<img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter.svg" alt="">
</a>
<a href="https://www.facebook.com/efectococuyo" class="red ml56" target="_blank">
<img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook.svg" alt="">
</a>
<a href="https://www.instagram.com/efecto.cocuyo/" class="red ml56" target="_blank">
<img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/instagram.svg" alt="">
</a>
<a href="https://www.youtube.com/channel/UCL1TMK6T2MpnLUk9mpvMdKQ" class="red ml56" target="_blank">
<img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/youtube.svg" alt="">
</a>
</div>
</div>
</div>
</div>
</div>
</nav>
<nav class="navbar navbar-expand-lg navbar-light nav2 bg-nav2 visible">
<div class="container">
<div class="row">
<div class="col">
<nav class="nav">
<a href="https://efectococuyo.com/tag/cne/" class="active nav-link">#CNE</a>
<a href="https://efectococuyo.com/tag/bolivia/" class="active nav-link">#Bolivia</a>
<a href="https://efectococuyo.com/tag/protestas/" class="active nav-link">#protestas</a>
<a href="https://efectococuyo.com/tag/dolarizacion/" class="active nav-link">#Dolarización</a>
<a href="https://efectococuyo.com/tag/16nov/" class="active nav-link">##16Nov</a>
</nav>
</div>
</div>
</div>
</nav>
<section>
<div class="container slider d-none d-sm-block d-md-block d-lg-block d-xl-block pad0">
<div class="totalImage2" style="background-image:url('https://efectococuyo.com/wp-content/uploads/2018/04/CNE-24-de-abril.jpg');">
<div class="container">
<div class="row">
<div class="col">
<div class="contentBlue">
<h3><span class="green fontbold">POLÍTICA</span> · 17 NOVIEMBRE, 2019 <span class="fontbold">21:37</span></h3>
<h1 class="fontbree">Maduro reitera que negocia con un sector &#8220;guadocista&#8221; salida a la crisis</h1>
<h4>Texto por <a href="https://efectococuyo.com/author/admin/"><span class="green fontbold">Efecto Cocuyo &#124; @efectococuyo</a></span> </h4>
<div class="redes">
<a href="https://www.facebook.com/sharer.php?u=https://efectococuyo.com/politica/maduro-reitera-que-negocia-con-un-sector-guadocista-salida-a-la-crisis/" class="red" target="_blank">
<img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook.svg" alt="">
</a>
<a href="https://twitter.com/intent/tweet?text=Maduro reitera que negocia con un sector &8220;guadocista&8221; salida a la crisis&url=https://efectococuyo.com/politica/maduro-reitera-que-negocia-con-un-sector-guadocista-salida-a-la-crisis/" class="red ml56" target="_blank">
<img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter.svg" alt="">
</a>
</div>
<a href="#" id="return-to-top-desktop">
<div class="arrow"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/patrocinado/arrowDown.svg" alt=""></div>
</a>
</div>
</div>
</div>
</div>
<div class="transparent"></div>
</div>
</div>
</section>
<section class="contentEspeciales d-none d-sm-block d-md-block d-lg-block d-xl-block wow fadeInUp">
<div class="container">
<div class="row">
 <div class="col-9 ">
<div class="row">
<div class="col-4 col-sm-5 col-lg-3 prueba">
<p class="fontitalic mbot0">Ver más de</p>
<a style="color: #212529;" href="https://efectococuyo.com/author/admin/"><p class="fontbold">Efecto Cocuyo &#124; @efectococuyo</p></a>
<div class="redes mtop10">
<a href="https://www.facebook.com/sharer.php?u=https://efectococuyo.com/politica/maduro-reitera-que-negocia-con-un-sector-guadocista-salida-a-la-crisis/" class="red" target="_blank">
<img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" alt="">
</a>
<a href="https://twitter.com/intent/tweet?text=Maduro reitera que negocia con un sector &8220;guadocista&8221; salida a la crisis&url=https://efectococuyo.com/politica/maduro-reitera-que-negocia-con-un-sector-guadocista-salida-a-la-crisis/" class="red ml29" target="_blank">
<img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" alt="">
</a>
</div>
<div style="display: none;" class="llave" id="279350"></div>
<div class="valoras position-bottom">
<h3 class="fontmedium">¿Cómo valoras esta información?</h3>
<div class="rating mbot20">
<div class="reaccion" style="cursor: pointer;" id="chevere">
<div class="iconblue circlechevere" style="display: none;" id="circlechevere"></div>
<a class="achevere" href="#">
<div class="icon"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/articulo/happy1.png" alt=""></div>
</a>
</div>

<div class="text">
<h5><span class="fontitaliclight">QUÉ</span> <span class="fontbold">CHÉVERE</span></h5>
</div>
</div>
<div class="rating mbot20">
<div class="reaccion" style="cursor: pointer;" id="indignante">
<div class="iconblue circleindignante" style="display: none;" id="circleindignante"></div>
<a class="aindignante" href="#">
<div class="icon"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/articulo/happy2.png" alt=""></div>
</a>
</div>
<div class="text">
<h5><span class="fontitaliclight">QUÉ</span> <span class="fontbold">INDIGNANTE</span></h5>
</div>
</div>
<div class="rating mbot20">
<div class="reaccion" style="cursor: pointer;" id="chimbo">
<div class="iconblue circlechimbo" style="display: none;" id="circlechimbo"></div>
<a class="achimbo" href="#">
<div class="icon"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/articulo/happy3.png" alt=""></div>
</a>
</div>
<div class="text">
<h5><span class="fontitaliclight">QUÉ</span> <span class="fontbold">CHIMBO</span></h5>
</div>
</div>
<h3 class="fontmedium letlelo" id="letlelo"></h3>
</div>
</div>
<div class="col-8 col-sm-7 col-lg-9">
<p>El gobernante venezolano, Nicolás Maduro, afirmó que negocia con un sector &#8220;guaidocista&#8221; , para hallar una solución a la crisis que atraviesa el país.</p>
<p>&#8220;No lo puedes negar, estamos sentados, mi compadre. Tú puedes decir mil cosas, lo que sea, eres un fascista, yo te lo digo en público y en privado&#8221;, dijo Maduro este domingo, 17 de noviembre, durante el acto de clausura de la Feria Internacional del Libro de Venezuela (Filven).</p>
<p>&#8220;Pero eres un actor político y hay un sector llamado <strong>guaidocista</strong> en la oposición, y está sentado (negociando) con nosotros&#8221;, añadió el líder chavista.</p>
<p>Pese a aseverar que negocian, el mandatario venezolano calificó al opositor, en el mismo discurso, como &#8220;pelele&#8221;, &#8220;títere del imperialismo&#8221; y &#8220;agente a sueldo&#8221; del Gobierno de Estados Unidos en Venezuela.</p>
<p>Guaidó también afirmó este domingo, que descarta volver a negociar con Maduro luego del fracaso del último proceso de diálogos políticos, que concluyó sin acuerdos a mediados de año.</p>
<p>&#8220;Hace tres meses que (el proceso de <strong>negociaciones</strong>) está muerto, que ellos lo mataron, salieron corriendo&#8221;, dijo Guaidó a periodistas durante una rueda de prensa en Caracas en referencia a las llamadas negociaciones de Oslo, que auspiciaba el Gobierno de Noruega.</p>
<p>Los dichos del opositor constituyeron una respuesta a otros que emitió Maduro en una entrevista divulgada más temprano, en la que aseveró que la mesa de negociaciones de Oslo podría ser relanzada porque &#8220;los enlaces&#8221; entre su Gobierno y la oposición &#8220;se mantienen vivos&#8221;.</p>
<p>En el acto de cierre de la <strong>Filven</strong> Maduro no aclaró si hacía alusión a este mecanismo a otra iniciativa que lanzó hace meses, y que es conocida como Mesa de Diálogo Nacional, donde su Gobierno dialoga con sectores minoritarios de la oposición, entre otras cosas, la renovación del <strong>poder electoral</strong>.</p>
<p>Al respecto dijo que espera que &#8220;mucha gente&#8221; sea &#8220;<strong>ratificada</strong>&#8221; en sus puestos como rectores del <strong>Consejo Nacional Electoral</strong>, un órgano que los opositores señalan parcializado en favor del chavismo, en el poder desde 1999.</p>
<p>Venezuela atraviesa por la mayor crisis política de su historia moderna desde enero pasado, cuando Maduro juró un nuevo mandato de 6 años que no reconocen la oposición y buena parte de la comunidad internacional y, en respuesta, Guaidó juramentó como presidente interino luego de la interpretación que hizo de varios artículos de la Constitución.</p>
<p>La Administración de Guaidó cuenta con el respaldo de los principales Gobiernos de la región y de Estados Unidos, mientras que Maduro, el poder desde 2013, ha encontrado apoyo internacional en Rusia y China.</p>
<p><em>Con información de EFE</em></p>
</div>
</div>
<div class="home">
<div class="row">
<div class="col mtop10">
<h2>Si quieres saber más sobre este tema, lee también:</h2>
</div>
</div>
<div class="row">
<div class="col">
<div class="box1 wow fadeInUp" style="background-image: url('https://efectococuyo.com/wp-content/uploads/2019/11/Urdaneta_chavismo_16N_.jpg');">
<div class="transparent"></div>
<div class="contentbox text-center">
<h3><span class="green fontbold fontbold">POLÍTICA</span> · 16 NOVIEMBRE, 2019 <span class="fontbold">17:37</span></h3>
<a href="https://efectococuyo.com/politica/a-metros-de-miraflores-maduro-se-dirigio-a-los-chavistas-por-telefono/">
<p>A metros de Miraflores Maduro se dirigió a los chavistas por teléfono</p>
</a>
<a href="javascript:;">
<div class="share sharebtns">
<div class="contentshare">
<div class="redes">
<a href="https://www.facebook.com/sharer.php?u=https://efectococuyo.com/politica/a-metros-de-miraflores-maduro-se-dirigio-a-los-chavistas-por-telefono/" class="red" target="_blank"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" alt=""></a>
<a href="https://twitter.com/intent/tweet?text=A metros de Miraflores Maduro se dirigió a los chavistas por teléfono&url=https://efectococuyo.com/politica/a-metros-de-miraflores-maduro-se-dirigio-a-los-chavistas-por-telefono/" class="red" target="_blank"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" alt=""></a>
</div>
</div>
<img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/share.svg" alt="">
</div>
</a>
</div>
</div>
</div>
<div class="col">
<div class="box1 wow fadeInUp" style="background-image: url('https://efectococuyo.com/wp-content/uploads/2019/11/embajadores-jeanine-añez-juan-guaido-venezuela-bolivia-16nov.jpeg');">
<div class="transparent"></div>
<div class="contentbox text-center">
<h3><span class="green fontbold fontbold">POLÍTICA</span> · 16 NOVIEMBRE, 2019 <span class="fontbold">16:31</span></h3>
<a href="https://efectococuyo.com/politica/anez-y-guaido-hablan-del-nombramiento-de-embajadores-de-bolivia-y-venezuela/">
<p>Áñez y Guaidó hablan del nombramiento de embajadores de Bolivia y Venezuela</p>
</a>
<a href="javascript:;">
<div class="share sharebtns">
<div class="contentshare">
<div class="redes">
<a href="https://www.facebook.com/sharer.php?u=https://efectococuyo.com/politica/anez-y-guaido-hablan-del-nombramiento-de-embajadores-de-bolivia-y-venezuela/" class="red" target="_blank"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" alt=""></a>
<a href="https://twitter.com/intent/tweet?text=Áñez y Guaidó hablan del nombramiento de embajadores de Bolivia y Venezuela&url=https://efectococuyo.com/politica/anez-y-guaido-hablan-del-nombramiento-de-embajadores-de-bolivia-y-venezuela/" class="red" target="_blank"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" alt=""></a>
</div>
</div>
<img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/share.svg" alt="">
</div>
</a>
</div>
</div>
</div>
</div>
<div class="row">
<div class="col">
<div class="box1 wow fadeInUp" style="background-image: url('https://efectococuyo.com/wp-content/uploads/2019/11/WhatsApp-Image-2019-11-16-at-1.35.39-PM.jpeg');">
<div class="transparent"></div>
<div class="contentbox text-center">
<h3><span class="green fontbold fontbold">POLÍTICA</span> · 16 NOVIEMBRE, 2019 <span class="fontbold">14:20</span></h3>
<a href="https://efectococuyo.com/politica/juan-guaido-lidera-movilizacion-hasta-embajada-de-bolivia-en-caracas-16nov/">
<p>Juan Guaidó lidera movilización hasta embajada de Bolivia en Caracas #16Nov</p>
</a>
<a href="javascript:;">
<div class="share sharebtns">
<div class="contentshare">
<div class="redes">
 <a href="https://www.facebook.com/sharer.php?u=https://efectococuyo.com/politica/juan-guaido-lidera-movilizacion-hasta-embajada-de-bolivia-en-caracas-16nov/" class="red" target="_blank"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" alt=""></a>
<a href="https://twitter.com/intent/tweet?text=Juan Guaidó lidera movilización hasta embajada de Bolivia en Caracas 16Nov&url=https://efectococuyo.com/politica/juan-guaido-lidera-movilizacion-hasta-embajada-de-bolivia-en-caracas-16nov/" class="red" target="_blank"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" alt=""></a>
</div>
</div>
<img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/share.svg" alt="">
</div>
</a>
</div>
</div>
</div>
<div class="col">
<div class="box1 wow fadeInUp" style="background-image: url('https://efectococuyo.com/wp-content/uploads/2019/09/Maduro-escandalo-Guaidó.jpg');">
<div class="transparent"></div>
<div class="contentbox text-center">
<h3><span class="green fontbold fontbold">POLÍTICA</span> · 16 NOVIEMBRE, 2019 <span class="fontbold">13:04</span></h3>
<a href="https://efectococuyo.com/politica/maduro-pide-a-sus-seguidores-estar-movilizados-y-alertas-este-16nov/">
<p>Maduro pide a sus seguidores estar &#8220;movilizados y alertas&#8221; este #16Nov</p>
</a>
<a href="javascript:;">
<div class="share sharebtns">
<div class="contentshare">
<div class="redes">
<a href="https://www.facebook.com/sharer.php?u=https://efectococuyo.com/politica/maduro-pide-a-sus-seguidores-estar-movilizados-y-alertas-este-16nov/" class="red" target="_blank"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" alt=""></a>
<a href="https://twitter.com/intent/tweet?text=Maduro pide a sus seguidores estar &8220;movilizados y alertas&8221; este 16Nov&url=https://efectococuyo.com/politica/maduro-pide-a-sus-seguidores-estar-movilizados-y-alertas-este-16nov/" class="red" target="_blank"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" alt=""></a>
</div>
</div>
<img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/share.svg" alt="">
</div>
 </a>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://efectococuyo.com/politica/maduro-reitera-que-negocia-con-un-sector-guadocista-salida-a-la-crisis/" data-numposts="3"></div>

</div>
</div>
<div class="col col-sm-3">
<div class="branding mtop15 wow fadeInZoom mtop0">
<h5 class="text-center"></h5>
<div class="advertising3" style="display: inline-block;">

<div id='div-gpt-ad-1567429815921-0' style='width: 300px; height: 250px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567429815921-0'); });
</script>
</div> </div>
</div>
<div class="bluedegradate bluearticledestok mtop15">
<h1 class="text-center"><span class="fontitaliclight">LAS MÁS</span> <br><span class="green">RECIENTES</span></h1>
<div class="contentGlobal">
<div class="modulecircle">
<a href="https://efectococuyo.com/politica/convocatorias-opositoras-buscan-mantener-la-pasion-por-el-cambio-opinan-expertos/">
<div class="circle" style="background-image:url('https://efectococuyo.com/wp-content/uploads/2019/11/WhatsApp-Image-2019-11-16-at-11.51.33-AM.jpeg');"></div>
</a>
<h3><span class="green fontbold">POLÍTICA</span> · 17 NOVIEMBRE, 2019 <span class="fontbold">19:42</span></h3>
<a href="https://efectococuyo.com/politica/convocatorias-opositoras-buscan-mantener-la-pasion-por-el-cambio-opinan-expertos/">
<p class="text-center fontbree">Convocatorias opositoras buscan mantener la pasión por el cambio, opinan expertos</p>
</a>
<a href="https://efectococuyo.com/politica/convocatorias-opositoras-buscan-mantener-la-pasion-por-el-cambio-opinan-expertos/">
<div class="share sharebtns">
<div class="contentshare">
<div class="redes">
<a href="https://www.facebook.com/sharer.php?u=https://efectococuyo.com/politica/convocatorias-opositoras-buscan-mantener-la-pasion-por-el-cambio-opinan-expertos/" class="red" target="_blank"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" alt=""></a>
<a href="https://twitter.com/intent/tweet?text=Convocatorias opositoras buscan mantener la pasión por el cambio, opinan expertos&url=https://efectococuyo.com/politica/convocatorias-opositoras-buscan-mantener-la-pasion-por-el-cambio-opinan-expertos/" class="red" target="_blank"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" alt=""></a>
</div>
</div>
<img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/share.svg" alt="">
</div>
</a>
</div>
</div>
<div class="contentGlobal">
<div class="modulecircle">
<a href="https://efectococuyo.com/economia/como-viven-la-hiperinflacion-los-economistas/">
<div class="circle" style="background-image:url('https://efectococuyo.com/wp-content/uploads/2019/10/economía-venezolana-hiperinflacion-cifras-oficiales-bcv.jpeg');"></div>
</a>
<h3><span class="green fontbold">ECONOMÍA</span> · 17 NOVIEMBRE, 2019 <span class="fontbold">18:06</span></h3>
<a href="https://efectococuyo.com/economia/como-viven-la-hiperinflacion-los-economistas/">
<p class="text-center fontbree">¿Cómo viven la hiperinflación los economistas?</p>
</a>
<a href="https://efectococuyo.com/economia/como-viven-la-hiperinflacion-los-economistas/">
<div class="share sharebtns">
<div class="contentshare">
<div class="redes">
<a href="https://www.facebook.com/sharer.php?u=https://efectococuyo.com/economia/como-viven-la-hiperinflacion-los-economistas/" class="red" target="_blank"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" alt=""></a>
<a href="https://twitter.com/intent/tweet?text=¿Cómo viven la hiperinflación los economistas&url=https://efectococuyo.com/economia/como-viven-la-hiperinflacion-los-economistas/" class="red" target="_blank"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" alt=""></a>
</div>
</div>
<img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/share.svg" alt="">
</div>
</a>
</div>
</div>
<div class="contentGlobal">
<div class="modulecircle">
<a href="https://efectococuyo.com/politica/guaido-este-16nov-vimos-rostros-de-venezolanos-que-no-se-han-rendido/">
<div class="circle" style="background-image:url('https://efectococuyo.com/wp-content/uploads/2019/11/219133aa59915d460ba34a434391d5f4c24549bcw.jpg');"></div>
</a>
<h3><span class="green fontbold">POLÍTICA</span> · 17 NOVIEMBRE, 2019 <span class="fontbold">17:48</span></h3>
<a href="https://efectococuyo.com/politica/guaido-este-16nov-vimos-rostros-de-venezolanos-que-no-se-han-rendido/">
<p class="text-center fontbree">Guaidó: Este #16Nov vimos rostros de venezolanos que no se han rendido</p>
</a>
<a href="https://efectococuyo.com/politica/guaido-este-16nov-vimos-rostros-de-venezolanos-que-no-se-han-rendido/">
<div class="share sharebtns">
<div class="contentshare">
 <div class="redes">
<a href="https://www.facebook.com/sharer.php?u=https://efectococuyo.com/politica/guaido-este-16nov-vimos-rostros-de-venezolanos-que-no-se-han-rendido/" class="red" target="_blank"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" alt=""></a>
<a href="https://twitter.com/intent/tweet?text=Guaidó: Este 16Nov vimos rostros de venezolanos que no se han rendido&url=https://efectococuyo.com/politica/guaido-este-16nov-vimos-rostros-de-venezolanos-que-no-se-han-rendido/" class="red" target="_blank"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" alt=""></a>
</div>
</div>
<img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/share.svg" alt="">
</div>
</a>
</div>
</div>
<div class="contentGlobal">
<div class="modulecircle">
<a href="https://efectococuyo.com/salud/cifras-de-mortalidad-infantil-de-la-fao-evidencian-colapso-del-sistema-de-salud-dice-especialista/">
<div class="circle" style="background-image:url('https://efectococuyo.com/wp-content/uploads/2019/11/mortalidad-infantil-neonatal-fao-venezuela-huniades-urbina.jpg');"></div>
</a>
<h3><span class="green fontbold">SALUD</span> · 17 NOVIEMBRE, 2019 <span class="fontbold">15:30</span></h3>
<a href="https://efectococuyo.com/salud/cifras-de-mortalidad-infantil-de-la-fao-evidencian-colapso-del-sistema-de-salud-dice-especialista/">
<p class="text-center fontbree">Cifras de mortalidad infantil de la FAO evidencian colapso del sistema de salud, dice especialista</p>
</a>
<a href="https://efectococuyo.com/salud/cifras-de-mortalidad-infantil-de-la-fao-evidencian-colapso-del-sistema-de-salud-dice-especialista/">
<div class="share sharebtns">
<div class="contentshare">
<div class="redes">
<a href="https://www.facebook.com/sharer.php?u=https://efectococuyo.com/salud/cifras-de-mortalidad-infantil-de-la-fao-evidencian-colapso-del-sistema-de-salud-dice-especialista/" class="red" target="_blank"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" alt=""></a>
<a href="https://twitter.com/intent/tweet?text=Cifras de mortalidad infantil de la FAO evidencian colapso del sistema de salud, dice especialista&url=https://efectococuyo.com/salud/cifras-de-mortalidad-infantil-de-la-fao-evidencian-colapso-del-sistema-de-salud-dice-especialista/" class="red" target="_blank"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" alt=""></a>
</div>
</div>
<img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/share.svg" alt="">
</div>
</a>
</div>
</div>
 <div class="contentGlobal">
<div class="modulecircle">
<a href="https://efectococuyo.com/internacionales/evo-morales-tengo-mucho-miedo-a-una-guerra-civil-en-bolivia/">
<div class="circle" style="background-image:url('https://efectococuyo.com/wp-content/uploads/2017/07/evo_morales-1.jpg');"></div>
</a>
<h3><span class="green fontbold">INTERNACIONALES</span> · 17 NOVIEMBRE, 2019 <span class="fontbold">14:15</span></h3>
<a href="https://efectococuyo.com/internacionales/evo-morales-tengo-mucho-miedo-a-una-guerra-civil-en-bolivia/">
<p class="text-center fontbree">Evo Morales: Tengo mucho miedo a una guerra civil en Bolivia</p>
</a>
<a href="https://efectococuyo.com/internacionales/evo-morales-tengo-mucho-miedo-a-una-guerra-civil-en-bolivia/">
<div class="share sharebtns">
<div class="contentshare">
<div class="redes">
<a href="https://www.facebook.com/sharer.php?u=https://efectococuyo.com/internacionales/evo-morales-tengo-mucho-miedo-a-una-guerra-civil-en-bolivia/" class="red" target="_blank"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" alt=""></a>
<a href="https://twitter.com/intent/tweet?text=Evo Morales: Tengo mucho miedo a una guerra civil en Bolivia&url=https://efectococuyo.com/internacionales/evo-morales-tengo-mucho-miedo-a-una-guerra-civil-en-bolivia/" class="red" target="_blank"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" alt=""></a>
</div>
</div>
<img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/share.svg" alt="">
</div>
</a>
</div>
</div>
<div class="contentGlobal">
<div class="modulecircle">
<a href="https://efectococuyo.com/economia/hiperinflacion-freno-precios-en-octubre/">
<div class="circle" style="background-image:url('https://efectococuyo.com/wp-content/uploads/2019/03/Mercado-Guaicaipuro-27-de-27.jpg');"></div>
</a>
<h3><span class="green fontbold">ECONOMÍA</span> · 17 NOVIEMBRE, 2019 <span class="fontbold">12:13</span></h3>
<a href="https://efectococuyo.com/economia/hiperinflacion-freno-precios-en-octubre/">
<p class="text-center fontbree">Hiperinflación pisó el freno con los precios de octubre</p>
</a>
<a href="https://efectococuyo.com/economia/hiperinflacion-freno-precios-en-octubre/">
<div class="share sharebtns">
<div class="contentshare">
<div class="redes">
<a href="https://www.facebook.com/sharer.php?u=https://efectococuyo.com/economia/hiperinflacion-freno-precios-en-octubre/" class="red" target="_blank"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" alt=""></a>
<a href="https://twitter.com/intent/tweet?text=Hiperinflación pisó el freno con los precios de octubre&url=https://efectococuyo.com/economia/hiperinflacion-freno-precios-en-octubre/" class="red" target="_blank"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" alt=""></a>
</div>
</div>
<img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/share.svg" alt="">
</div>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<footer class="mtop105 float-left w-100">
<nav class="navbar navbar-expand-lg navbar-light nav2 bg-nav2 d-none d-sm-block d-md-block d-lg-block d-xl-block wow fadeInDown">
<div class="container">
<div class="row">
<div class="col">
<nav class="nav">
<a href="https://efectococuyo.com/tag/cne/" class="active nav-link">#CNE</a>
<a href="https://efectococuyo.com/tag/guaidocista/" class="active nav-link">#guaidocista</a>
<a href="https://efectococuyo.com/tag/juan-guaido/" class="active nav-link">#Juan Guaidó</a>
<a href="https://efectococuyo.com/tag/negociaciones/" class="active nav-link">#Negociaciones</a>
<a href="https://efectococuyo.com/tag/nicolas-maduro-2/" class="active nav-link">#NICOLÁS MADURO</a>
</nav>
</div>
</div>
</div>
</nav>
<div class="bluefooter">
<div class="container">
<div class="row">
<div class="col">
<p class="text-center fontbree">Recibe las últimas noticias solicitando nuestro boletín diario</p>
</div>
</div>
<form target="_self" method="post" action="https://efectococuyo.com/wp-admin/admin-post.php?action=mailpoet_subscription_form" class="mailpoet_form mailpoet_form_php" novalidate="">
<input type="hidden" name="data[form_id]" value="1">
<input type="hidden" name="token" value="5bb6754003">
<input type="hidden" name="api_version" value="v1">
<input type="hidden" name="endpoint" value="subscribers">
<input type="hidden" name="mailpoet_method" value="subscribe">

<div class="row">
<div class="col">
<div class="form-group">
<input type="text" class="form-control" name="data[form_field_YTBjOWQ5OGY0YzcwX2ZpcnN0X25hbWU=]" title="Nombre" value="" placeholder="Escribe aquí tu nombre">
</div>
</div>
</div>
<div class="row">
<div class="col">
<div class="form-group">
<input type="email" class="form-control" name="data[form_field_NjkyOTRkNGU3ZDgwX2VtYWls]" title="Correo Electrónico" value="" data-automation-id="form_email" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Please specify a valid email address." data-parsley-required-message="This field is required." placeholder="Escribe aquí tu correo electrónico">

</div>
</div>
</div>
<div class="row" id="suscript">
<div class="col">
<a class="abotonj" href="#">
<h5 class="green text-center">Suscríbete</h5>
</a>
<input style="display: none" class="green text-center botonj" type="submit" value="Suscríbete" data-automation-id="subscribe-submit-button">

</div>
</div>
 <div class="mailpoet_message">
<p class="mailpoet_validate_success" style="display:none;">¡Gracias! Comprueba en la bandeja de entrada o de spam de tu correo electrónico ahora para confirmar tu suscripción.
</p>
<p class="mailpoet_validate_error" style="display:none;"> </p>
</div>
</form>

</div>
</div>
<div class="d-block d-sm-none d-md-none d-lg-none d-xl-none">
<div class="searchMobile">
<form role="search" method="get" id="searchform" action="https://efectococuyo.com/">
<input type="text" value="" name="s" id="s" class="form-control mr-sm-2" id="exampleSearch" placeholder="Búsqueda |">
<button type="submit" class="lupa"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/lupa.svg" alt=""></button>
</form>
</div>
</div>
<div class="blackfooter">
<div class="container">
<div class="row">
<div class="col col-sm-4">
<div class="module">
<a href="https://efectococuyo.com"><h2>Efecto <span class="green">··</span> Cocuyo</h2></a>
<h4 class="d-none d-sm-block d-md-block d-lg-block d-xl-block">Efecto Cocuyo C.A. Todos los derechos reservados.</h4>
<h3><a href="https://efectococuyo.com/terminos-y-condiciones" target="_blank">Términos y condiciones de uso</a></h3>
<h3><a href="https://efectococuyo.com/politica-de-privacidad" target="_blank">Política de Privacidad</a></h3>
<h3><a href="https://efectococuyo.com/politica-de-cookies" target="_blank">Política de Cookies</a></h3>
<h3><a href="https://efectococuyo.com/contactanos" target="_blank">Contáctanos</a></h3>
</div>
</div>
<div class="col-12 col-sm-4 d-none d-sm-block d-md-block d-lg-block d-xl-block">
<div class="module borderLeft borderRight">
<div class="circleWhite">
<img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/pencil.svg" alt="">
</div>
<p class="text-center green">ESCRÍBENOS</p>
<p class="text-center">Whatsapp +584241594124 <br><a href="/cdn-cgi/l/email-protection#3055565553445f535f5345495f7055565553445f535f5345495f1e535f5d"><span class="__cf_email__" data-cfemail="4a2f2c2f293e252925293f33250a2f2c2f293e252925293f332564292527">[email&#160;protected]</span></a></p>
</div>
</div>
 <div class="col-12 col-sm-4">
<div class="module">
<div class="circleWhite d-none d-sm-block d-md-block d-lg-block d-xl-block">
<img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/arrowdoble.svg" alt="">
</div>
<p class="text-center green d-none d-sm-block d-md-block d-lg-block d-xl-block">SÍGUENOS</p>
<div class="redes">
<a href="https://twitter.com/efectococuyo" class="red" target="_blank">
<img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter.svg" alt="">
</a>
<a href="https://www.facebook.com/efectococuyo" class="red ml56" target="_blank">
<img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook.svg" alt="">
</a>
<a href="https://www.instagram.com/efecto.cocuyo/" class="red ml56" target="_blank">
<img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/instagram.svg" alt="">
</a>
<a href="https://www.youtube.com/channel/UCL1TMK6T2MpnLUk9mpvMdKQ" class="red ml56" target="_blank">
<img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/youtube.svg" alt="">
</a>
</div>
</div>
</div>
</div>

<div class="row d-block d-sm-none d-md-none d-lg-none d-xl-none">
<div class="col-12">
<div class="points green fontbree">
··
</div>
</div>
<div class="col-12 text-center linkmobile">
<p><a href="https://efectococuyo.com">Efecto Cocuyo C.A.</a> Todos los derechos reservados.</p>
<p><a href="https://efectococuyo.com/politica-de-privacidad">Política de Privacidad</a> · <a href="https://efectococuyo.com/publicidad">Publicidad</a> <br><a href="https://efectococuyo.com/contactanos">Contáctanos</a> · <a href="#suscript">Suscríbete</a> · <a href="https://efectococuyo.com/quienes-somos">Quiénes somos</a></p>
</div>
</div>
</div>
</div>
<div class="copy">
<div class="container">
<div class="row">
<div class="col-md-6 text-center text-md-left pb-xs-2 pb-md-0"></div>
<div class="col-md-6 text-center text-md-right">
<a href="http://www.bluecell.es/" target="_blank">Powered by: <img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/logo-bluecell.svg" alt="Bluecell"></a>
</div>
</div>
</div>
</div>
</footer>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>

<script src="https://efectococuyo.com/wp-content/themes/efectoc/node_modules/bootstrap/dist/js/bootstrap.min.js"></script>

<script src="https://efectococuyo.com/wp-content/themes/efectoc/node_modules/owl.carousel/dist/owl.carousel.min.js"></script>
<script src="https://efectococuyo.com/wp-content/themes/efectoc/assets/js/owlcarousel.js"></script>

<script src="https://efectococuyo.com/wp-content/themes/efectoc/node_modules/wowjs/dist/wow.js"></script>
<script src="https://efectococuyo.com/wp-content/themes/efectoc/assets/js/wow.js"></script>
<script src="https://efectococuyo.com/wp-content/themes/efectoc/assets/js/otherscripts.js?v=1574046752"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/Swiper/4.3.3/js/swiper.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/Swiper/4.3.3/js/swiper.min.js"></script>

<script>

    </script>
<script src="https://efectococuyo.com/wp-content/themes/efectoc/assets/js/events.js"></script>
</body>
</html>
<script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
<script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
<script type='text/javascript' src='https://efectococuyo.com/wp-includes/js/wp-embed.min.js?ver=5.3'></script>
