<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">

<script src="/cdn-cgi/apps/head/HgxHbrrKi5KHrpWmCnrliR7N5dQ.js"></script><link rel="canonical" href="https://efectococuyo.com/politica/colombia-dice-sentir-amenaza-del-regimen-de-maduro/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Colombia dice sentir amenaza del régimen de Maduro - Efecto Cocuyo" />
<meta property="og:description" content="Según Colombia, maduro muestra &quot;la manera en que ese régimen dictatorial favorece la presencia en su territorio de organizaciones terroristas." />
<meta property="og:url" content="https://efectococuyo.com/politica/colombia-dice-sentir-amenaza-del-regimen-de-maduro/" />
<meta property="og:site_name" content="Efecto Cocuyo" />
<meta property="article:publisher" content="https://es-la.facebook.com/efectococuyo/" />
<meta property="article:tag" content="Colombia" />
<meta property="article:tag" content="FARC" />
<meta property="article:tag" content="guerrilla" />
<meta property="article:tag" content="holmes trujillo" />
<meta property="article:tag" content="Venezuela" />
<meta property="article:section" content="Política" />
<meta property="article:published_time" content="2019-09-04T16:28:15+00:00" />
<meta property="article:modified_time" content="2019-09-04T16:28:20+00:00" />
<meta property="og:updated_time" content="2019-09-04T16:28:20+00:00" />
<meta property="og:image" content="https://efectococuyo.com/wp-content/uploads/2018/09/Carlos-Holmes-Trujillo-Grupo-de-Lima-pasos-adicionales-democracia-Venezuela.jpg" />
<meta property="og:image:secure_url" content="https://efectococuyo.com/wp-content/uploads/2018/09/Carlos-Holmes-Trujillo-Grupo-de-Lima-pasos-adicionales-democracia-Venezuela.jpg" />
<meta property="og:image:width" content="984" />
<meta property="og:image:height" content="655" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Según Colombia, maduro muestra &quot;la manera en que ese régimen dictatorial favorece la presencia en su territorio de organizaciones terroristas." />
<meta name="twitter:title" content="Colombia dice sentir amenaza del régimen de Maduro - Efecto Cocuyo" />
<meta name="twitter:site" content="@efectococuyo" />
<meta name="twitter:image" content="https://efectococuyo.com/wp-content/uploads/2018/09/Carlos-Holmes-Trujillo-Grupo-de-Lima-pasos-adicionales-democracia-Venezuela.jpg" />
<meta name="twitter:creator" content="@Jesus_Hermoso" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://efectococuyo.com/#website","url":"https://efectococuyo.com/","name":"Efecto Cocuyo","potentialAction":{"@type":"SearchAction","target":"https://efectococuyo.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://efectococuyo.com/politica/colombia-dice-sentir-amenaza-del-regimen-de-maduro/#primaryimage","url":"https://efectococuyo.com/wp-content/uploads/2018/09/Carlos-Holmes-Trujillo-Grupo-de-Lima-pasos-adicionales-democracia-Venezuela.jpg","width":984,"height":655},{"@type":"WebPage","@id":"https://efectococuyo.com/politica/colombia-dice-sentir-amenaza-del-regimen-de-maduro/#webpage","url":"https://efectococuyo.com/politica/colombia-dice-sentir-amenaza-del-regimen-de-maduro/","inLanguage":"es-CO","name":"Colombia dice sentir amenaza del r\u00e9gimen de Maduro - Efecto Cocuyo","isPartOf":{"@id":"https://efectococuyo.com/#website"},"primaryImageOfPage":{"@id":"https://efectococuyo.com/politica/colombia-dice-sentir-amenaza-del-regimen-de-maduro/#primaryimage"},"datePublished":"2019-09-04T16:28:15+00:00","dateModified":"2019-09-04T16:28:20+00:00","author":{"@id":"https://efectococuyo.com/#/schema/person/be0165e09d0d23d3fc28bcb4bc18efb3"}},{"@type":["Person"],"@id":"https://efectococuyo.com/#/schema/person/be0165e09d0d23d3fc28bcb4bc18efb3","name":"Jes\u00fas Noel Hermoso Fern\u00e1ndez | @Jesus_Hermoso","image":{"@type":"ImageObject","@id":"https://efectococuyo.com/#authorlogo","url":"https://secure.gravatar.com/avatar/6834338170e833f0b103e4aec0e5ea09?s=96&d=mm&r=g","caption":"Jes\u00fas Noel Hermoso Fern\u00e1ndez | @Jesus_Hermoso"},"description":"Periodista, editor y escritor","sameAs":["https://twitter.com/Jesus_Hermoso"]}]}</script>

<link rel='dns-prefetch' href='//efectococuyo.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/efectococuyo.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://efectococuyo.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css' href='https://efectococuyo.com/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css' href='https://efectococuyo.com/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.2' type='text/css' media='all' />
<script type='text/javascript' src='https://efectococuyo.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://efectococuyo.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ai_front = {"wp_ai":"5.2.2+2.5.0","insertion_before":"BEFORE","insertion_after":"AFTER","insertion_prepend":"PREPEND CONTENT","insertion_append":"APPEND CONTENT","insertion_replace_content":"REPLACE CONTENT","insertion_replace_element":"REPLACE ELEMENT","cancel":"Cancel","use":"Use","add":"Add","parent":"Parent","cancel_element_selection":"Cancel element selection","select_parent_element":"Select parent element","css_selector":"CSS selector","use_current_selector":"Use current selector","element":"ELEMENT","path":"PATH","selector":"SELECTOR","visible":"VISIBLE","hidden":"HIDDEN"};
/* ]]> */
</script>
<script type='text/javascript' src='https://efectococuyo.com/wp-content/plugins/ad-inserter/includes/js/ai-jquery.js?ver=5.2.2+2.5.0'></script>
<script type='text/javascript' src='https://efectococuyo.com/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"https:\/\/efectococuyo.com\/wp-admin\/admin-ajax.php","nonce":"53169c3b38","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='https://efectococuyo.com/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/efectococuyo.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"263521","token":"db4212b8c5","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://efectococuyo.com/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2'></script>
<link rel='https://api.w.org/' href='https://efectococuyo.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://efectococuyo.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://efectococuyo.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='https://efectococuyo.com/?p=263521' />
<link rel="alternate" type="application/json+oembed" href="https://efectococuyo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fefectococuyo.com%2Fpolitica%2Fcolombia-dice-sentir-amenaza-del-regimen-de-maduro%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://efectococuyo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fefectococuyo.com%2Fpolitica%2Fcolombia-dice-sentir-amenaza-del-regimen-de-maduro%2F&#038;format=xml" />

<script type="text/javascript">
_atrk_opts = { atrk_acct:"18bPl1aU8KL3uP", domain:"efectococuyo.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=18bPl1aU8KL3uP" style="display:none" height="1" width="1" alt="" /></noscript>


<style type="text/css">
/* Add your CSS code here.

For example:
.example {
    color: red;
}

For brushing up on your CSS knowledge, check out http://www.w3schools.com/css/css_syntax.asp

End of comment */ 

.home .banner2{
z-index:1 !important;
}</style>

<link rel="icon" href="https://efectococuyo.com/wp-content/uploads/2019/04/cropped-faviconec-32x32.png" sizes="32x32" />
<link rel="icon" href="https://efectococuyo.com/wp-content/uploads/2019/04/cropped-faviconec-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://efectococuyo.com/wp-content/uploads/2019/04/cropped-faviconec-180x180.png" />
<meta name="msapplication-TileImage" content="https://efectococuyo.com/wp-content/uploads/2019/04/cropped-faviconec-270x270.png" />
<style type='text/css'>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>

<title>Colombia dice sentir amenaza del régimen de Maduro - Efecto Cocuyo</title>
<link rel="icon" href="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/favicon-1.jpg">

<link rel="stylesheet" href="https://efectococuyo.com/wp-content/themes/efectoc/node_modules/bootstrap/dist/css/bootstrap.min.css">

<link rel="stylesheet" href="https://efectococuyo.com/wp-content/themes/efectoc/node_modules/owl.carousel/dist/assets/owl.carousel.min.css" />
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/Swiper/4.3.3/css/swiper.css">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/Swiper/4.3.3/css/swiper.min.css">

<link rel="stylesheet" href="https://efectococuyo.com/wp-content/themes/efectoc/assets/css/styles.css?v=1.1">
<link rel="stylesheet" href="https://efectococuyo.com/wp-content/themes/efectoc/assets/css/otherstyles.css?v=1.2">
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=274734040101464&autoLogAppEvents=1"></script>



<script type='text/Javascript'>
		//DW Tracking start
		var xttitel = encodeURIComponent (document.title);
		var partnername = encodeURIComponent('efectococuyo.com');
		var sprache = '28';
		var xtmaca = 'spa-VAM-Volltexte-JavaScript-' + partnername + '-dwde';
		var xturl = encodeURIComponent (document.URL);
		var xtref = encodeURIComponent (document.referrer);
		var base = 'https://logs1279.xiti.com/hit.xiti?s=531599&s2=' + sprache + '&p=' + partnername + '::Volltexte::';
		var ext = '&x1=1&x2=' + sprache + '&x5=' + xttitel + '&x6=1&x7=' + xturl + '&x8=' + xtmaca + '&x10=' + partnername + '::Volltexte&ref=' + xtref;
		var track = base + xttitel + ext;
		var xtImg=document.createElement("img");
		xtImg.setAttribute('src', track);
		xtImg.setAttribute('alt', 'na');
		xtImg.setAttribute('height', '1px');
		xtImg.setAttribute('width', '1px');
		document.body.appendChild(xtImg);
		//DW Tracking end
	</script>
<noscript>
		<img width="1" height="1" alt="" src="https://logs1279.xiti.com/hit.xiti?s=531599&s2=28&p=efectococuyo.com::Volltexte::efectococuyo.com_Volltexte_JS&di=&an=&ac=&x1=1&x2=28&x5=efectococuyo.com_Volltexte_JS&x6=1&x8=spa-VAM-Volltexte-JavaScript-efectococuyo.com-dwde&x10=efectococuyo.com::Volltexte">
	</noscript>






<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PP9L32V');</script>






<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-2321550051940370",
          enable_page_level_ads: true
     });
</script>







<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
googletag.defineSlot('/21733840736/EC-BANNER-CENTRAL', [[320, 50], [468, 60]], 'div-gpt-ad-1567429484501-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
googletag.defineSlot('/21733840736/EC-BANNER-SUPERIOR', [[728, 90], [320, 50]], 'div-gpt-ad-1567429555607-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
googletag.defineSlot('/21733840736/EC-MEGA-BANNER-PLUS', [[970, 90], [320, 50]], 'div-gpt-ad-1567444757974-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
googletag.defineSlot('/21733840736/EC-Rasca-Cielo', [[160, 600], [120, 600]], 'div-gpt-ad-1567429673672-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
googletag.defineSlot('/21733840736/EC-Ventana-Inferior-300x250', [300, 250], 'div-gpt-ad-1567429773732-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
googletag.defineSlot('/21733840736/EC-Ventana-Superior-300x250', [300, 250], 'div-gpt-ad-1567429815921-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21733840736/EC-BANNER-ETIQUETA', [[320, 50], [728, 90]], 'div-gpt-ad-1567449962491-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>



</head>
<body>



<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PP9L32V"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>




<div class="container banj">
<div class="row">
<div class="col-12">
<div class="banner1 wow zoomIn" style="height: auto">

<div id='div-gpt-ad-1567444757974-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567444757974-0'); });
</script>
</div> </div>
</div>
</div>
</div>

<nav class="navbarBlue">
<div class="container">
<div class="row">
<div class="col-2 col-sm-1 col-lg-3">
<a class="burger d-none d-sm-block d-md-block d-lg-block d-xl-block" href="javascript:;"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/burgerGreen.svg" alt=""></a>
<a class="burger d-block d-sm-none d-md-none d-lg-none d-xl-none" href="javascript:;"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/burger.svg" alt=""></a>
</div>
<div class="col-8 col-sm-6 col-lg-5 d-none d-sm-block text-center">
<a class="text-nav-center" href="https://efectococuyo.com">Efecto<span class="green fontbree">··</span>Cocuyo</a>
<span class="catchPhrase">Periodismo que ilumina</span>
</div>
<div class="col-2 col-sm-5 col-lg-4 d-none d-sm-block">
<ul class="nav justify-content-end">
<li class="nav-item">
<a class="nav-link active" target="" href="https://efectococuyo.com/contactanos/">Contáctanos</a>
</li>
<li class="nav-item">
<a class="nav-link active smooth-scroll" href="#suscript">Suscríbete</a>
</li>
<li class="nav-item search">
<a class="nav-link" href="javascript:;"></a>
<form role="search" method="get" id="searchform" class="searchform" action="https://efectococuyo.com/">
<div>
<label class="screen-reader-text" for="s">Buscar:</label>
<input type="text" value="" name="s" id="s" />
<input type="submit" id="searchsubmit" value="Buscar" />
</div>
</form> </li>
</ul>
</div>
<div class="textsuper blue2 fontbree text-center d-block d-sm-none d-md-none d-lg-none d-xl-none">Efecto Cocuyo</div>
<a href="https://efectococuyo.com">
<div class="logomobile text-center d-block d-sm-none d-md-none d-lg-none d-xl-none">
<div class="points"><span class="green fontbree">··</span></div>
<div class="letter">EC</div>
</div>
</a>

</div>
<div class="menuOpen">
<div class="row">
<div class="col">
<div class="headsuper">
<div class="close closeMenu">
<img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/close.svg" alt="">
</div>
<div class="redes d-none d-sm-block d-md-block d-lg-block d-xl-block">
 <a href="https://twitter.com/efectococuyo" class="red" target="_blank">
<img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter.svg" alt="">
</a>
<a href="https://www.facebook.com/efectococuyo" class="red ml56" target="_blank">
<img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook.svg" alt="">
</a>
<a href="https://www.instagram.com/efecto.cocuyo/" class="red ml56" target="_blank">
<img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/instagram.svg" alt="">
</a>
<a href="https://www.youtube.com/channel/UCL1TMK6T2MpnLUk9mpvMdKQ" class="red ml56" target="_blank">
<img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/youtube.svg" alt="">
</a>
</div>

<div class="d-block d-sm-none d-md-none d-lg-none d-xl-none">
<p class="float-left text-center">Efecto <span class="green">··</span> Cocuyo</p>
<div class="float-left lupaMobile"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/lupawhite.svg" alt=""></div>
<div class="searchWhite">
<form role="search" method="get" id="searchform" action="https://efectococuyo.com/">
<input type="text" value="" name="s" id="s" class="form-control mr-sm-2" id="exampleSearch" placeholder="Búsqueda |">
<button type="submit" class="lupaMobileBlue"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/lupa.svg" alt=""></button>
</form>
</div>
</div>
</div>
</div>
</div>
<div class="row">
<div class="col">
<div class="list mtopmob">
<ul class="nav flex-column d-none d-sm-block d-md-block d-lg-block d-xl-block mt-5">
<li class="nav-item">
<a class="nav-link" href="https://efectococuyo.com/category/politica/">Política</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://efectococuyo.com/category/economia/">Economía</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://efectococuyo.com/category/sucesos/">Sucesos</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://efectococuyo.com/category/cocuyo-chequea/">Cocuyo Chequea</a>
 </li>
<li class="nav-item">
<a class="nav-link" href="https://efectococuyo.com/category/la-humanidad/">La Humanidad</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://efectococuyo.com/category/salud/">Salud</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://efectococuyo.com/category/deportes/">Deportes</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://efectococuyo.com/category/internacionales/">Internacionales</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://efectococuyo.com/opiniones/">Opinión</a>
</li>
</ul>

<ul class="nav flex-column navLeftMobile d-block d-sm-none d-md-none d-lg-none d-xl-none">
<li class="nav-item">
<a class="nav-link" href="https://efectococuyo.com/category/politica/">Política</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://efectococuyo.com/category/economia/">Economía</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://efectococuyo.com/category/sucesos/">Sucesos</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://efectococuyo.com/category/cocuyo-chequea/">Cocuyo Chequea</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://efectococuyo.com/category/la-humanidad/">La Humanidad</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://efectococuyo.com/category/salud/">Salud</a>
</li>
</ul>
<ul class="nav flex-column navLeftMobile d-block d-sm-none d-md-none d-lg-none d-xl-none">
 <li class="nav-item">
<a class="nav-link" href="https://efectococuyo.com/category/deportes/">Deportes</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://efectococuyo.com/category/internacionales/">Internacionales</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://efectococuyo.com/opiniones/">Opinión</a>
</li>
<li class="nav-item">
<a class="nav-link" href="#"></a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://efectococuyo.com/category/especiales/">Especiales</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://efectococuyo.com/?page_id=29">¿Quiénes Somos?</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link2 smooth-scroll" href="#suscript">Suscríbete</a>
</li>
</ul>
</div>
<div class="list list2 d-none d-sm-block d-md-block d-lg-block d-xl-block">
<ul class="nav flex-column">
<li class="nav-item">
<a class="nav-link nav-link2 smooth-scroll" href="#suscript">Suscríbete</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link2" href="https://efectococuyo.com/category/especiales/">Especiales</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link2" href="https://efectococuyo.com/?page_id=29">¿Quiénes Somos?</a>
</li>
</ul>
</div>
<div class="listTexture">
<img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/fondo.svg" alt="">
</div>
<div class="list list3 d-block d-sm-none d-md-none d-lg-none d-xl-none">
<ul class="nav flex-column navBlueMobile">
<li class="nav-item">
<a class="nav-link nav-link3 smooth-scroll" href="https://efectococuyo.com#reciente"><span class="iconitem"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/icon1.svg" alt=""></span>Recientes</a>
 </li>
<li class="nav-item">
<a class="nav-link nav-link3 smooth-scroll" href="https://efectococuyo.com/#popular"><span class="iconitem"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/icon2.svg" alt=""></span>Populares</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link3 smooth-scroll" href="https://efectococuyo.com/contactanos/"><span class="iconitem"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/icon3.svg" alt=""></span>Contáctanos</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link3 smooth-scroll" href="https://efectococuyo.com/#participar"><span class="iconitem"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/icon4.svg" alt=""></span>Participar</a>
</li>
</ul>
</div>
<div class="list list3 desk">
<ul class="nav flex-column navBlueMobile">
<li class="nav-item">
<a class="nav-link nav-link3 smooth-scroll" href="https://efectococuyo.com/#recientes"><span class="iconitem"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/icon1.svg" alt=""></span>Recientes</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link3 smooth-scroll" href="https://efectococuyo.com/#populares"><span class="iconitem"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/icon2.svg" alt=""></span>Populares</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link3 smooth-scroll" href="https://efectococuyo.com/contactanos/"><span class="iconitem"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/icon3.svg" alt=""></span>Contáctanos</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link3 smooth-scroll" href="https://efectococuyo.com/#participe"><span class="iconitem"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/icon4.svg" alt=""></span>Participar</a>
</li>
</ul>
</div>
<div class="redes d-sm-none d-md-none d-lg-none d-xl-none">
<a href="https://twitter.com/efectococuyo" class="red" target="_blank">
<img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter.svg" alt="">
</a>
<a href="https://www.facebook.com/efectococuyo" class="red ml56" target="_blank">
<img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook.svg" alt="">
</a>
<a href="https://www.instagram.com/efecto.cocuyo/" class="red ml56" target="_blank">
<img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/instagram.svg" alt="">
</a>
<a href="https://www.youtube.com/channel/UCL1TMK6T2MpnLUk9mpvMdKQ" class="red ml56" target="_blank">
<img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/youtube.svg" alt="">
</a>
</div>
</div>
</div>
</div>
</div>
</nav>
<nav class="navbar navbar-expand-lg navbar-light nav2 bg-nav2 visible">
<div class="container">
<div class="row">
<div class="col">
<nav class="nav">
<a href="https://efectococuyo.com/tag/sanciones/" class="active nav-link">#Sanciones</a>
<a href="https://efectococuyo.com/tag/dialogo-2/" class="active nav-link">#diálogo</a>
<a href="https://efectococuyo.com/tag/emergencias-en-coma/" class="active nav-link">#emergencias en coma</a>
<a href="https://efectococuyo.com/tag/explotacion-sexual/" class="active nav-link">#Explotación sexual</a>
</nav>
</div>
</div>
</div>
</nav>
<section>
<div class="container slider d-none d-sm-block d-md-block d-lg-block d-xl-block pad0">
<div class="totalImage2" style="background-image:url('https://efectococuyo.com/wp-content/uploads/2018/09/Carlos-Holmes-Trujillo-Grupo-de-Lima-pasos-adicionales-democracia-Venezuela.jpg');">
<div class="container">
<div class="row">
<div class="col">
<div class="contentBlue">
<h3><span class="green fontbold">POLÍTICA</span> · 4 SEPTIEMBRE, 2019 <span class="fontbold">12:28</span></h3>
<h1 class="fontbree">Colombia dice sentir amenaza del régimen de Maduro</h1>
<h4>Texto por <a href="https://efectococuyo.com/author/jhermoso/"><span class="green fontbold">Jesús Noel Hermoso Fernández &#124; @Jesus_Hermoso</a></span> </h4>
<div class="redes">
<a href="https://www.facebook.com/sharer.php?u=https://efectococuyo.com/politica/colombia-dice-sentir-amenaza-del-regimen-de-maduro/" class="red" target="_blank">
<img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook.svg" alt="">
</a>
<a href="https://twitter.com/intent/tweet?text=Colombia dice sentir amenaza del régimen de Maduro&url=https://efectococuyo.com/politica/colombia-dice-sentir-amenaza-del-regimen-de-maduro/" class="red ml56" target="_blank">
<img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter.svg" alt="">
</a>
</div>
<a href="#" id="return-to-top-desktop">
<div class="arrow"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/patrocinado/arrowDown.svg" alt=""></div>
</a>
</div>
</div>
</div>
</div>
<div class="transparent"></div>
</div>
</div>
</section>
<section class="contentEspeciales d-none d-sm-block d-md-block d-lg-block d-xl-block wow fadeInUp">
<div class="container">
<div class="row">
<div class="col-9">
<div class="row">
<div class="col-4 col-sm-5 col-lg-3 prueba">
<p class="fontitalic mbot0">Ver más de</p>
<a style="color: #212529;" href="https://efectococuyo.com/author/jhermoso/"><p class="fontbold">Jesús Noel Hermoso Fernández &#124; @Jesus_Hermoso</p></a>
<div class="redes mtop10">
<a href="https://www.facebook.com/sharer.php?u=https://efectococuyo.com/politica/colombia-dice-sentir-amenaza-del-regimen-de-maduro/" class="red" target="_blank">
<img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" alt="">
</a>
<a href="https://twitter.com/intent/tweet?text=Colombia dice sentir amenaza del régimen de Maduro&url=https://efectococuyo.com/politica/colombia-dice-sentir-amenaza-del-regimen-de-maduro/" class="red ml29" target="_blank">
<img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" alt="">
</a>
</div>
<div style="display: none;" class="llave" id="263521"></div>
<div class="valoras position-bottom">
<h3 class="fontmedium">¿Cómo valoras esta información?</h3>
<div class="rating mbot20">
<div class="reaccion" style="cursor: pointer;" id="chevere">
<div class="iconblue circlechevere" style="display: none;" id="circlechevere"></div>
<a class="achevere" href="#">
<div class="icon"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/articulo/happy1.png" alt=""></div>
</a>
</div>

<div class="text">
<h5><span class="fontitaliclight">QUÉ</span> <span class="fontbold">CHÉVERE</span></h5>
</div>
</div>
<div class="rating mbot20">
<div class="reaccion" style="cursor: pointer;" id="indignante">
<div class="iconblue circleindignante" style="display: none;" id="circleindignante"></div>
<a class="aindignante" href="#">
<div class="icon"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/articulo/happy2.png" alt=""></div>
</a>
</div>
<div class="text">
<h5><span class="fontitaliclight">QUÉ</span> <span class="fontbold">INDIGNANTE</span></h5>
</div>
</div>
<div class="rating mbot20">
<div class="reaccion" style="cursor: pointer;" id="chimbo">
 <div class="iconblue circlechimbo" style="display: none;" id="circlechimbo"></div>
<a class="achimbo" href="#">
<div class="icon"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/articulo/happy3.png" alt=""></div>
</a>
</div>
<div class="text">
<h5><span class="fontitaliclight">QUÉ</span> <span class="fontbold">CHIMBO</span></h5>
</div>
</div>
<h3 class="fontmedium letlelo" id="letlelo"></h3>
</div>
</div>
<div class="col-8 col-sm-7 col-lg-9">
<p>El <strong>Gobierno colombiano</strong> manifestó este miércoles, 4 de septiembre, que siente &#8220;desde hace mucho tiempo&#8221; la amenaza del régimen del gobernante venezolano Nicolás Maduro, quien <a href="https://efectococuyo.com/politica/maduro-declara-alerta-naranja-en-la-frontera-por-amenazas-de-colombia/">declaró una <strong>alerta en la frontera</strong></a> por la supuesta intención de Colombia de crear un <strong>conflicto</strong> entre las dos naciones.</p>
<p>&#8220;La amenaza proveniente de la <strong>dictadura de Maduro</strong> la siente Colombia desde hace mucho tiempo. Es una amenaza que proviene del régimen chavista y que se ha prolongado durante el régimen madurista&#8221;, afirmó a periodistas en Bogotá el <strong>canciller colombiano, Carlos Holmes Trujillo</strong>.</p>
<p>El ministro señaló que las autoridades de su país &#8220;cumplen permanentemente con su deber de preservación de la soberanía y de garantía de la tranquilidad de los colombianos&#8221;.</p>
<p>Además de declarar la alerta naranja en la frontera, Maduro ordenó la realización de<strong> ejercicios militares</strong> en los estados de Zulia, Táchira, Apure y Amazonas, que conforman los 2.219 kilómetros de frontera que Venezuela comparte con Colombia.</p>
<p>El gobernante venezolano manifestó que &#8220;hay una maniobra para tratar de escalar un conjunto de falsos positivos&#8221; por parte del <strong>Gobierno del presidente Iván Duque</strong>, de quien dijo que &#8220;no quiere la paz, quiere la guerra&#8221;.</p>
<p>&#8220;El Gobierno de Colombia (&#8230;) ahora pretende un falso positivo para agredir a Venezuela y empezar un <strong>conflicto militar</strong> contra nuestro país&#8221;, afirmó.</p>
<p>En ese sentido, el canciller Trujillo aseguró que la &#8220;amenaza&#8221; de Maduro se refleja &#8220;en las malas acciones&#8221; de su Gobierno, que considera crea &#8220;situaciones de crisis&#8221; que no solo tienen que ver con Colombia &#8220;sino con la estabilidad y la tranquilidad en la región&#8221;.</p>
<p>Es por ello que valoró la decisión de la Asamblea Nacional de <strong>calificar como grupo terrorista a la disidencia de las Farc</strong> que lidera alias &#8220;Iván Márquez&#8221;, quien el jueves pasado anunció que junto con otros exlíderes de la antigua <strong>guerrilla</strong> inician &#8220;una nueva etapa de lucha&#8221; armada.</p>
<p>Según el canciller, eso muestra &#8220;la manera en que ese régimen dictatorial favorece la presencia en su territorio de organizaciones terroristas, no solamente colombianas sino de otras partes del mundo&#8221;, entre las que mencionó a Hezbola, Hamas y el Estado Islámico.</p>
<p>Entre quienes aparecieron en el video con &#8220;Márquez&#8221;, exjefe negociador de las Farc en La Habana, estaban los alias &#8220;Jesús Santrich&#8221; y &#8220;El Paisa&#8221;, que hace meses dejaron de cumplir sus compromisos con la Jurisdicción Especial para la Paz (JEP).</p>
<p>Maduro dijo en julio pasado que Márquez y Santrich &#8220;son bienvenidos&#8221; en Venezuela &#8220;cuando quieran venir&#8221;, al tiempo que señaló que quedó esperando que estos tomaran parte del XXV Foro de Sao Paulo que se celebraba entonces en Caracas.</p>
<p><em>Con información de EFE</em></p>
</div>
</div>
<div class="home">
<div class="row">
<div class="col mtop10">
<h2>Si quieres saber más sobre este tema, lee también:</h2>
</div>
</div>
<div class="row">
<div class="col">
<div class="box1 wow fadeInUp" style="background-image: url('https://efectococuyo.com/wp-content/uploads/2019/08/informe-bachelet-encuesta-venezolanos-more-consulting.jpg');">
<div class="transparent"></div>
<div class="contentbox text-center">
<h3><span class="green fontbold fontbold">POLÍTICA</span> · 4 SEPTIEMBRE, 2019 <span class="fontbold">09:49</span></h3>
<a href="https://efectococuyo.com/politica/bachelet-pide-dialogo-en-las-crisis-que-sacuden-a-latinoamerica/">
<p>Bachelet pide diálogo en las crisis que sacuden a Latinoamérica</p>
</a>
<a href="javascript:;">
<div class="share sharebtns">
<div class="contentshare">
<div class="redes">
<a href="https://www.facebook.com/sharer.php?u=https://efectococuyo.com/politica/bachelet-pide-dialogo-en-las-crisis-que-sacuden-a-latinoamerica/" class="red" target="_blank"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" alt=""></a>
<a href="https://twitter.com/intent/tweet?text=Bachelet pide diálogo en las crisis que sacuden a Latinoamérica&url=https://efectococuyo.com/politica/bachelet-pide-dialogo-en-las-crisis-que-sacuden-a-latinoamerica/" class="red" target="_blank"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" alt=""></a>
</div>
</div>
<img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/share.svg" alt="">
</div>
</a>
</div>
</div>
</div>
<div class="col">
<div class="box1 wow fadeInUp" style="background-image: url('https://efectococuyo.com/wp-content/uploads/2017/03/maria-zajarova-1.jpg');">
<div class="transparent"></div>
<div class="contentbox text-center">
<h3><span class="green fontbold fontbold">POLÍTICA</span> · 4 SEPTIEMBRE, 2019 <span class="fontbold">09:20</span></h3>
<a href="https://efectococuyo.com/politica/rusia-critica-creacion-de-oficina-de-asuntos-venezolanos-de-eeuu-en-bogota/">
<p>Rusia critica creación de oficina de Asuntos Venezolanos de EEUU en Bogotá</p>
</a>
<a href="javascript:;">
<div class="share sharebtns">
<div class="contentshare">
<div class="redes">
<a href="https://www.facebook.com/sharer.php?u=https://efectococuyo.com/politica/rusia-critica-creacion-de-oficina-de-asuntos-venezolanos-de-eeuu-en-bogota/" class="red" target="_blank"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" alt=""></a>
<a href="https://twitter.com/intent/tweet?text=Rusia critica creación de oficina de Asuntos Venezolanos de EEUU en Bogotá&url=https://efectococuyo.com/politica/rusia-critica-creacion-de-oficina-de-asuntos-venezolanos-de-eeuu-en-bogota/" class="red" target="_blank"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" alt=""></a>
</div>
</div>
<img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/share.svg" alt="">
</div>
</a>
</div>
</div>
</div>
</div>
<div class="row">
<div class="col">
<div class="box1 wow fadeInUp" style="background-image: url('https://efectococuyo.com/wp-content/uploads/2019/09/03092019-IMG_3562.jpg');">
<div class="transparent"></div>
<div class="contentbox text-center">
<h3><span class="green fontbold fontbold">POLÍTICA</span> · 3 SEPTIEMBRE, 2019 <span class="fontbold">19:55</span></h3>
<a href="https://efectococuyo.com/politica/guaido-anuncia-cooperacion-satelital-y-de-inteligencia-con-colombia/">
<p>Guaidó anuncia cooperación satelital y de inteligencia con Colombia</p>
</a>
<a href="javascript:;">
<div class="share sharebtns">
<div class="contentshare">
<div class="redes">
<a href="https://www.facebook.com/sharer.php?u=https://efectococuyo.com/politica/guaido-anuncia-cooperacion-satelital-y-de-inteligencia-con-colombia/" class="red" target="_blank"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" alt=""></a>
<a href="https://twitter.com/intent/tweet?text=Guaidó anuncia cooperación  satelital y de inteligencia con Colombia&url=https://efectococuyo.com/politica/guaido-anuncia-cooperacion-satelital-y-de-inteligencia-con-colombia/" class="red" target="_blank"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" alt=""></a>
</div>
</div>
<img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/share.svg" alt="">
</div>
</a>
</div>
</div>
</div>
<div class="col">
<div class="box1 wow fadeInUp" style="background-image: url('https://efectococuyo.com/wp-content/uploads/2019/09/8d9552a0c085a242e9436b39719f52e47c55641cw.jpg');">
<div class="transparent"></div>
<div class="contentbox text-center">
<h3><span class="green fontbold fontbold">POLÍTICA</span> · 3 SEPTIEMBRE, 2019 <span class="fontbold">10:38</span></h3>
<a href="https://efectococuyo.com/politica/walter-marquez-la-fiscal-de-la-cpi-deberia-ser-inhabilitada/">
<p>Walter Márquez: La fiscal de la CPI debería ser inhabilitada</p>
</a>
<a href="javascript:;">
<div class="share sharebtns">
<div class="contentshare">
<div class="redes">
<a href="https://www.facebook.com/sharer.php?u=https://efectococuyo.com/politica/walter-marquez-la-fiscal-de-la-cpi-deberia-ser-inhabilitada/" class="red" target="_blank"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" alt=""></a>
<a href="https://twitter.com/intent/tweet?text=Walter Márquez: La fiscal de la CPI debería ser inhabilitada&url=https://efectococuyo.com/politica/walter-marquez-la-fiscal-de-la-cpi-deberia-ser-inhabilitada/" class="red" target="_blank"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" alt=""></a>
</div>
</div>
<img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/share.svg" alt="">
</div>
</a>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://efectococuyo.com/politica/colombia-dice-sentir-amenaza-del-regimen-de-maduro/" data-numposts="3"></div>

</div>
</div>
<div class="col col-sm-3">
<div class="branding mtop15 wow fadeInZoom mtop0">
<h5 class="text-center"></h5>
<div class="advertising3" style="display: inline-block;">

<div id='div-gpt-ad-1567429815921-0' style='width: 300px; height: 250px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567429815921-0'); });
</script>
</div> </div>
</div>
<div class="bluedegradate bluearticledestok mtop15">
<h1 class="text-center"><span class="fontitaliclight">LAS MÁS</span> <br><span class="green">RECIENTES</span></h1>
<div class="contentGlobal">
<div class="modulecircle">
<a href="https://efectococuyo.com/sucesos/de-la-ilusion-al-engano-casos-de-agencias-de-modelaje-y-explotacion-sexual/">
<div class="circle" style="background-image:url('https://efectococuyo.com/wp-content/uploads/2019/09/pasarela-agencia-de-modelaje.jpg');"></div>
</a>
<h3><span class="green fontbold">SUCESOS</span> · 4 SEPTIEMBRE, 2019 <span class="fontbold">14:42</span></h3>
<a href="https://efectococuyo.com/sucesos/de-la-ilusion-al-engano-casos-de-agencias-de-modelaje-y-explotacion-sexual/">
<p class="text-center fontbree">De la ilusión al engaño: casos de agencias de modelaje y explotación sexual</p>
</a>
<a href="https://efectococuyo.com/sucesos/de-la-ilusion-al-engano-casos-de-agencias-de-modelaje-y-explotacion-sexual/">
<div class="share sharebtns">
<div class="contentshare">
<div class="redes">
<a href="https://www.facebook.com/sharer.php?u=https://efectococuyo.com/sucesos/de-la-ilusion-al-engano-casos-de-agencias-de-modelaje-y-explotacion-sexual/" class="red" target="_blank"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" alt=""></a>
<a href="https://twitter.com/intent/tweet?text=De la ilusión al engaño: casos de agencias de modelaje y explotación sexual&url=https://efectococuyo.com/sucesos/de-la-ilusion-al-engano-casos-de-agencias-de-modelaje-y-explotacion-sexual/" class="red" target="_blank"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" alt=""></a>
</div>
</div>
<img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/share.svg" alt="">
</div>
</a>
</div>
</div>
<div class="contentGlobal">
<div class="modulecircle">
<a href="https://efectococuyo.com/la-humanidad/funcionarios-publicos-protestan-por-bajos-salarios-en-su-dia/">
<div class="circle" style="background-image:url('https://efectococuyo.com/wp-content/uploads/2019/09/04092019-IMG_3708.jpg');"></div>
 </a>
<h3><span class="green fontbold">LA HUMANIDAD</span> · 4 SEPTIEMBRE, 2019 <span class="fontbold">13:15</span></h3>
<a href="https://efectococuyo.com/la-humanidad/funcionarios-publicos-protestan-por-bajos-salarios-en-su-dia/">
<p class="text-center fontbree">Funcionarios públicos protestan en su día por bajos salarios</p>
</a>
<a href="https://efectococuyo.com/la-humanidad/funcionarios-publicos-protestan-por-bajos-salarios-en-su-dia/">
<div class="share sharebtns">
<div class="contentshare">
<div class="redes">
<a href="https://www.facebook.com/sharer.php?u=https://efectococuyo.com/la-humanidad/funcionarios-publicos-protestan-por-bajos-salarios-en-su-dia/" class="red" target="_blank"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" alt=""></a>
<a href="https://twitter.com/intent/tweet?text=Funcionarios públicos protestan en su día por bajos salarios&url=https://efectococuyo.com/la-humanidad/funcionarios-publicos-protestan-por-bajos-salarios-en-su-dia/" class="red" target="_blank"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" alt=""></a>
</div>
</div>
<img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/share.svg" alt="">
</div>
</a>
</div>
</div>
<div class="contentGlobal">
<div class="modulecircle">
<a href="https://efectococuyo.com/internacionales/perdio-johnson-se-acabo-el-brexit-nuevas-elecciones/">
<div class="circle" style="background-image:url('https://efectococuyo.com/wp-content/uploads/2019/09/nuevas-elecciones-boris-johnson-reino-unido-parlamento-disputa.jpg');"></div>
</a>
<h3><span class="green fontbold">INTERNACIONALES</span> · 4 SEPTIEMBRE, 2019 <span class="fontbold">12:39</span></h3>
<a href="https://efectococuyo.com/internacionales/perdio-johnson-se-acabo-el-brexit-nuevas-elecciones/">
<p class="text-center fontbree">Perdió Johnson, ¿se acabó el “brexit”?</p>
</a>
<a href="https://efectococuyo.com/internacionales/perdio-johnson-se-acabo-el-brexit-nuevas-elecciones/">
<div class="share sharebtns">
<div class="contentshare">
<div class="redes">
<a href="https://www.facebook.com/sharer.php?u=https://efectococuyo.com/internacionales/perdio-johnson-se-acabo-el-brexit-nuevas-elecciones/" class="red" target="_blank"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" alt=""></a>
<a href="https://twitter.com/intent/tweet?text=Perdió Johnson, ¿se acabó el “brexit”&url=https://efectococuyo.com/internacionales/perdio-johnson-se-acabo-el-brexit-nuevas-elecciones/" class="red" target="_blank"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" alt=""></a>
 </div>
</div>
<img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/share.svg" alt="">
</div>
</a>
</div>
</div>
<div class="contentGlobal">
<div class="modulecircle">
<a href="https://efectococuyo.com/la-humanidad/huella-ecologica-agricultura/">
<div class="circle" style="background-image:url('https://efectococuyo.com/wp-content/uploads/2018/04/Producción-agricola-3.jpg');"></div>
</a>
<h3><span class="green fontbold">LA HUMANIDAD</span> · 4 SEPTIEMBRE, 2019 <span class="fontbold">12:08</span></h3>
<a href="https://efectococuyo.com/la-humanidad/huella-ecologica-agricultura/">
<p class="text-center fontbree">Huella ecológica de Venezuela se redujo por colapso de la agricultura</p>
</a>
<a href="https://efectococuyo.com/la-humanidad/huella-ecologica-agricultura/">
<div class="share sharebtns">
<div class="contentshare">
<div class="redes">
<a href="https://www.facebook.com/sharer.php?u=https://efectococuyo.com/la-humanidad/huella-ecologica-agricultura/" class="red" target="_blank"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" alt=""></a>
<a href="https://twitter.com/intent/tweet?text=Huella ecológica de Venezuela se redujo por colapso de la agricultura&url=https://efectococuyo.com/la-humanidad/huella-ecologica-agricultura/" class="red" target="_blank"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" alt=""></a>
</div>
</div>
<img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/share.svg" alt="">
</div>
</a>
</div>
</div>
<div class="contentGlobal">
<div class="modulecircle">
<a href="https://efectococuyo.com/deportes/venezuela-avanza-a-la-segunda-ronda-del-mundial-de-baloncesto/">
<div class="circle" style="background-image:url('https://efectococuyo.com/wp-content/uploads/2019/09/image.jpg');"></div>
</a>
<h3><span class="green fontbold">DEPORTES</span> · 4 SEPTIEMBRE, 2019 <span class="fontbold">12:01</span></h3>
<a href="https://efectococuyo.com/deportes/venezuela-avanza-a-la-segunda-ronda-del-mundial-de-baloncesto/">
<p class="text-center fontbree">Venezuela avanza a la segunda ronda del Mundial de Baloncesto</p>
</a>
<a href="https://efectococuyo.com/deportes/venezuela-avanza-a-la-segunda-ronda-del-mundial-de-baloncesto/">
<div class="share sharebtns">
<div class="contentshare">
<div class="redes">
<a href="https://www.facebook.com/sharer.php?u=https://efectococuyo.com/deportes/venezuela-avanza-a-la-segunda-ronda-del-mundial-de-baloncesto/" class="red" target="_blank"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" alt=""></a>
<a href="https://twitter.com/intent/tweet?text=Venezuela avanza a la segunda ronda del Mundial de Baloncesto&url=https://efectococuyo.com/deportes/venezuela-avanza-a-la-segunda-ronda-del-mundial-de-baloncesto/" class="red" target="_blank"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" alt=""></a>
</div>
</div>
<img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/share.svg" alt="">
</div>
</a>
</div>
</div>
<div class="contentGlobal">
<div class="modulecircle">
<a href="https://efectococuyo.com/sucesos/hay-dos-muertos-dicen-familiares-tras-motin-en-zona-7-de-la-pnb/">
<div class="circle" style="background-image:url('https://efectococuyo.com/wp-content/uploads/2019/09/zona-7-pnb-boleita-motin-4-septiembre.jpeg');"></div>
</a>
<h3><span class="green fontbold">SUCESOS</span> · 4 SEPTIEMBRE, 2019 <span class="fontbold">10:56</span></h3>
<a href="https://efectococuyo.com/sucesos/hay-dos-muertos-dicen-familiares-tras-motin-en-zona-7-de-la-pnb/">
<p class="text-center fontbree">&#8220;Hay dos muertos&#8221;, dicen familiares tras motín en Zona 7 de la PNB</p>
</a>
<a href="https://efectococuyo.com/sucesos/hay-dos-muertos-dicen-familiares-tras-motin-en-zona-7-de-la-pnb/">
<div class="share sharebtns">
<div class="contentshare">
<div class="redes">
<a href="https://www.facebook.com/sharer.php?u=https://efectococuyo.com/sucesos/hay-dos-muertos-dicen-familiares-tras-motin-en-zona-7-de-la-pnb/" class="red" target="_blank"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" alt=""></a>
<a href="https://twitter.com/intent/tweet?text=&8220;Hay dos muertos&8221;, dicen familiares tras motín en Zona 7 de la PNB&url=https://efectococuyo.com/sucesos/hay-dos-muertos-dicen-familiares-tras-motin-en-zona-7-de-la-pnb/" class="red" target="_blank"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" alt=""></a>
</div>
</div>
<img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/share.svg" alt="">
</div>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</section>

<section class="d-block d-sm-none d-md-none d-lg-none d-xl-none">
<div class="imageprincipal parallax" style="background-image:url('https://efectococuyo.com/wp-content/uploads/2018/09/Carlos-Holmes-Trujillo-Grupo-de-Lima-pasos-adicionales-democracia-Venezuela.jpg');">
 </div>
<div class="transparentPresident text-center">
<h3><span class="green fontbold">POLÍTICA</span> · 4 SEPTIEMBRE, 2019</h3>
<h2 class="fontbree">Colombia dice sentir amenaza del régimen de Maduro</h2>
<h4>Texto por <a href="https://efectococuyo.com/author/jhermoso/"><span class="green">Jesús Noel Hermoso Fernández &#124; @Jesus_Hermoso</span></a> <br><span class="fontbold"></span></h4>
<div class="redes">
<a href="https://www.facebook.com/sharer.php?u=https://efectococuyo.com/politica/colombia-dice-sentir-amenaza-del-regimen-de-maduro/" class="red" target="_blank">
<img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook.svg" alt="">
</a>
<a href="https://drive.google.com/file/d/1yUGVxbHKtNJv9EbPKysmYoGO2Trr6dhN/view?ts=5d56fff6" class="red ml56" target="_blank">
<img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter.svg" alt="">
</a>
<a href="whatsapp://send?text=https://efectococuyo.com/politica/colombia-dice-sentir-amenaza-del-regimen-de-maduro/" class="red ml56" target="_blank">
<img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/whatsapp.svg" alt="">
</a>
</div>
<a href="#" id="return-to-top">
<div class="arrow"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/patrocinado/arrowDown.svg" alt=""></div>
</a>
</div>
</section>
<section class="d-block d-sm-none d-md-none d-lg-none d-xl-none">
<div class="contentWhitemobile">
<div class="container">
<div class="row">
<div class="col">
<p>El <strong>Gobierno colombiano</strong> manifestó este miércoles, 4 de septiembre, que siente &#8220;desde hace mucho tiempo&#8221; la amenaza del régimen del gobernante venezolano Nicolás Maduro, quien <a href="https://efectococuyo.com/politica/maduro-declara-alerta-naranja-en-la-frontera-por-amenazas-de-colombia/">declaró una <strong>alerta en la frontera</strong></a> por la supuesta intención de Colombia de crear un <strong>conflicto</strong> entre las dos naciones.</p>
<p>&#8220;La amenaza proveniente de la <strong>dictadura de Maduro</strong> la siente Colombia desde hace mucho tiempo. Es una amenaza que proviene del régimen chavista y que se ha prolongado durante el régimen madurista&#8221;, afirmó a periodistas en Bogotá el <strong>canciller colombiano, Carlos Holmes Trujillo</strong>.</p>
<p>El ministro señaló que las autoridades de su país &#8220;cumplen permanentemente con su deber de preservación de la soberanía y de garantía de la tranquilidad de los colombianos&#8221;.</p>
<p>Además de declarar la alerta naranja en la frontera, Maduro ordenó la realización de<strong> ejercicios militares</strong> en los estados de Zulia, Táchira, Apure y Amazonas, que conforman los 2.219 kilómetros de frontera que Venezuela comparte con Colombia.</p>
<p>El gobernante venezolano manifestó que &#8220;hay una maniobra para tratar de escalar un conjunto de falsos positivos&#8221; por parte del <strong>Gobierno del presidente Iván Duque</strong>, de quien dijo que &#8220;no quiere la paz, quiere la guerra&#8221;.</p>
<p>&#8220;El Gobierno de Colombia (&#8230;) ahora pretende un falso positivo para agredir a Venezuela y empezar un <strong>conflicto militar</strong> contra nuestro país&#8221;, afirmó.</p>
<p>En ese sentido, el canciller Trujillo aseguró que la &#8220;amenaza&#8221; de Maduro se refleja &#8220;en las malas acciones&#8221; de su Gobierno, que considera crea &#8220;situaciones de crisis&#8221; que no solo tienen que ver con Colombia &#8220;sino con la estabilidad y la tranquilidad en la región&#8221;.</p>
<p>Es por ello que valoró la decisión de la Asamblea Nacional de <strong>calificar como grupo terrorista a la disidencia de las Farc</strong> que lidera alias &#8220;Iván Márquez&#8221;, quien el jueves pasado anunció que junto con otros exlíderes de la antigua <strong>guerrilla</strong> inician &#8220;una nueva etapa de lucha&#8221; armada.</p>
<p>Según el canciller, eso muestra &#8220;la manera en que ese régimen dictatorial favorece la presencia en su territorio de organizaciones terroristas, no solamente colombianas sino de otras partes del mundo&#8221;, entre las que mencionó a Hezbola, Hamas y el Estado Islámico.</p>
<p>Entre quienes aparecieron en el video con &#8220;Márquez&#8221;, exjefe negociador de las Farc en La Habana, estaban los alias &#8220;Jesús Santrich&#8221; y &#8220;El Paisa&#8221;, que hace meses dejaron de cumplir sus compromisos con la Jurisdicción Especial para la Paz (JEP).</p>
<p>Maduro dijo en julio pasado que Márquez y Santrich &#8220;son bienvenidos&#8221; en Venezuela &#8220;cuando quieran venir&#8221;, al tiempo que señaló que quedó esperando que estos tomaran parte del XXV Foro de Sao Paulo que se celebraba entonces en Caracas.</p>
<p><em>Con información de EFE</em></p>
</div>
</div>
</div>
</div>
</section>
<section class="texturecenter d-block d-sm-none d-md-none d-lg-none d-xl-none" style="background-image:url('https://efectococuyo.com/wp-content/themes/efectoc/assets/img/articulo/textureCenter.jpg');">
<div class="container">
<div class="row">
<div class="col">
<div class="boxwhite">
<h3 class="fontbree">¿Cómo valoras esta información?</h3>
<a href="javascript:;" class="reaccion emoticon1" id="chevere">
<div class="circleblue circlechevere" style="display: none;" id="circlecheverem"></div>
<div class="circle achevere">
<img class="imgemoticon" src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/articulo/happy1.png" alt="">
</div>
<h4 class="textemoticon achevere"><span class="fontitaliclight">QUÉ</span> <span class="fontbold">CHÉVERE</span></h4>
</a>
<a href="javascript:;" class="reaccion emoticon1" id="indignante">
<div class="circleblue circleindignante" style="display: none;" id="circleindignantem"></div>
<div class="circle aindignante">
<img class="imgemoticon" src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/articulo/happy2.png" alt="">
</div>
<h4 class="textemoticon"><span class="fontitaliclight">QUÉ</span> <span class="fontbold">INDIGNANTE</span></h4>
</a>
<a href="javascript:;" class="reaccion emoticon1" id="chimbo">
<div class="circleblue circlechimbo" style="display: none;" id="circlechimbom"></div>
<div class="circle achimbo">
<img class="imgemoticon" src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/articulo/happy3.png" alt="">
</div>
<h4 class="textemoticon"><span class="fontitaliclight">QUÉ</span> <span class="fontbold">CHIMBO</span></h4>
</a>
</div>
</div>
</div>
</div>
</section>
<section class="d-block d-sm-none d-md-none d-lg-none d-xl-none">
<div class="bluearticle">
<div class="container">
 <div class="row mbot71">
<div class="col text-center">
<h3><span class="green fontbold">POLÍTICA</span> · 4 SEPTIEMBRE, 2019 <span class="fontbold">09:49</span></h3>
<a style="color: white;" href="https://efectococuyo.com/politica/bachelet-pide-dialogo-en-las-crisis-que-sacuden-a-latinoamerica/"><h1 class="fontbree">Bachelet pide diálogo en las crisis que sacuden a Latinoamérica</h1></a>
</div>
</div>
<div class="row mbot71">
<div class="col text-center">
<h3><span class="green fontbold">POLÍTICA</span> · 4 SEPTIEMBRE, 2019 <span class="fontbold">09:20</span></h3>
<a style="color: white;" href="https://efectococuyo.com/politica/rusia-critica-creacion-de-oficina-de-asuntos-venezolanos-de-eeuu-en-bogota/"><h1 class="fontbree">Rusia critica creación de oficina de Asuntos Venezolanos de EEUU en Bogotá</h1></a>
</div>
</div>
<div class="row mbot71">
<div class="col text-center">
<h3><span class="green fontbold">POLÍTICA</span> · 4 SEPTIEMBRE, 2019 <span class="fontbold">07:41</span></h3>
<a style="color: white;" href="https://efectococuyo.com/politica/guaido-la-presidencia-encargada-es-hasta-lograr-elecciones/"><h1 class="fontbree">Guaidó: La Presidencia encargada es hasta lograr elecciones</h1></a>
</div>
</div>
</div>
</div>
</section>
<section class="d-block d-sm-none d-md-none d-lg-none d-xl-none">
<div class="contentWhitemobile">
<div class="container">
<div class="row">
<div class="col">

<div class="fb-comments" data-href="https://efectococuyo.com/politica/colombia-dice-sentir-amenaza-del-regimen-de-maduro/" data-numposts="3"></div>
</div>
</div>
</div>
</div>
</section>
<section class="mtop0 d-block d-sm-none d-md-none d-lg-none d-xl-none">
<div class="branding wow fadeInRight">
<h5 class="text-center"></h5>
<div class="advertising1" style="display: inline-block;">

<div id='div-gpt-ad-1567429815921-0' style='width: 300px; height: 250px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567429815921-0'); });
</script>
</div> </div>
</div>
</section>
<footer class="mtop105 float-left w-100">
<nav class="navbar navbar-expand-lg navbar-light nav2 bg-nav2 d-none d-sm-block d-md-block d-lg-block d-xl-block wow fadeInDown">
<div class="container">
<div class="row">
<div class="col">
<nav class="nav">
<a href="https://efectococuyo.com/tag/colombia/" class="active nav-link">#Colombia</a>
<a href="https://efectococuyo.com/tag/farc/" class="active nav-link">#FARC</a>
<a href="https://efectococuyo.com/tag/guerrilla/" class="active nav-link">#guerrilla</a>
<a href="https://efectococuyo.com/tag/holmes-trujillo/" class="active nav-link">#holmes trujillo</a>
<a href="https://efectococuyo.com/tag/venezuela/" class="active nav-link">#Venezuela</a>
</nav>
</div>
</div>
</div>
</nav>
<div class="bluefooter">
<div class="container">
<div class="row">
<div class="col">
<p class="text-center fontbree">Recibe las últimas noticias solicitando nuestro boletín diario</p>
</div>
</div>
<form target="_self" method="post" action="https://efectococuyo.com/wp-admin/admin-post.php?action=mailpoet_subscription_form" class="mailpoet_form mailpoet_form_php" novalidate="">
<input type="hidden" name="data[form_id]" value="1">
<input type="hidden" name="token" value="5bb6754003">
<input type="hidden" name="api_version" value="v1">
<input type="hidden" name="endpoint" value="subscribers">
<input type="hidden" name="mailpoet_method" value="subscribe">

<div class="row">
<div class="col">
<div class="form-group">
<input type="text" class="form-control" name="data[form_field_YTBjOWQ5OGY0YzcwX2ZpcnN0X25hbWU=]" title="Nombre" value="" placeholder="Escribe aquí tu nombre">
</div>
</div>
</div>
<div class="row">
<div class="col">
<div class="form-group">
<input type="email" class="form-control" name="data[form_field_NjkyOTRkNGU3ZDgwX2VtYWls]" title="Correo Electrónico" value="" data-automation-id="form_email" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Please specify a valid email address." data-parsley-required-message="This field is required." placeholder="Escribe aquí tu correo electrónico">

</div>
</div>
</div>
<div class="row" id="suscript">
<div class="col">
<a class="abotonj" href="#">
<h5 class="green text-center">Suscríbete</h5>
</a>
<input style="display: none" class="green text-center botonj" type="submit" value="Suscríbete" data-automation-id="subscribe-submit-button">

</div>
</div>
<div class="mailpoet_message">
<p class="mailpoet_validate_success" style="display:none;">¡Gracias! Comprueba en la bandeja de entrada o de spam de tu correo electrónico ahora para confirmar tu suscripción.
</p>
<p class="mailpoet_validate_error" style="display:none;"> </p>
</div>
</form>

</div>
</div>
<div class="d-block d-sm-none d-md-none d-lg-none d-xl-none">
<div class="searchMobile">
<form role="search" method="get" id="searchform" action="https://efectococuyo.com/">
<input type="text" value="" name="s" id="s" class="form-control mr-sm-2" id="exampleSearch" placeholder="Búsqueda |">
<button type="submit" class="lupa"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/lupa.svg" alt=""></button>
</form>
</div>
</div>
<div class="blackfooter">
<div class="container">
<div class="row">
<div class="col col-sm-4">
<div class="module">
<a href="https://efectococuyo.com"><h2>Efecto <span class="green">··</span> Cocuyo</h2></a>
 <h4 class="d-none d-sm-block d-md-block d-lg-block d-xl-block">Efecto Cocuyo C.A. Todos los derechos reservados.</h4>
<h3><a href="https://efectococuyo.com/terminos-y-condiciones" target="_blank">Términos y condiciones de uso</a></h3>
<h3><a href="https://efectococuyo.com/politica-de-privacidad" target="_blank">Política de Privacidad</a></h3>
<h3><a href="https://efectococuyo.com/politica-de-cookies" target="_blank">Política de Cookies</a></h3>
<h3><a href="https://efectococuyo.com/contactanos" target="_blank">Contáctanos</a></h3>
</div>
</div>
<div class="col-12 col-sm-4 d-none d-sm-block d-md-block d-lg-block d-xl-block">
<div class="module borderLeft borderRight">
<div class="circleWhite">
<img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/pencil.svg" alt="">
</div>
<p class="text-center green">ESCRÍBENOS</p>
<p class="text-center">Whatsapp +584241594124 <br><a href="/cdn-cgi/l/email-protection#2c494a494f58434f434f5955436c494a494f58434f434f595543024f4341"><span class="__cf_email__" data-cfemail="b4d1d2d1d7c0dbd7dbd7c1cddbf4d1d2d1d7c0dbd7dbd7c1cddb9ad7dbd9">[email&#160;protected]</span></a></p>
</div>
</div>
<div class="col-12 col-sm-4">
<div class="module">
<div class="circleWhite d-none d-sm-block d-md-block d-lg-block d-xl-block">
<img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/arrowdoble.svg" alt="">
</div>
<p class="text-center green d-none d-sm-block d-md-block d-lg-block d-xl-block">SÍGUENOS</p>
<div class="redes">
<a href="https://twitter.com/efectococuyo" class="red" target="_blank">
<img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter.svg" alt="">
</a>
<a href="https://www.facebook.com/efectococuyo" class="red ml56" target="_blank">
<img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook.svg" alt="">
</a>
<a href="https://www.instagram.com/efecto.cocuyo/" class="red ml56" target="_blank">
<img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/instagram.svg" alt="">
</a>
<a href="https://www.youtube.com/channel/UCL1TMK6T2MpnLUk9mpvMdKQ" class="red ml56" target="_blank">
<img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/youtube.svg" alt="">
</a>
</div>
</div>
</div>
</div>

<div class="row d-block d-sm-none d-md-none d-lg-none d-xl-none">
<div class="col-12">
<div class="points green fontbree">
··
</div>
</div>
<div class="col-12 text-center linkmobile">
 <p><a href="https://efectococuyo.com">Efecto Cocuyo C.A.</a> Todos los derechos reservados.</p>
<p><a href="https://efectococuyo.com/politica-de-privacidad">Política de Privacidad</a> · <a href="https://efectococuyo.com/publicidad">Publicidad</a> <br><a href="https://efectococuyo.com/contactanos">Contáctanos</a> · <a href="#suscript">Suscríbete</a> · <a href="https://efectococuyo.com/quienes-somos">Quiénes somos</a></p>
</div>
</div>
</div>
</div>
</footer>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>

<script src="https://efectococuyo.com/wp-content/themes/efectoc/node_modules/bootstrap/dist/js/bootstrap.min.js"></script>

<script src="https://efectococuyo.com/wp-content/themes/efectoc/node_modules/owl.carousel/dist/owl.carousel.min.js"></script>
<script src="https://efectococuyo.com/wp-content/themes/efectoc/assets/js/owlcarousel.js"></script>

<script src="https://efectococuyo.com/wp-content/themes/efectoc/node_modules/wowjs/dist/wow.js"></script>
<script src="https://efectococuyo.com/wp-content/themes/efectoc/assets/js/wow.js"></script>
<script src="https://efectococuyo.com/wp-content/themes/efectoc/assets/js/otherscripts.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/Swiper/4.3.3/js/swiper.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/Swiper/4.3.3/js/swiper.min.js"></script>

<script>

    </script>
<script src="https://efectococuyo.com/wp-content/themes/efectoc/assets/js/events.js"></script>
</body>
</html>
<script type='text/javascript' src='https://efectococuyo.com/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
