<!DOCTYPE html>
<html lang="en">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta http-equiv="refresh" content="600">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    
<!-- This site is optimized with the Yoast SEO plugin v12.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Representantes estudiantiles se concentraron este viernes en la UCV para exigir la reanudación de las actividades académicas. "/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://efectococuyo.com/la-humanidad/estudiantes-exigen-reanudacion-de-actividades-academicas-en-la-ucv-este-20nov/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Estudiantes exigen reanudación de actividades académicas en la UCV este #20Nov - Efecto Cocuyo" />
<meta property="og:description" content="Representantes estudiantiles se concentraron este viernes en la UCV para exigir la reanudación de las actividades académicas. " />
<meta property="og:url" content="https://efectococuyo.com/la-humanidad/estudiantes-exigen-reanudacion-de-actividades-academicas-en-la-ucv-este-20nov/" />
<meta property="og:site_name" content="Efecto Cocuyo" />
<meta property="article:publisher" content="https://es-la.facebook.com/efectococuyo/" />
<meta property="article:tag" content="20 de noviembre" />
<meta property="article:tag" content="calendario académico" />
<meta property="article:tag" content="representantes estudiantiles" />
<meta property="article:tag" content="UCV" />
<meta property="article:section" content="La Humanidad" />
<meta property="article:published_time" content="2020-11-20T18:41:06+00:00" />
<meta property="og:image" content="https://efectococuyo.com/wp-content/uploads/2020/07/16072020-IMG_1796.jpg" />
<meta property="og:image:secure_url" content="https://efectococuyo.com/wp-content/uploads/2020/07/16072020-IMG_1796.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Representantes estudiantiles se concentraron este viernes en la UCV para exigir la reanudación de las actividades académicas. " />
<meta name="twitter:title" content="Estudiantes exigen reanudación de actividades académicas en la UCV este #20Nov - Efecto Cocuyo" />
<meta name="twitter:site" content="@efectococuyo" />
<meta name="twitter:image" content="https://efectococuyo.com/wp-content/uploads/2020/07/16072020-IMG_1796.jpg" />
<meta name="twitter:creator" content="@efectococuyo" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://efectococuyo.com/#organization","name":"Efecto Cocuyo","url":"https://efectococuyo.com/","sameAs":["https://es-la.facebook.com/efectococuyo/","https://twitter.com/efectococuyo","https://www.youtube.com/channel/UC5YaDZkwyk0buRLQ3tKRpmg","https://twitter.com/efectococuyo"],"logo":{"@type":"ImageObject","@id":"https://efectococuyo.com/#logo","url":"https://efectococuyo.com/wp-content/uploads/2018/04/efectococuyo.png","width":225,"height":225,"caption":"Efecto Cocuyo"},"image":{"@id":"https://efectococuyo.com/#logo"}},{"@type":"WebSite","@id":"https://efectococuyo.com/#website","url":"https://efectococuyo.com/","name":"Efecto Cocuyo","description":"Periodismo que ilumina","publisher":{"@id":"https://efectococuyo.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://efectococuyo.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://efectococuyo.com/la-humanidad/estudiantes-exigen-reanudacion-de-actividades-academicas-en-la-ucv-este-20nov/#primaryimage","url":"https://efectococuyo.com/wp-content/uploads/2020/07/16072020-IMG_1796.jpg","width":1200,"height":800,"caption":"Estudiantes exigen reanudaci\u00f3n de actividades acad\u00e9micas en la UCV este #20Nov"},{"@type":"WebPage","@id":"https://efectococuyo.com/la-humanidad/estudiantes-exigen-reanudacion-de-actividades-academicas-en-la-ucv-este-20nov/#webpage","url":"https://efectococuyo.com/la-humanidad/estudiantes-exigen-reanudacion-de-actividades-academicas-en-la-ucv-este-20nov/","inLanguage":"es","name":"Estudiantes exigen reanudaci\u00f3n de actividades acad\u00e9micas en la UCV este #20Nov - Efecto Cocuyo","isPartOf":{"@id":"https://efectococuyo.com/#website"},"primaryImageOfPage":{"@id":"https://efectococuyo.com/la-humanidad/estudiantes-exigen-reanudacion-de-actividades-academicas-en-la-ucv-este-20nov/#primaryimage"},"datePublished":"2020-11-20T18:41:06+00:00","dateModified":"2020-11-20T18:41:06+00:00","description":"Representantes estudiantiles se concentraron este viernes en la UCV para exigir la reanudaci\u00f3n de las actividades acad\u00e9micas.\u00a0"},{"@type":"Article","@id":"https://efectococuyo.com/la-humanidad/estudiantes-exigen-reanudacion-de-actividades-academicas-en-la-ucv-este-20nov/#article","isPartOf":{"@id":"https://efectococuyo.com/la-humanidad/estudiantes-exigen-reanudacion-de-actividades-academicas-en-la-ucv-este-20nov/#webpage"},"author":{"@id":"https://efectococuyo.com/#/schema/person/961e129bea27f68b18a1673244567691"},"headline":"Estudiantes exigen reanudaci\u00f3n de actividades acad\u00e9micas en la UCV este #20Nov","datePublished":"2020-11-20T18:41:06+00:00","dateModified":"2020-11-20T18:41:06+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://efectococuyo.com/la-humanidad/estudiantes-exigen-reanudacion-de-actividades-academicas-en-la-ucv-este-20nov/#webpage"},"publisher":{"@id":"https://efectococuyo.com/#organization"},"image":{"@id":"https://efectococuyo.com/la-humanidad/estudiantes-exigen-reanudacion-de-actividades-academicas-en-la-ucv-este-20nov/#primaryimage"},"keywords":"20 de noviembre,calendario acad\u00e9mico,representantes estudiantiles,UCV","articleSection":"La Humanidad"},{"@type":["Person"],"@id":"https://efectococuyo.com/#/schema/person/961e129bea27f68b18a1673244567691","name":"Antonella Freites Franco | @antonellanff","image":{"@type":"ImageObject","@id":"https://efectococuyo.com/#authorlogo","url":"https://secure.gravatar.com/avatar/7c5b35ee8ba462bf29d55b4be0967a70?s=96&d=mm&r=g","caption":"Antonella Freites Franco | @antonellanff"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/efectococuyo.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://efectococuyo.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://efectococuyo.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://efectococuyo.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='https://efectococuyo.com/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-show-posts-css'  href='https://efectococuyo.com/wp-content/plugins/wp-show-posts/css/wp-show-posts-min.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://efectococuyo.com/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.0.1' type='text/css' media='all' />
<script type='text/javascript' src='https://efectococuyo.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://efectococuyo.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"es","strings":{"mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Salir de pantalla completa","mejs.fullscreen-on":"Ver en pantalla completa","mejs.download-video":"Descargar el v\u00eddeo","mejs.fullscreen":"Pantalla completa","mejs.time-jump-forward":["Saltar %1 segundo hacia adelante","Salta hacia adelante %1 segundos"],"mejs.loop":"Alternar bucle","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.close":"Cerrar","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.time-skip-back":["Saltar atr\u00e1s 1 segundo","Retroceder %1 segundos"],"mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.mute-toggle":"Desactivar el sonido","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.ad-skip":"Saltar el anuncio","mejs.ad-skip-info":["Saltar en 1 segundo","Saltar en %1 segundos"],"mejs.source-chooser":"Selector de origen","mejs.stop":"Parar","mejs.speed-rate":"Tasa de velocidad","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://efectococuyo.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript' src='https://efectococuyo.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://efectococuyo.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.3'></script>
<script type='text/javascript' src='https://efectococuyo.com/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"https:\/\/efectococuyo.com\/wp-admin\/admin-ajax.php","nonce":"ba18903db1","fitvids":"1","dynamic":"1","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='https://efectococuyo.com/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/efectococuyo.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"352824","token":"e076ac741b","debug":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://efectococuyo.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.0.1'></script>
<link rel='https://api.w.org/' href='https://efectococuyo.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://efectococuyo.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://efectococuyo.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3" />
<link rel='shortlink' href='https://efectococuyo.com/?p=352824' />
<link rel="alternate" type="application/json+oembed" href="https://efectococuyo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fefectococuyo.com%2Fla-humanidad%2Festudiantes-exigen-reanudacion-de-actividades-academicas-en-la-ucv-este-20nov%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://efectococuyo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fefectococuyo.com%2Fla-humanidad%2Festudiantes-exigen-reanudacion-de-actividades-academicas-en-la-ucv-este-20nov%2F&#038;format=xml" />

<script type="text/javascript">
	function prueba(URL,titulo) {
		jQuery(function(){
			jQuery.post(URL+'/wp-content/plugins/D_W/includes/elementos_DW.php',{
				post:titulo
			},function(data,status){
				//alert(data+" "+status);
				$('head').prepend(data);
			});
		});
	}
</script>

<script type='text/javascript'>
	jQuery(function ($) {
		var siteurl='https://efectococuyo.com';
		var titulo = 'Estudiantes exigen reanudación de actividades académicas en la UCV este #20Nov'
		if (jQuery('#ID-DW-element').length > 0) {
			prueba(siteurl,titulo);
		}
		
	});
</script><!-- start Simple Custom CSS and JS -->
<style type="text/css">
#subMenu{
	z-index: 9999999;
}</style>
<!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->
<style type="text/css">
@import url('https://fonts.googleapis.com/css2?family=Comfortaa&display=swap');

.solaz * {
     transition: all ease .5s;
}

.solaz {
  background: linear-gradient(to bottom, rgba(15,80,155,1) 0%, rgba(105,186,253,1) 100%);
  width: 100% !important;
  font-family: 'Comfortaa', cursive;
  padding-bottom: 25px; 
  padding-top: 50px;
  
}

.solaz .wp-show-posts-entry-title a, .solaz .wp-show-posts-entry-title a:hover{
  color: #fff;
  text-shadow: 0px 0px 6px #000; 
}

.solaz .wp-show-posts-entry-meta {
 text-align: center;
}

.solaz time, .solaz .wp-show-posts-meta a, .solaz .wp-show-posts-separator, .solaz .wp-show-posts-meta a:hover {
  color: #22ec22;
  font-weight: 600;
  text-shadow: 0 0 4px #000;
  
}

.solaz .wp-show-posts-image img{
  border-radius: 50%;
  border: #fff solid 2px;
  box-shadow: 0px 0px 14px #000000a1;
  width: 150px !important;
  height: 150px !important;
  object-fit: cover;
}

.solaz .wp-show-posts-image img:hover{
  box-shadow: 0px 0px 20px #000000a1;
}

.solaz h2 {
    text-align: center;
    font-size: 26px;

}

.solaz .contenido-img {
  text-align: center;
  padding: 10px;
  margin-bottom: 20px;
  width: 100%;
}

.solaz .img-solaz {
  width: 100%;
  filter: drop-shadow(2px 4px 6px black);
  
}</style>
<!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->
<style type="text/css">
.text-nav-center:before {
    content: "";
    height: 40px;
    width: 30px;
    display: inline-block;
    position: absolute;
    background-image: url(/wp-content/uploads/2020/10/lazo.png);
    background-size: contain;
    background-repeat: no-repeat;
    margin-left: -25px;
}</style>
<!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->
<style type="text/css">
.container.banj, .branding h5{
    display: none;
}
.home .banner2{
	z-index:1 !important;
  	margin: 0 !important;
  	height: auto !important;
}

.adex{
	background: turquoise;
	color: #fff;
  	height: 150px;
  	text-align: center;
  	line-height: 150px;
}

.branding {
    padding: 20px !important;
    margin: 15px 0 !important;
}
.branding .advertising2, .branding .advertising1{
	height: auto !important;
}

.sticky-top{
	z-index:-1 !important;
}

.code-block > div{
    margin: 0 auto !important;
  	width: max-content
}

.code-block{
    background: #fff;
    margin: 0 !important;
    padding: 8px 0;
}

.transparentPresident1 {
    min-height: auto !important;
    height: auto !important;
    display: flow-root !important;
}

.banner2{
	max-width: none !important;
}

.branding .advertising3{
	height: auto !important;
    background: none !important;
}

.code-block-24,.code-block-25, .code-block-28{
	float: right;
  	min-width: 100%;
}</style>
<!-- end Simple Custom CSS and JS -->
<link rel="icon" href="https://efectococuyo.com/wp-content/uploads/2019/04/cropped-faviconec-32x32.png" sizes="32x32" />
<link rel="icon" href="https://efectococuyo.com/wp-content/uploads/2019/04/cropped-faviconec-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://efectococuyo.com/wp-content/uploads/2019/04/cropped-faviconec-180x180.png" />
<meta name="msapplication-TileImage" content="https://efectococuyo.com/wp-content/uploads/2019/04/cropped-faviconec-270x270.png" />
<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W8WXS27');</script>
<!-- End Google Tag Manager -->

<script language="javascript" type="text/javascript">
for (var url_original = window.location.pathname.split("/"), url_limpia = [], i = 0; i < url_original.length; i++) "" != url_original[i] && url_limpia.push(url_original[i]);
var categoria = "/",
    sub_categoria = "",
    post = "",
    tipo = "nota";
if (2 == url_limpia.length) (sub_categoria = ""), "category" == url_limpia[0] ? ((post = ""), (categoria = url_limpia[1]), (tipo = "portada")) : ((categoria = url_limpia[0]), (post = url_limpia[1].substr(0, 40)), (tipo = "nota"));
else if (url_limpia.length > 2) {
    categoria = url_limpia[0];
    for (i = 1; i < url_limpia.length - 1; i++) sub_categoria = sub_categoria + "/" + url_limpia[i];
    post = url_limpia[url_limpia.length - 1].substr(0, 40);
}
else if (url_limpia.length < 2) {
	tipo = "portada";
}
</script>


<!--- DEFINE VARIABLES CONFIGURACIÓN ADMANAGER --->

<script language="javascript" type="text/javascript">
//Captura variables desde la url para pasarlas a DFP
	var getQueryString = function ( field, url ) {
		var href = url ? url : window.location.href;
		var reg = new RegExp( '[?&]' + field + '=([^&#]*)', 'i' );
		var string = reg.exec(href);
		return string ? string[1] : null;
	};

//Variables Key-Values
	var dfp_demo = getQueryString('demo');
    var dfp_seccion = categoria;
    var dfp_tipo = tipo;
    var dfp_nota = post;

//Variables Tag AdManager
	var dfp_red = '21733840736';
    var dfp_sitio = 'Efecto-Cocuyo';

</script>
<!--- FIN VARIABLES CONFIGURACIÓN ADMANAGER --->

<!--- INICIO TAG HEAD ADMANAGER --->
<!-- Start: GPT Async -->
<script type='text/javascript'>
    var gptadslots=[];
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function(){ var gads = document.createElement('script');
      gads.async = true; gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();
  </script>

<script type='text/javascript'> 
googletag.cmd.push(function() {
// <!-- Adslot 1 declaration -->
var mappingbillboard = googletag.sizeMapping().
addSize([1924, 768], [[728,90],[970,90]]).
addSize([980, 600], [[728,90],[970,90]]).
addSize([770, 300], [728,90]).
addSize([0, 0], [[300,50],[300,100],[320,50],[320,100]]).
build();
gptadslots[1]= googletag.defineSlot('/' + dfp_red + '/' + dfp_sitio + '/' + 'Billboard',[970,90],'Billboard').defineSizeMapping(mappingbillboard).addService(googletag.pubads());
// <!-- Adslot 2 declaration -->
var mappingtop1 = googletag.sizeMapping().
addSize([1924, 768], [[728,90],[970,90],[970,250]]).
addSize([980, 600], [[728,90],[970,90],[970,250]]).
addSize([770, 300], [728,90]).
addSize([0, 0], [[300,50],[300,100],[300,250],[320,50],[320,100]]).
build();
gptadslots[2]= googletag.defineSlot('/' + dfp_red + '/' + dfp_sitio + '/' + 'Top1',[970,90],'Top1').defineSizeMapping(mappingtop1).addService(googletag.pubads());
// <!-- Adslot 3 declaration -->
var mappingbox1 = googletag.sizeMapping().
addSize([1924, 768], [300,250]).
addSize([980, 600], [300,250]).
addSize([770, 300], [[250,250],[300,250]]).
addSize([0, 0], [[250,250],[300,250]]).
build();
gptadslots[3]= googletag.defineSlot('/' + dfp_red + '/' + dfp_sitio + '/' + 'Box1',[300,250],'Box1').defineSizeMapping(mappingbox1).addService(googletag.pubads());
// <!-- Adslot 4 declaration -->
var mappingtop2 = googletag.sizeMapping().
addSize([1924, 768], [728,90]).
addSize([980, 600], [728,90]).
addSize([770, 300], [728,90]).
addSize([0, 0], [[300,50],[300,100],[300,250],[320,50],[320,100]]).
build();
gptadslots[4]= googletag.defineSlot('/' + dfp_red + '/' + dfp_sitio + '/' + 'Top2',[728,90],'Top2').defineSizeMapping(mappingtop2).addService(googletag.pubads());
// <!-- Adslot 5 declaration -->
var mappingbox2 = googletag.sizeMapping().
addSize([1924, 768], [[300,250],[300,600]]).
addSize([980, 600], [[300,250],[300,600]]).
addSize([770, 300], [[300,250],[300,600]]).
addSize([0, 0], [[300,250],[300,600]]).
build();
gptadslots[5]= googletag.defineSlot('/' + dfp_red + '/' + dfp_sitio + '/' + 'Box2',[300,600],'Box2').defineSizeMapping(mappingbox2).addService(googletag.pubads());
// <!-- Adslot 6 declaration -->
var mappingtop3 = googletag.sizeMapping().
addSize([1924, 768], [728,90]).
addSize([980, 600], [728,90]).
addSize([770, 300], [728,90]).
addSize([0, 0], [[300,50],[300,100],[300,250],[320,50],[320,100]]).
build();
gptadslots[6]= googletag.defineSlot('/' + dfp_red + '/' + dfp_sitio + '/' + 'Top3',[728,90],'Top3').defineSizeMapping(mappingtop3).addService(googletag.pubads());
// <!-- Adslot 7 declaration -->
var mappingtop4 = googletag.sizeMapping().
addSize([1924, 768], [728,90]).
addSize([980, 600], [728,90]).
addSize([770, 300], [728,90]).
addSize([0, 0], []).
build();
gptadslots[7]= googletag.defineSlot('/' + dfp_red + '/' + dfp_sitio + '/' + 'Top4',[728,90],'Top4').defineSizeMapping(mappingtop4).addService(googletag.pubads());
/// <!-- Adslot 8 declaration -->
var mappinginread = googletag.sizeMapping().
addSize([1924, 768], [[728,90],[728,180]]).
addSize([980, 600], [[728,90],[728,180]]).
addSize([770, 300], [[728,90],[728,180]]).
addSize([0, 0], [[300,50],[300,100],[300,250],[320,50],[320,100]]).
build();
gptadslots[7]= googletag.defineSlot('/' + dfp_red + '/' + dfp_sitio + '/' + 'Inread',[728,90],'Inread').defineSizeMapping(mappinginread).addService(googletag.pubads());
// -- Adslot 9 declaration -->
gptadslots[9]= googletag.defineSlot('/' + dfp_red + '/' + dfp_sitio + '/' + 'Floating', [1,1],'Floating').addService(googletag.pubads());
// -- Adslot 10 declaration -->
gptadslots[10]= googletag.defineSlot('/' + dfp_red + '/' + dfp_sitio + '/' + 'Slider', [1,1],'Slider').addService(googletag.pubads());
// -- Adslot 11 declaration -->
gptadslots[11]= googletag.defineSlot('/' + dfp_red + '/' + dfp_sitio + '/' + 'Zocalo', [1,3],'Zocalo').addService(googletag.pubads());
googletag.pubads().setTargeting('Seccion',dfp_seccion);
googletag.pubads().setTargeting('Tipo',dfp_tipo);
googletag.pubads().setTargeting('Nota',dfp_nota);
googletag.pubads().setTargeting('Demo',dfp_demo);  
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().enableAsyncRendering();
googletag.enableServices();
});
</script>
<!-- End: GPT -->

<div id='Floating'>
	<script>
		googletag.cmd.push(function() { googletag.display('Floating'); });
	</script>
</div>

<div id='Zocalo'>
	<script>
		googletag.cmd.push(function() { googletag.display('Zocalo'); });
	</script>
</div>

<div id='Slider'>
	<script>
		googletag.cmd.push(function() { googletag.display('Slider'); });
	</script>
</div>
    <!-- The above 3 meta tags *must* come first in the head; any other head content must come *after* these tags -->
    <title>Estudiantes exigen reanudación de actividades académicas en la UCV este #20Nov - Efecto Cocuyo</title>
    <link rel="icon" href="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/favicon-1.jpg">
    <!-- Bootstrap -->
    <link rel="stylesheet" href="https://efectococuyo.com/wp-content/themes/efectoc/node_modules/bootstrap/dist/css/bootstrap.min.css">

    <!-- Owl carousel -->
    <link rel="stylesheet" href="https://efectococuyo.com/wp-content/themes/efectoc/node_modules/owl.carousel/dist/assets/owl.carousel.min.css" />

    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/Swiper/4.3.3/css/swiper.css">
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/Swiper/4.3.3/css/swiper.min.css">

    <!-- CSS -->
    <link rel="stylesheet" href="https://efectococuyo.com/wp-content/themes/efectoc/assets/css/styles.css?v=1606002835">
    <link rel="stylesheet" href="https://efectococuyo.com/wp-content/themes/efectoc/assets/css/otherstyles.css?v=1606002835">
    <div id="fb-root"></div>
    <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=274734040101464&autoLogAppEvents=1"></script>
<!---------------------------------------------------->
<!------------ Google Tag Manager Start--------------->
<!---------------------------------------------------->
<!--<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PP9L32V');</script>-->
<!---------------------------------------------------->
<!------------ Google Tag Manager End ---------------->
<!---------------------------------------------------->
	  
	  
  </head>
  <body> 
	  
<!---------------------------------------------------->
<!-------- Google Tag Manager (noscript) Start ------->
<!---------------------------------------------------->
<!--<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PP9L32V"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>-->
<!---------------------------------------------------->
<!-------- Google Tag Manager (noscript) End --------->
<!---------------------------------------------------->
	  
	  
  <!-- <section class="home d-none d-sm-block d-md-block d-lg-block d-xl-block"> -->
    <div class="container banj">
		<div class="row">
			<div class="col-12">
									<div class="banner1 wow zoomIn" style="height: auto">
											</div>
								</div>
		</div>
	</div>
<!-- </section> -->   
    
    <nav class="navbarBlue">
        <div class="container">
            <div class="row">
                <div class="col-2 col-sm-1 col-lg-3">
                    <a class="burger d-none d-sm-block d-md-block d-lg-block d-xl-block" href="javascript:;"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/burgerGreen.svg" alt=""></a>
                    <a class="burger d-block d-sm-none d-md-none d-lg-none d-xl-none" href="javascript:;"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/burger.svg" alt=""></a>
                </div>
                <div class="col-8 col-sm-6 col-lg-5 d-none d-sm-block text-center">
                    <a class="text-nav-center" href="https://efectococuyo.com">Efecto<span class="green fontbree">··</span>Cocuyo</a>
                    <span class="catchPhrase">Periodismo que ilumina</span>
                </div>
                <div class="col-2 col-sm-5 col-lg-4 d-none d-sm-block">

                    <ul class="nav justify-content-end">
                                                        <li class="nav-item">
                                    <a class="nav-link active" target="" href="https://efectococuyo.com/contactanos/">Contáctanos</a>
                                </li>                       
                                                        <li class="nav-item">
                            <a class="nav-link active smooth-scroll" href="#suscript">Suscríbete</a>
                            
                        </li>

                        <li class="nav-item search">
                            <a class="nav-link" href="javascript:;"></a>
                            <form role="search" method="get" id="searchform" class="searchform" action="https://efectococuyo.com/">
				<div>
					<label class="screen-reader-text" for="s">Buscar:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Buscar" />
				</div>
			</form>                        </li>
                    </ul>
                </div>
                <div class="textsuper blue2 fontbree text-center d-block d-sm-none d-md-none d-lg-none d-xl-none">Efecto Cocuyo</div>
                <a href="https://efectococuyo.com">
                    <div class="logomobile text-center d-block d-sm-none d-md-none d-lg-none d-xl-none">
                        <div class="points"><span class="green fontbree">··</span></div>
                        <div class="letter">EC</div>
                    </div>
                </a>

                <!-- <div class="tag-movil"><p>T</p></div> -->
            </div>
                        <div class="menuOpen">
                <div class="row">
                    <div class="col">
                        <div class="headsuper">
                            <div class="close closeMenu">
                                <img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/close.svg" alt="">
                            </div>
                            <div class="redes d-none d-sm-block d-md-block d-lg-block d-xl-block">
                                                                        <a href="https://twitter.com/efectococuyo" class="red" target="_blank">
                                            <img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter.svg" alt="">
                                        </a>
                                                                                <a href="https://www.facebook.com/efectococuyo" class="red ml56" target="_blank">
                                            <img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook.svg" alt="">
                                        </a>
                                                                                <a href="https://www.instagram.com/efecto.cocuyo/" class="red ml56" target="_blank">
                                            <img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/instagram.svg" alt="">
                                        </a>
                                                                                <a href="https://www.youtube.com/channel/UCL1TMK6T2MpnLUk9mpvMdKQ" class="red ml56" target="_blank">
                                            <img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/youtube.svg" alt="">
                                        </a>
                                                                        
                            </div>
                            <!--Mobile-->
                            <div class="d-block d-sm-none d-md-none d-lg-none d-xl-none">
                                <p class="float-left text-center">Efecto <span class="green">··</span> Cocuyo</p>
                                <div class="float-left lupaMobile"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/lupawhite.svg" alt=""></div>
                                <div class="searchWhite">
      
                                    <form role="search" method="get" id="searchform" action="https://efectococuyo.com/">
                                        <input type="text" value="" name="s" id="s" class="form-control mr-sm-2" id="exampleSearch" placeholder="Búsqueda |">
                                        <button type="submit" class="lupaMobileBlue"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/lupa.svg" alt=""></button>
                                    </form>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="row">
                    <div class="col">
                        <div class="list mtopmob">
                            <ul class="nav flex-column d-none d-sm-block d-md-block d-lg-block d-xl-block mt-5">
                                                                            <li class="nav-item">
                                                <a class="nav-link" href="https://efectococuyo.com/category/coronavirus/">Coronavirus</a>
                                            </li>                       
                                                                                        <li class="nav-item">
                                                <a class="nav-link" href="https://efectococuyo.com/category/venezuela-migrante/">Venezuela Migrante</a>
                                            </li>                       
                                                                                        <li class="nav-item">
                                                <a class="nav-link" href="https://efectococuyo.com/category/politica/">Política</a>
                                            </li>                       
                                                                                        <li class="nav-item">
                                                <a class="nav-link" href="https://efectococuyo.com/category/economia/">Economía</a>
                                            </li>                       
                                                                                        <li class="nav-item">
                                                <a class="nav-link" href="https://efectococuyo.com/category/sucesos/">Sucesos</a>
                                            </li>                       
                                                                                        <li class="nav-item">
                                                <a class="nav-link" href="https://efectococuyo.com/category/cocuyo-chequea/">Cocuyo Chequea</a>
                                            </li>                       
                                                                                        <li class="nav-item">
                                                <a class="nav-link" href="https://efectococuyo.com/category/la-humanidad/">La Humanidad</a>
                                            </li>                       
                                                                                        <li class="nav-item">
                                                <a class="nav-link" href="https://efectococuyo.com/category/salud/">Salud</a>
                                            </li>                       
                                                                                        <li class="nav-item">
                                                <a class="nav-link" href="https://efectococuyo.com/category/deportes/">Deportes</a>
                                            </li>                       
                                                                              
                            </ul>
                            <!--Nav Mobile-->
                            <ul class="nav flex-column navLeftMobile d-block d-sm-none d-md-none d-lg-none d-xl-none">
                                                                            <li class="nav-item">
                                                <a class="nav-link" href="https://efectococuyo.com/category/coronavirus/">Coronavirus</a>
                                            </li>                       
                                                                                        <li class="nav-item">
                                                <a class="nav-link" href="https://efectococuyo.com/category/venezuela-migrante/">Venezuela Migrante</a>
                                            </li>                       
                                                                                        <li class="nav-item">
                                                <a class="nav-link" href="https://efectococuyo.com/category/politica/">Política</a>
                                            </li>                       
                                                                                        <li class="nav-item">
                                                <a class="nav-link" href="https://efectococuyo.com/category/economia/">Economía</a>
                                            </li>                       
                                                                                        <li class="nav-item">
                                                <a class="nav-link" href="https://efectococuyo.com/category/sucesos/">Sucesos</a>
                                            </li>                       
                                                                                        <li class="nav-item">
                                                <a class="nav-link" href="https://efectococuyo.com/category/cocuyo-chequea/">Cocuyo Chequea</a>
                                            </li>                       
                                                                                            </ul>
                                                <ul class="nav flex-column navLeftMobile d-block d-sm-none d-md-none d-lg-none d-xl-none">
                                                                                            <li class="nav-item">
                                                <a class="nav-link" href="https://efectococuyo.com/category/la-humanidad/">La Humanidad</a>
                                            </li>                       
                                                                                        <li class="nav-item">
                                                <a class="nav-link" href="https://efectococuyo.com/category/salud/">Salud</a>
                                            </li>                       
                                                                                        <li class="nav-item">
                                                <a class="nav-link" href="https://efectococuyo.com/category/deportes/">Deportes</a>
                                            </li>                       
                                                                                            <li class="nav-item">
                                                    <a class="nav-link" href="#"></a>
                                                </li>
                                                                                            <li class="nav-item">
                                                <a class="nav-link" href="https://efectococuyo.com/category/solaz/">Solaz</a>
                                            </li>                       
                                                                                        <li class="nav-item">
                                                <a class="nav-link" href="https://efectococuyo.com/category/internacionales/">Internacionales</a>
                                            </li>                       
                                                                                        <li class="nav-item">
                                                <a class="nav-link" href="https://efectococuyo.com/opiniones/">Opinión</a>
                                            </li>                       
                                                                                        <li class="nav-item">
                                                <a class="nav-link" href="https://efectococuyo.com/category/especiales/">Especiales</a>
                                            </li>                       
                                                                                        <li class="nav-item">
                                                <a class="nav-link" href="https://efectococuyo.com/quienes-somos/">¿Quiénes Somos?</a>
                                            </li>                       
                                               
                                <li class="nav-item">
                                    <a class="nav-link nav-link2 smooth-scroll" href="#suscript">Suscríbete</a>
                                </li>                               
                            </ul>
                        </div>
                        <div class="list list2 d-none d-sm-block d-md-block d-lg-block d-xl-block">
                            <ul class="nav flex-column">
                                <li class="nav-item">
                                    <a class="nav-link nav-link2 smooth-scroll" href="#suscript">Suscríbete</a>
                                </li>
                                                                                <li class="nav-item">
                                                    <a class="nav-link nav-link2" href="https://efectococuyo.com/category/solaz/">Solaz</a>
                                                </li>
                                                                   
                                                                                                <li class="nav-item">
                                                    <a class="nav-link nav-link2" href="https://efectococuyo.com/category/internacionales/">Internacionales</a>
                                                </li>
                                                                   
                                                                                                <li class="nav-item">
                                                    <a class="nav-link nav-link2" href="https://efectococuyo.com/opiniones/">Opinión</a>
                                                </li>
                                                                   
                                                                                                <li class="nav-item">
                                                    <a class="nav-link nav-link2" href="https://efectococuyo.com/category/especiales/">Especiales</a>
                                                </li>
                                                                   
                                                                                                <li class="nav-item">
                                                    <a class="nav-link nav-link2" href="https://efectococuyo.com/quienes-somos/">¿Quiénes Somos?</a>
                                                </li>
                                                                   
                                                                            </ul>
                        </div>
                        <div class="listTexture">
                            <img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/fondo.svg" alt="">
                        </div>
                        <div class="list list3 d-block d-sm-none d-md-none d-lg-none d-xl-none">
                            <ul class="nav flex-column navBlueMobile">

                                                                <li class="nav-item">
                                    <a class="nav-link nav-link3 smooth-scroll" href="https://efectococuyo.com#reciente"><span class="iconitem"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/icon1.svg" alt=""></span>Recientes</a>
                                </li>
                                <li class="nav-item">
                                    <a class="nav-link nav-link3 smooth-scroll" href="https://efectococuyo.com/#popular"><span class="iconitem"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/icon2.svg" alt=""></span>Populares</a>
                                </li>
                                                                        <li class="nav-item">
                                            <a class="nav-link nav-link3 smooth-scroll" href="https://efectococuyo.com/contactanos/"><span class="iconitem"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/icon3.svg" alt=""></span>Contáctanos</a>
                                        </li>                       
                                                                        <li class="nav-item">
                                    <a class="nav-link nav-link3 smooth-scroll" href="https://efectococuyo.com/#participar"><span class="iconitem"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/icon4.svg" alt=""></span>Participar</a>
                                </li>
                            </ul>
                        </div>
                        <div class="list list3 desk">
                            <ul class="nav flex-column navBlueMobile">
                                                                <li class="nav-item">
                                    <a class="nav-link nav-link3 smooth-scroll" href="https://efectococuyo.com/#recientes"><span class="iconitem"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/icon1.svg" alt=""></span>Recientes</a>
                                </li>
                                <li class="nav-item">
                                    <a class="nav-link nav-link3 smooth-scroll" href="https://efectococuyo.com/#populares"><span class="iconitem"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/icon2.svg" alt=""></span>Populares</a>
                                </li>
                                                                        <li class="nav-item">
                                            <a class="nav-link nav-link3 smooth-scroll" href="https://efectococuyo.com/contactanos/"><span class="iconitem"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/icon3.svg" alt=""></span>Contáctanos</a>
                                        </li>                       
                                                                        
                                <li class="nav-item">
                                    <a class="nav-link nav-link3 smooth-scroll" href="https://efectococuyo.com/#participe"><span class="iconitem"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/icon4.svg" alt=""></span>Participar</a>
                                </li>
                            </ul>
                        </div>
                        <div class="redes d-sm-none d-md-none d-lg-none d-xl-none">
                                                                <a href="https://twitter.com/efectococuyo" class="red" target="_blank">
                                        <img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter.svg" alt="">
                                    </a>
                                                                        
                                    <a href="https://www.facebook.com/efectococuyo" class="red ml56" target="_blank">
                                        <img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook.svg" alt="">
                                    </a>
                                                                        
                                    <a href="https://www.instagram.com/efecto.cocuyo/" class="red ml56" target="_blank">
                                        <img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/instagram.svg" alt="">
                                    </a>
                                                                        <a href="https://www.youtube.com/channel/UCL1TMK6T2MpnLUk9mpvMdKQ" class="red ml56" target="_blank">
                                        <img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/youtube.svg" alt="">
                                    </a>
                                                            </div>
                    </div>
                </div>
                
            </div>
        </div>
    </nav>
    

        
    <nav class="navbar navbar-expand-lg navbar-light nav2 bg-nav2 visible">
        <div class="container">
            <div class="row">
                <div class="col">
                    <nav class="nav">
                                                            <a href="https://efectococuyo.com/tag/coronavirus/" class="active nav-link">#Coronavirus</a>
                                                                        <a href="https://efectococuyo.com/tag/elecciones/" class="active nav-link">#elecciones</a>
                                                                        <a href="https://efectococuyo.com/tag/medicos/" class="active nav-link">#médicos</a>
                                                                        <a href="https://efectococuyo.com/tag/informe-mision-onu-venezuela/" class="active nav-link">#Informe Misión ONU Venezuela</a>
                                                                        <a href="https://efectococuyo.com/tag/elecciones-eeuu/" class="active nav-link">#Elecciones EEUU</a>
                                                        </nav>
                </div>
            </div>
        </div>
    </nav>



        <section>
            <div class="container slider d-none d-sm-block d-md-block d-lg-block d-xl-block pad0">
                <div class="totalImage2" style="background-image:url('https://efectococuyo.com/wp-content/uploads/2020/07/16072020-IMG_1796.jpg');">
                    <div class="container">
                        <div class="row">
                            <div class="col">
                                <div class="contentBlue">
                                    <h3><span class="green fontbold">LA HUMANIDAD</span> · 20 NOVIEMBRE, 2020 <span class="fontbold">14:41</span></h3>
                                    <h1 class="fontbree">Estudiantes exigen reanudación de actividades académicas en la UCV este #20Nov</h1>
                                    <h4>Texto por <a href="https://efectococuyo.com/author/antonella-freites/"><span class="green fontbold">Antonella Freites Franco &#124; @antonellanff</a></span> <span class="ml20">Fotos por Iván E. Reyes | @IvanEReyes</span></h4>
                                    <div class="redes">
                                        <a href="http://www.facebook.com/sharer.php?u=https://efectococuyo.com/la-humanidad/estudiantes-exigen-reanudacion-de-actividades-academicas-en-la-ucv-este-20nov/" class="red" target="_blank">
                                            <img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook.svg" alt="">
                                        </a>
                                        <a href="https://twitter.com/intent/tweet?text=Estudiantes exigen reanudación de actividades académicas en la UCV este 20Nov&url=https://efectococuyo.com/la-humanidad/estudiantes-exigen-reanudacion-de-actividades-academicas-en-la-ucv-este-20nov/" class="red ml56" target="_blank">
                                            <img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter.svg" alt="">
                                        </a>
                                    </div>
                                    <a href="#" id="return-to-top-desktop">
                                        <div class="arrow"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/patrocinado/arrowDown.svg" alt=""></div>
                                    </a>
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="transparent"></div>
                </div>
            </div>
        </section>

        <section class="contentEspeciales d-none d-sm-block d-md-block d-lg-block d-xl-block wow fadeInUp">
            <div class="container">
                <div class="row">
                    <div class="col-9 ">
                        <div class="row">
                            <div class="col-4 col-sm-5 col-lg-3 prueba">
                                                                    <p class="fontitalic mbot0">Ver más de</p>
                                    <a style="color: #212529;" href="https://efectococuyo.com/author/antonella-freites/"><p class="fontbold">Antonella Freites Franco &#124; @antonellanff</p></a>
                                                                    <div class="redes mtop10">
                                    <a href="http://www.facebook.com/sharer.php?u=https://efectococuyo.com/la-humanidad/estudiantes-exigen-reanudacion-de-actividades-academicas-en-la-ucv-este-20nov/" class="red" target="_blank">
                                        <img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" alt="">
                                    </a>
                                    <a href="https://twitter.com/intent/tweet?text=Estudiantes exigen reanudación de actividades académicas en la UCV este 20Nov&url=https://efectococuyo.com/la-humanidad/estudiantes-exigen-reanudacion-de-actividades-academicas-en-la-ucv-este-20nov/" class="red ml29" target="_blank">
                                        <img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" alt="">
                                    </a>
                                </div>
                                                                <div style="display: none;" class="llave" id="352824"></div>
                                <div class="valoras position-bottom">
                                    <h3 class="fontmedium">¿Cómo valoras esta información?</h3>
                                    <div class="rating mbot20">
                                        
                                        <div class="reaccion" style="cursor: pointer;" id="chevere">
                                                                                            <div class="iconblue circlechevere" id="circlechevere">1</div>
                                                                                        </div>
                                        <!--  -->
                                        <div class="text">
                                            <h5><span class="fontitaliclight">QUÉ</span> <span class="fontbold">CHÉVERE</span></h5>
                                        </div>
                                    </div>
                                    <div class="rating mbot20">
                                        <div class="reaccion" style="cursor: pointer;" id="indignante">
                                                                                            <div class="iconblue circleindignante" id="circleindignante">1</div>
                                                                                            
                                            
                                            
                                        </div>
                                        <div class="text">
                                            <h5><span class="fontitaliclight">QUÉ</span> <span class="fontbold">INDIGNANTE</span></h5>
                                        </div>
                                    </div>
                                    <div class="rating mbot20">
                                        <div class="reaccion" style="cursor: pointer;" id="chimbo">
                                                                                            <div class="iconblue circlechimbo" style="display: none;" id="circlechimbo"></div>
                                                <a class="achimbo" href="#">
                                                    <div class="icon"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/articulo/happy3.png" alt=""></div>
                                                </a>
                                                                                        </div>
                                        <div class="text">
                                            <h5><span class="fontitaliclight">QUÉ</span> <span class="fontbold">CHIMBO</span></h5>
                                        </div>
                                    </div>
                                    <h3 class="fontmedium letlelo" id="letlelo"></h3>
                                </div>
                            </div>
                            <div class="col-8 col-sm-7 col-lg-9">
                                <p>Representantes <strong>estudiantiles</strong> se concentraron este viernes, 20 de noviembre, en la Universidad Central de Venezuela <strong>(UCV)</strong> para exigirle a la rectora de esta casa de estudios la <strong>reanudación</strong> de las actividades académicas.</p>
<p>A través de las redes sociales se dio a conocer que los <a href="https://efectococuyo.com/la-humanidad/estudiantes-rechazan-presupuesto-para-misiles-y-no-para-la-educacion/">estudiantes y representantes</a> de los movimientos universitarios rechazaron la falta de respuestas a su petición de reactivar el cronograma de clases.</p><div class='code-block code-block-28' style='margin: 8px 0; clear: both;'>
<div id='Inread'>
	<script>
		googletag.cmd.push(function() { googletag.display('Inread'); });
	</script>
</div></div>

<p>Además, le hicieron un llamado a la rectora de la UCV, Cecilia García Arocha, a que &#8220;dé la cara a los estudiantes&#8221;.</p>
<p>&#8220;Hoy Nicolás Maduro y su combo junto a las autoridades de esta universidad quieren dinamitar el único sueño que tiene un venezolano que es graduarse de la principal universidad de este país. Que la sociedad civil sepa que aquí están los estudiantes y el movimiento estudiantil. El consejo de la facultad de la Fcjp no sesiona desde hace meses y no le dan respuestas al estudiantado y la oficina de control de estudio cuenta con una sola persona lo que nos imposibilita de poder ver clases&#8221;, dijo uno de los voceros.</p>
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="es" dir="ltr"><a href="https://twitter.com/hashtag/VIDEO?src=hash&amp;ref_src=twsrc%5Etfw">#VIDEO</a> Representantes y movimientos estudiantiles universitarios se concentraron este viernes en la Universidad Central de Venezuela (UCV), para exigir la reanudación de las actividades y llamaron a movilizaciones en las calles <a href="https://twitter.com/hashtag/20Nov?src=hash&amp;ref_src=twsrc%5Etfw">#20Nov</a> (Vía <a href="https://twitter.com/sincepto?ref_src=twsrc%5Etfw">@sincepto</a>) <a href="https://t.co/2ivFjusMw6">https://t.co/2ivFjusMw6</a> <a href="https://t.co/CHRz6PMMUh">pic.twitter.com/CHRz6PMMUh</a></p>
<p>&mdash; NTN24 Venezuela (@NTN24ve) <a href="https://twitter.com/NTN24ve/status/1329815513309073418?ref_src=twsrc%5Etfw">November 20, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><div class='code-block code-block-24' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id='Top2'>
	<script>
		googletag.cmd.push(function() { googletag.display('Top2'); });
	</script>
</div></div>

<h4>&#8220;Un día más sin clases es un estudiante que abandona esta casa de estudio&#8221;</h4>
<p>El presidente de la Federación de Centros Universitarios de la UCV, David Sosa, hizo un llamado a las autoridades  a reanudar el calendario académico porque si no dan respuestas al estudiantado, permanecerán en las calles defendiendo sus derechos porque &#8220;sin educación no hay futuro&#8221;.</p>
<p>&#8220;Nosotros vamos a exponer el mayor contraste de las ideas y en donde más les duele, en la calle frente a la gente, nosotros vamos a salir a decir que si no hay clases en esta universidad las clases van a ser en las calles. No vamos a permitir que unos asesinos nos quiten el futuro que nos hemos ganado, porque la mayor verdad es la defensa de los estudiantes por la libertad desde la generación de 1928 y 1957 que hoy conmemoramos&#8221;, <a href="https://twitter.com/NTN24ve/status/1329815958245027845?s=20">dijo</a> Sosa.</p>
<p>Los representantes estudiantiles indicaron que este sábado saldrán a las calles como todos los 21 de noviembre, <strong>día del Estudiante Universitario,</strong> para defender los valores universitarios, la democracia y la lucha de las generaciones pasadas por la educación del país, a pesar de la pandemia por el <strong>COVID-19.</strong></p><div class='code-block code-block-25' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id='Top3'>
	<script>
		googletag.cmd.push(function() { googletag.display('Top3'); });
	</script>
</div></div>

<p>&nbsp;</p>
<p><i> </i></p>
<!-- AI CONTENT END 1 -->
                            
                            </div>
                        </div>
                        <div class="home">
                            
                                                                <div class="row">
                                        <div class="col mtop10">
                                            <h2>Si quieres saber más sobre este tema, lee también:</h2>
                                        </div>
                                    </div>
                                                                                <div class="row">
                                                                                            <div class="col">
                                                    <div class="box1 wow fadeInUp" style="background-image: url('https://efectococuyo.com/wp-content/uploads/2020/11/Comerciantes-informales-Foto-de-Román-Camacho.jpg');">
                                                        <div class="transparent"></div>
                                                        <div class="contentbox text-center">
                                                            <h3><span class="green fontbold fontbold">LA HUMANIDAD</span> · 20 NOVIEMBRE, 2020 <span class="fontbold">11:43</span></h3>
                                                            <a href="https://efectococuyo.com/la-humanidad/comerciantes-informales-protestan-en-la-avenida-bolivar-de-caracas-este-20nov/">
                                                                <p>Comerciantes informales protestan en la avenida Bolívar de Caracas este #20Nov</p>
                                                            </a>
                                                            <a href="javascript:;">
                                                                <div class="share sharebtns">
                                                                    <div class="contentshare">
                                                                        <div class="redes">
                                                                            <a href="http://www.facebook.com/sharer.php?u=https://efectococuyo.com/la-humanidad/comerciantes-informales-protestan-en-la-avenida-bolivar-de-caracas-este-20nov/" class="red" target="_blank"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" alt=""></a>
                                                                            <a href="https://twitter.com/intent/tweet?text=Comerciantes informales protestan en la avenida Bolívar de Caracas este 20Nov&url=https://efectococuyo.com/la-humanidad/comerciantes-informales-protestan-en-la-avenida-bolivar-de-caracas-este-20nov/" class="red" target="_blank"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" alt=""></a>
                                                                        </div>
                                                                    </div>
                                                                    <img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/share.svg" alt="">
                                                                </div>
                                                            </a>
                                                        </div>
                                                    </div>
                                                </div>
                                                                                                <div class="col">
                                                    <div class="box1 wow fadeInUp" style="background-image: url('https://efectococuyo.com/wp-content/uploads/2020/01/este-de-australia-incendios-lluvias-aguaceros.jpg');">
                                                        <div class="transparent"></div>
                                                        <div class="contentbox text-center">
                                                            <h3><span class="green fontbold fontbold">LA HUMANIDAD</span> · 19 NOVIEMBRE, 2020 <span class="fontbold">08:56</span></h3>
                                                            <a href="https://efectococuyo.com/la-humanidad/meteorologos-de-la-ucv-pronostican-trimestre-lluvioso-por-llegada-de-la-nina/">
                                                                <p>Meteorólogos de la UCV pronostican trimestre lluvioso por llegada de La Niña</p>
                                                            </a>
                                                            <a href="javascript:;">
                                                                <div class="share sharebtns">
                                                                    <div class="contentshare">
                                                                        <div class="redes">
                                                                            <a href="http://www.facebook.com/sharer.php?u=https://efectococuyo.com/la-humanidad/meteorologos-de-la-ucv-pronostican-trimestre-lluvioso-por-llegada-de-la-nina/" class="red" target="_blank"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" alt=""></a>
                                                                            <a href="https://twitter.com/intent/tweet?text=Meteorólogos de la UCV pronostican trimestre lluvioso por llegada de La Niña&url=https://efectococuyo.com/la-humanidad/meteorologos-de-la-ucv-pronostican-trimestre-lluvioso-por-llegada-de-la-nina/" class="red" target="_blank"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" alt=""></a>
                                                                        </div>
                                                                    </div>
                                                                    <img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/share.svg" alt="">
                                                                </div>
                                                            </a>
                                                        </div>
                                                    </div>
                                                </div>
                                                                                            </div>
                                                                                        <div class="row">
                                                                                            <div class="col">
                                                    <div class="box1 wow fadeInUp" style="background-image: url('https://efectococuyo.com/wp-content/uploads/2020/11/protesta-sector-salud-maestros-ucv-18NOV2020-Iván-Ernesto-Reyes-10.jpeg');">
                                                        <div class="transparent"></div>
                                                        <div class="contentbox text-center">
                                                            <h3><span class="green fontbold fontbold">LA HUMANIDAD</span> · 18 NOVIEMBRE, 2020 <span class="fontbold">15:09</span></h3>
                                                            <a href="https://efectococuyo.com/la-humanidad/no-me-alcanza-comprarle-bistec-mi-hijo-enfermera-pide-salario-digno/">
                                                                <p>&#8220;No me alcanza ni para comprarle un bistec a mi hijo&#8221;, dice enfermera al exigir un salario digno</p>
                                                            </a>
                                                            <a href="javascript:;">
                                                                <div class="share sharebtns">
                                                                    <div class="contentshare">
                                                                        <div class="redes">
                                                                            <a href="http://www.facebook.com/sharer.php?u=https://efectococuyo.com/la-humanidad/no-me-alcanza-comprarle-bistec-mi-hijo-enfermera-pide-salario-digno/" class="red" target="_blank"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" alt=""></a>
                                                                            <a href="https://twitter.com/intent/tweet?text=&8220;No me alcanza ni para comprarle un bistec a mi hijo&8221;, dice enfermera al exigir un salario digno&url=https://efectococuyo.com/la-humanidad/no-me-alcanza-comprarle-bistec-mi-hijo-enfermera-pide-salario-digno/" class="red" target="_blank"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" alt=""></a>
                                                                        </div>
                                                                    </div>
                                                                    <img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/share.svg" alt="">
                                                                </div>
                                                            </a>
                                                        </div>
                                                    </div>
                                                </div>
                                                                                                <div class="col">
                                                    <div class="box1 wow fadeInUp" style="background-image: url('https://efectococuyo.com/wp-content/uploads/2018/10/deslizamientos-por-lluvias-en-Táchira.png');">
                                                        <div class="transparent"></div>
                                                        <div class="contentbox text-center">
                                                            <h3><span class="green fontbold fontbold">COCUYO CHEQUEA</span> · 5 NOVIEMBRE, 2020 <span class="fontbold">09:00</span></h3>
                                                            <a href="https://efectococuyo.com/cocuyo-chequea/lluvias-octubre/">
                                                                <p>Octubre es el tercer mes con lluvias por encima del promedio, según UCV</p>
                                                            </a>
                                                            <a href="javascript:;">
                                                                <div class="share sharebtns">
                                                                    <div class="contentshare">
                                                                        <div class="redes">
                                                                            <a href="http://www.facebook.com/sharer.php?u=https://efectococuyo.com/cocuyo-chequea/lluvias-octubre/" class="red" target="_blank"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" alt=""></a>
                                                                            <a href="https://twitter.com/intent/tweet?text=Octubre es el tercer mes con lluvias por encima del promedio, según UCV&url=https://efectococuyo.com/cocuyo-chequea/lluvias-octubre/" class="red" target="_blank"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" alt=""></a>
                                                                        </div>
                                                                    </div>
                                                                    <img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/share.svg" alt="">
                                                                </div>
                                                            </a>
                                                        </div>
                                                    </div>
                                                </div>
                                                                                            </div>
                                                                        <div class="fb-comments" data-href="https://efectococuyo.com/la-humanidad/estudiantes-exigen-reanudacion-de-actividades-academicas-en-la-ucv-este-20nov/" data-numposts="3"></div>
                        <!-- <div id="disqus_thread"></div> -->
                        </div>
                    </div>
                    <div class="col col-sm-3">
                                                        <div class="branding mtop15 wow fadeInZoom mtop0">
                                    <h5 class="text-center"></h5>
                                    <div class="advertising3" style="display: inline-block;">
                                                                            </div>
                                </div>
                                                            <div class="bluedegradate bluearticledestok mtop15">
                                <h1 class="text-center"><span class="fontitaliclight">LAS MÁS</span> <br><span class="green">RECIENTES</span></h1>
                                                            <div class="contentGlobal">
                                    <div class="modulecircle">
                                        <a href="https://efectococuyo.com/sucesos/miembros-de-la-banda-del-coqui-asesinan-hieren-y-roban-a-funcionarios-de-la-pnb/">
                                            <div class="circle" style="background-image:url('https://efectococuyo.com/wp-content/uploads/2020/11/PNB_AVN2.jpg');"></div>
                                        </a>
                                        <h3><span class="green fontbold">SUCESOS</span> · 21 NOVIEMBRE, 2020 <span class="fontbold">19:45</span></h3>
                                        <a href="https://efectococuyo.com/sucesos/miembros-de-la-banda-del-coqui-asesinan-hieren-y-roban-a-funcionarios-de-la-pnb/">
                                            <p class="text-center fontbree">Miembros de la banda del &#8220;Coqui&#8221; asesinan, hieren y roban a funcionarios de la PNB</p>
                                        </a>
                                        <a href="https://efectococuyo.com/sucesos/miembros-de-la-banda-del-coqui-asesinan-hieren-y-roban-a-funcionarios-de-la-pnb/">
                                            <div class="share sharebtns">
                                                <div class="contentshare">
                                                    <div class="redes">
                                                        <a href="http://www.facebook.com/sharer.php?u=https://efectococuyo.com/sucesos/miembros-de-la-banda-del-coqui-asesinan-hieren-y-roban-a-funcionarios-de-la-pnb/" class="red" target="_blank"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" alt=""></a>
                                                        <a href="https://twitter.com/intent/tweet?text=Miembros de la banda del &8220;Coqui&8221; asesinan, hieren y roban a funcionarios de la PNB&url=https://efectococuyo.com/sucesos/miembros-de-la-banda-del-coqui-asesinan-hieren-y-roban-a-funcionarios-de-la-pnb/" class="red" target="_blank"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" alt=""></a>
                                                    </div>
                                                </div>
                                                <img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/share.svg" alt="">
                                            </div>
                                        </a>
                                    </div>
                                </div> 
                                                                <div class="contentGlobal">
                                    <div class="modulecircle">
                                        <a href="https://efectococuyo.com/coronavirus/eeuu-se-acerca-a-los-12-millones-de-contagios-de-covid-19/">
                                            <div class="circle" style="background-image:url('https://efectococuyo.com/wp-content/uploads/2020/11/e604d02cc4b6dfd3bfdc2d6d02d9fc552fcb8583.jpg');"></div>
                                        </a>
                                        <h3><span class="green fontbold">CORONAVIRUS</span> · 21 NOVIEMBRE, 2020 <span class="fontbold">19:07</span></h3>
                                        <a href="https://efectococuyo.com/coronavirus/eeuu-se-acerca-a-los-12-millones-de-contagios-de-covid-19/">
                                            <p class="text-center fontbree">EEUU se acerca a los 12 millones de contagios de COVID-19</p>
                                        </a>
                                        <a href="https://efectococuyo.com/coronavirus/eeuu-se-acerca-a-los-12-millones-de-contagios-de-covid-19/">
                                            <div class="share sharebtns">
                                                <div class="contentshare">
                                                    <div class="redes">
                                                        <a href="http://www.facebook.com/sharer.php?u=https://efectococuyo.com/coronavirus/eeuu-se-acerca-a-los-12-millones-de-contagios-de-covid-19/" class="red" target="_blank"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" alt=""></a>
                                                        <a href="https://twitter.com/intent/tweet?text=EEUU se acerca a los 12 millones de contagios de COVID-19&url=https://efectococuyo.com/coronavirus/eeuu-se-acerca-a-los-12-millones-de-contagios-de-covid-19/" class="red" target="_blank"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" alt=""></a>
                                                    </div>
                                                </div>
                                                <img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/share.svg" alt="">
                                            </div>
                                        </a>
                                    </div>
                                </div> 
                                                                <div class="contentGlobal">
                                    <div class="modulecircle">
                                        <a href="https://efectococuyo.com/economia/sudeban-ordena-a-la-banca-monitorear-cuentas-de-organizaciones-sin-fines-de-lucro/">
                                            <div class="circle" style="background-image:url('https://efectococuyo.com/wp-content/uploads/2019/11/SUDEBAN.jpg');"></div>
                                        </a>
                                        <h3><span class="green fontbold">ECONOMÍA</span> · 21 NOVIEMBRE, 2020 <span class="fontbold">18:21</span></h3>
                                        <a href="https://efectococuyo.com/economia/sudeban-ordena-a-la-banca-monitorear-cuentas-de-organizaciones-sin-fines-de-lucro/">
                                            <p class="text-center fontbree">Sudeban ordena a la banca monitorear cuentas de organizaciones sin fines de lucro</p>
                                        </a>
                                        <a href="https://efectococuyo.com/economia/sudeban-ordena-a-la-banca-monitorear-cuentas-de-organizaciones-sin-fines-de-lucro/">
                                            <div class="share sharebtns">
                                                <div class="contentshare">
                                                    <div class="redes">
                                                        <a href="http://www.facebook.com/sharer.php?u=https://efectococuyo.com/economia/sudeban-ordena-a-la-banca-monitorear-cuentas-de-organizaciones-sin-fines-de-lucro/" class="red" target="_blank"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" alt=""></a>
                                                        <a href="https://twitter.com/intent/tweet?text=Sudeban ordena a la banca monitorear cuentas de organizaciones sin fines de lucro&url=https://efectococuyo.com/economia/sudeban-ordena-a-la-banca-monitorear-cuentas-de-organizaciones-sin-fines-de-lucro/" class="red" target="_blank"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" alt=""></a>
                                                    </div>
                                                </div>
                                                <img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/share.svg" alt="">
                                            </div>
                                        </a>
                                    </div>
                                </div> 
                                                                <div class="contentGlobal">
                                    <div class="modulecircle">
                                        <a href="https://efectococuyo.com/politica/que-implica-la-ratificacion-de-james-story-como-embajador-de-eeuu-para-venezuela/">
                                            <div class="circle" style="background-image:url('https://efectococuyo.com/wp-content/uploads/2020/11/Story-y-Guaidó.jpg');"></div>
                                        </a>
                                        <h3><span class="green fontbold">POLÍTICA</span> · 21 NOVIEMBRE, 2020 <span class="fontbold">18:05</span></h3>
                                        <a href="https://efectococuyo.com/politica/que-implica-la-ratificacion-de-james-story-como-embajador-de-eeuu-para-venezuela/">
                                            <p class="text-center fontbree">¿Qué implica la ratificación de James Story como embajador de EEUU para Venezuela?</p>
                                        </a>
                                        <a href="https://efectococuyo.com/politica/que-implica-la-ratificacion-de-james-story-como-embajador-de-eeuu-para-venezuela/">
                                            <div class="share sharebtns">
                                                <div class="contentshare">
                                                    <div class="redes">
                                                        <a href="http://www.facebook.com/sharer.php?u=https://efectococuyo.com/politica/que-implica-la-ratificacion-de-james-story-como-embajador-de-eeuu-para-venezuela/" class="red" target="_blank"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" alt=""></a>
                                                        <a href="https://twitter.com/intent/tweet?text=¿Qué implica la ratificación de James Story como embajador de EEUU para Venezuela&url=https://efectococuyo.com/politica/que-implica-la-ratificacion-de-james-story-como-embajador-de-eeuu-para-venezuela/" class="red" target="_blank"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" alt=""></a>
                                                    </div>
                                                </div>
                                                <img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/share.svg" alt="">
                                            </div>
                                        </a>
                                    </div>
                                </div> 
                                                                <div class="contentGlobal">
                                    <div class="modulecircle">
                                        <a href="https://efectococuyo.com/la-humanidad/movimiento-estudiantil-celebra-su-dia-con-manifestaciones-21nov/">
                                            <div class="circle" style="background-image:url('https://efectococuyo.com/wp-content/uploads/2020/11/estudiantes.jpg');"></div>
                                        </a>
                                        <h3><span class="green fontbold">LA HUMANIDAD</span> · 21 NOVIEMBRE, 2020 <span class="fontbold">17:40</span></h3>
                                        <a href="https://efectococuyo.com/la-humanidad/movimiento-estudiantil-celebra-su-dia-con-manifestaciones-21nov/">
                                            <p class="text-center fontbree">Movimiento estudiantil celebra su día con manifestaciones #21Nov</p>
                                        </a>
                                        <a href="https://efectococuyo.com/la-humanidad/movimiento-estudiantil-celebra-su-dia-con-manifestaciones-21nov/">
                                            <div class="share sharebtns">
                                                <div class="contentshare">
                                                    <div class="redes">
                                                        <a href="http://www.facebook.com/sharer.php?u=https://efectococuyo.com/la-humanidad/movimiento-estudiantil-celebra-su-dia-con-manifestaciones-21nov/" class="red" target="_blank"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" alt=""></a>
                                                        <a href="https://twitter.com/intent/tweet?text=Movimiento estudiantil celebra su día con manifestaciones 21Nov&url=https://efectococuyo.com/la-humanidad/movimiento-estudiantil-celebra-su-dia-con-manifestaciones-21nov/" class="red" target="_blank"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" alt=""></a>
                                                    </div>
                                                </div>
                                                <img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/share.svg" alt="">
                                            </div>
                                        </a>
                                    </div>
                                </div> 
                                                                <div class="contentGlobal">
                                    <div class="modulecircle">
                                        <a href="https://efectococuyo.com/economia/sudeban-restringe-el-uso-de-la-tarjeta-todoticket-en-dolares/">
                                            <div class="circle" style="background-image:url('https://efectococuyo.com/wp-content/uploads/2020/11/Professional-Benefits-TodoTicket.jpg');"></div>
                                        </a>
                                        <h3><span class="green fontbold">ECONOMÍA</span> · 21 NOVIEMBRE, 2020 <span class="fontbold">17:22</span></h3>
                                        <a href="https://efectococuyo.com/economia/sudeban-restringe-el-uso-de-la-tarjeta-todoticket-en-dolares/">
                                            <p class="text-center fontbree">Sudeban restringe el uso de la tarjeta TodoTicket en dólares</p>
                                        </a>
                                        <a href="https://efectococuyo.com/economia/sudeban-restringe-el-uso-de-la-tarjeta-todoticket-en-dolares/">
                                            <div class="share sharebtns">
                                                <div class="contentshare">
                                                    <div class="redes">
                                                        <a href="http://www.facebook.com/sharer.php?u=https://efectococuyo.com/economia/sudeban-restringe-el-uso-de-la-tarjeta-todoticket-en-dolares/" class="red" target="_blank"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" alt=""></a>
                                                        <a href="https://twitter.com/intent/tweet?text=Sudeban restringe el uso de la tarjeta TodoTicket en dólares&url=https://efectococuyo.com/economia/sudeban-restringe-el-uso-de-la-tarjeta-todoticket-en-dolares/" class="red" target="_blank"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" alt=""></a>
                                                    </div>
                                                </div>
                                                <img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/share.svg" alt="">
                                            </div>
                                        </a>
                                    </div>
                                </div> 
                                                            </div>
                                                    
                    </div>
                </div>
            </div>
        </section>
            <footer class="mtop105 float-left w-100">
            
        <nav class="navbar navbar-expand-lg navbar-light nav2 bg-nav2 d-none d-sm-block d-md-block d-lg-block d-xl-block wow fadeInDown">
            <div class="container">
                <div class="row">
                    <div class="col">
                        <nav class="nav">
                                                                    <a href="https://efectococuyo.com/tag/20-de-noviembre/" class="active nav-link">#20 de noviembre</a>
                                                                                <a href="https://efectococuyo.com/tag/calendario-academico/" class="active nav-link">#calendario académico</a>
                                                                                <a href="https://efectococuyo.com/tag/representantes-estudiantiles/" class="active nav-link">#representantes estudiantiles</a>
                                                                                <a href="https://efectococuyo.com/tag/ucv/" class="active nav-link">#UCV</a>
                                                                </nav>
                    </div>
                </div>
            </div>
        </nav>
        <div class="bluefooter">
            <div class="container">
                <div class="row">
                    <div class="col">
                        <p class="text-center fontbree">Recibe las últimas noticias solicitando nuestro boletín diario</p>
                    </div>
                </div>
                <form target="_self" method="post" action="https://efectococuyo.com/wp-admin/admin-post.php?action=mailpoet_subscription_form" class="mailpoet_form mailpoet_form_php" novalidate="">
                  <input type="hidden" name="data[form_id]" value="1">
                  <input type="hidden" name="token" value="5bb6754003">
                  <input type="hidden" name="api_version" value="v1">
                  <input type="hidden" name="endpoint" value="subscribers">
                  <input type="hidden" name="mailpoet_method" value="subscribe">

                  <!-- <label class="mailpoet_hp_email_label">Please leave this field empty<input type="email" name="data[email]"></label>
                  <p class="mailpoet_paragraph">
                    <label class="mailpoet_text_label">Nombre</label>
                    <input type="text" class="mailpoet_text" name="data[form_field_YTBjOWQ5OGY0YzcwX2ZpcnN0X25hbWU=]" title="Nombre" value="">
                  </p>
                <p c lass="mailpoet_paragraph">
                    <label class="mailpoet_text_label">Correo Electrónico <span class="mailpoet_required">*</span></label>
                <input type="email" class="mailpoet_text" name="data[form_field_NjkyOTRkNGU3ZDgwX2VtYWls]" title="Correo Electrónico" value="" data-automation-id="form_email" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Please specify a valid email address." data-parsley-required-message="This field is required."></p>
            <p class="mailpoet_paragraph"><input type="submit" class="mailpoet_submit" value="¡Suscríbete!" data-automation-id="subscribe-submit-button"><span class="mailpoet_form_loading"><span class="mailpoet_bounce1"></span><span class="mailpoet_bounce2"></span><span class="mailpoet_bounce3"></span></span></p>

                  <div class="mailpoet_message">
                    <p class="mailpoet_validate_success" style="display:none;">¡Gracias!
            Comprueba en la bandeja de entrada o de spam de tu correo electrónico ahora para confirmar tu suscripción.
                    </p>
                    <p class="mailpoet_validate_error" style="display:none;">        </p>
                  </div> -->
                    <div class="row">
                        <div class="col">
                            <div class="form-group">
                                <input type="text" class="form-control" name="data[form_field_YTBjOWQ5OGY0YzcwX2ZpcnN0X25hbWU=]" title="Nombre" value="" placeholder="Escribe aquí tu nombre">
                            </div>
                        </div>
                    </div>
                    <div class="row">
                        <div class="col">
                            <div class="form-group">
                                <input type="email" class="form-control" name="data[form_field_NjkyOTRkNGU3ZDgwX2VtYWls]" title="Correo Electrónico" value="" data-automation-id="form_email" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Please specify a valid email address." data-parsley-required-message="This field is required." placeholder="Escribe aquí tu correo electrónico">
                                <!-- <input type="email" class="form-control" id="exampleInputEmail1" required name="ne" aria-describedby="emailHelp" placeholder="Escribe aquí tu correo electrónico"> -->
                            </div>
                        </div>
                    </div>
                    <div class="row" id="suscript">
                        <div class="col">

                            <a class="abotonj" href="#">

                                <h5 class="green text-center">Suscríbete</h5>
                            </a>
                            <input style="display: none" class="green text-center botonj" type="submit" value="Suscríbete" data-automation-id="subscribe-submit-button">
                            <!-- <input style="display: none" class="green text-center botonj" type="submit" value="Suscríbete"> -->
                        </div>
                    </div>
                    <div class="mailpoet_message">
                        <p class="mailpoet_validate_success" style="display:none;">¡Gracias! Comprueba en la bandeja de entrada o de spam de tu correo electrónico ahora para confirmar tu suscripción.
                        </p>
                        <p class="mailpoet_validate_error" style="display:none;">        </p>
                    </div>
                </form>


                <!-- <form action="https://efectococuyo.com/?na=s" method="POST">
                    <div class="row">
                        <div class="col">
                            <div class="form-group">                                
                                <input type="email" class="form-control" id="exampleInputEmail1" required name="ne" aria-describedby="emailHelp" placeholder="Escribe aquí tu correo electrónico">
                            </div>
                        </div>
                    </div>
                    <div class="row" id="suscript">
                        <div class="col">

                            <a class="abotonj" href="#">

                                <h5 class="green text-center">Suscríbete</h5>
                            </a>
                            <input style="display: none" class="green text-center botonj" type="submit" value="Suscríbete">
                        </div>
                    </div>
                    
                </form> -->
                
            </div> 
        </div>
        <div class="d-block d-sm-none d-md-none d-lg-none d-xl-none">
            <div class="searchMobile">
                <form role="search" method="get" id="searchform" action="https://efectococuyo.com/">
                    <input type="text" value="" name="s" id="s" class="form-control mr-sm-2" id="exampleSearch" placeholder="Búsqueda |">
                    <button type="submit" class="lupa"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/lupa.svg" alt=""></button>
                </form>

            </div>
        </div>
                <div class="blackfooter">
            <div class="container">
                <div class="row">
                    <div class="col col-sm-4">
                        <div class="module">
                            <a href="https://efectococuyo.com"><h2>Efecto <span class="green">··</span> Cocuyo</h2></a>
                            <h4 class="d-none d-sm-block d-md-block d-lg-block d-xl-block">Efecto Cocuyo C.A. Todos los derechos reservados.</h4>
                                                            <h3><a href="https://efectococuyo.com/terminos-y-condiciones" target="_blank">Términos y condiciones de uso</a></h3>
                                                                <h3><a href="https://efectococuyo.com/politica-de-privacidad" target="_blank">Política de Privacidad</a></h3>
                                                                <h3><a href="https://efectococuyo.com/politica-de-cookies" target="_blank">Política de Cookies</a></h3>
                                                                <h3><a href="https://efectococuyo.com/contactanos" target="_blank">Contáctanos</a></h3>
                                                        </div>
                    </div>
                    <div class="col-12 col-sm-4 d-none d-sm-block d-md-block d-lg-block d-xl-block">
                        <div class="module borderLeft borderRight">
                            <div class="circleWhite">
                                <img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/pencil.svg" alt="">
                            </div>
                                                            <p class="text-center green">ESCRÍBENOS</p>
                                <p class="text-center">Whatsapp +584241594124 <br><a href="/cdn-cgi/l/email-protection#0e6b686b6d7a616d616d7b77614e6b686b6d7a616d616d7b7761206d6163"><span class="__cf_email__" data-cfemail="fc999a999f88939f939f898593bc999a999f88939f939f898593d29f9391">[email&#160;protected]</span></a></p>
                                                            
                        </div>
                    </div>
                    <div class="col-12 col-sm-4">
                        <div class="module">
                            <div class="circleWhite d-none d-sm-block d-md-block d-lg-block d-xl-block">
                                <img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/arrowdoble.svg" alt="">
                            </div>
                            <p class="text-center green d-none d-sm-block d-md-block d-lg-block d-xl-block">SÍGUENOS</p>
                            <div class="redes">
                                                                    <a href="https://twitter.com/efectococuyo" class="red" target="_blank">
                                        <img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter.svg" alt="">
                                    </a>
                                                                        <a href="https://www.facebook.com/efectococuyo" class="red ml56" target="_blank">
                                        <img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook.svg" alt="">
                                    </a>
                                                                        <a href="https://www.instagram.com/efecto.cocuyo/" class="red ml56" target="_blank">
                                        <img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/instagram.svg" alt="">
                                    </a>
                                                                        <a href="https://www.youtube.com/channel/UCL1TMK6T2MpnLUk9mpvMdKQ" class="red ml56" target="_blank">
                                        <img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/youtube.svg" alt="">
                                    </a>
                                                                </div>
                        </div>
                    </div>
                </div>
                <!--Mobile-->
                <div class="row d-block d-sm-none d-md-none d-lg-none d-xl-none">
                    <div class="col-12">
                        <div class="points green fontbree">
                            ··
                        </div>
                    </div>
                    <div class="col-12 text-center linkmobile">
                        <p><a href="https://efectococuyo.com">Efecto Cocuyo C.A.</a> Todos los derechos reservados.</p>
                        <p><a href="https://efectococuyo.com/politica-de-privacidad">Política de Privacidad</a>  ·  <a href="https://efectococuyo.com/publicidad">Publicidad</a> <br><a href="https://efectococuyo.com/contactanos">Contáctanos</a>  ·  <a href="#suscript">Suscríbete</a>  ·  <a href="https://efectococuyo.com/quienes-somos">Quiénes somos</a></p>
                    </div>
                </div>
            </div>
        </div>

        <div class="copy">
            <div class="container">
                <div class="row">
                    <div class="col-md-6 text-center text-md-left pb-xs-2 pb-md-0"></div>
                    <div class="col-md-6 text-center text-md-right">
                        <a href="http://www.bluecell.es/" target="_blank">Powered by: <img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/logo-bluecell.svg" alt="Bluecell"></a>
                    </div>
                </div>
            </div>
        </div>

    </footer>
   
          

    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
    var ajaxurl = 'https://efectococuyo.com/wp-admin/admin-ajax.php';
    </script>
    <!-- jQuery (necessary for Bootstrap's JavaScript plugins) 
    <script type="text/javascript" src="https://efectococuyo.com/wp-content/themes/efectoc/node_modules/jquery/dist/jquery.min.js"></script>-->
    <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
    <!-- Bootstrap js-->
    <script src="https://efectococuyo.com/wp-content/themes/efectoc/node_modules/bootstrap/dist/js/bootstrap.min.js"></script>
    <!-- owl carousel -->
    <script src="https://efectococuyo.com/wp-content/themes/efectoc/node_modules/owl.carousel/dist/owl.carousel.min.js"></script>    
    <script src="https://efectococuyo.com/wp-content/themes/efectoc/assets/js/owlcarousel.js"></script>
    <!-- wow -->
    <script src="https://efectococuyo.com/wp-content/themes/efectoc/node_modules/wowjs/dist/wow.js"></script>
    <script src="https://efectococuyo.com/wp-content/themes/efectoc/assets/js/wow.js"></script>
    <script src="https://efectococuyo.com/wp-content/themes/efectoc/assets/js/otherscripts.js?v=1606002837"></script>

    <script src="https://cdnjs.cloudflare.com/ajax/libs/Swiper/4.3.3/js/swiper.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/Swiper/4.3.3/js/swiper.min.js"></script>
    <!-- Events -->
    <script>

    </script>
    <script src="https://efectococuyo.com/wp-content/themes/efectoc/assets/js/events.js"></script>
  </body>
</html>

<div class='ai-viewports ai-viewport-1 ai-viewport-2 ai-insert-22-58861440' data-insertion='after' data-selector='.slider' data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTIyJyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7Jz4KPGRpdiBpZD0nVG9wMSc+Cgk8c2NyaXB0PgoJCWdvb2dsZXRhZy5jbWQucHVzaChmdW5jdGlvbigpIHsgZ29vZ2xldGFnLmRpc3BsYXkoJ1RvcDEnKTsgfSk7Cgk8L3NjcmlwdD4KPC9kaXY+PC9kaXY+Cg==' data-block='22'></div>

<div class='ai-viewports ai-viewport-1 ai-viewport-2 ai-insert-23-80584392' data-insertion='prepend' data-selector='.advertising3' data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTIzJyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7Jz4KPGRpdiBpZD0nQm94MSc+Cgk8c2NyaXB0PgoJCWdvb2dsZXRhZy5jbWQucHVzaChmdW5jdGlvbigpIHsgZ29vZ2xldGFnLmRpc3BsYXkoJ0JveDEnKTsgfSk7Cgk8L3NjcmlwdD4KPC9kaXY+PC9kaXY+Cg==' data-block='23'></div>


<div class='ai-viewports ai-viewport-1 ai-viewport-2 ai-insert-27-99888455' data-insertion='after' data-selector='.bluearticledestok' data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTI3JyBzdHlsZT0nbWFyZ2luOiA4cHggMDsgY2xlYXI6IGJvdGg7Jz4KPGRpdiBpZD0nQm94Mic+Cgk8c2NyaXB0PgoJCWdvb2dsZXRhZy5jbWQucHVzaChmdW5jdGlvbigpIHsgZ29vZ2xldGFnLmRpc3BsYXkoJ0JveDInKTsgfSk7Cgk8L3NjcmlwdD4KPC9kaXY+PC9kaXY+Cg==' data-block='27'></div>


        <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
        <script type='text/javascript'>
/* <![CDATA[ */
var q2w3_sidebar_options = [{"sidebar":"q2w3-default-sidebar","margin_top":94,"margin_bottom":0,"stop_id":"","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["subMenu"]}];
/* ]]> */
</script>
<script type='text/javascript' src='https://efectococuyo.com/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.1.9'></script>
<script type='text/javascript' src='https://efectococuyo.com/wp-includes/js/wp-embed.min.js?ver=5.3'></script>
<!-- start Simple Custom CSS and JS -->
<script type="text/javascript">
var subsub = document.getElementsByClassName('subMenu')[0];
subsub.classList.remove('d-none');
subsub.id = "subMenu";</script>
<!-- end Simple Custom CSS and JS -->
<script>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</script>
