<!DOCTYPE html>
<html lang="en">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta http-equiv="refresh" content="600">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v18.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Más de dos años después de que comenzara la pandemia, cientos de miles de casos de covid continúan registrándose en todo el mundo" />
	<link rel="canonical" href="https://www.bbc.com/mundo/noticias-61465039" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Covid-19: 4 extraños síntomas de coronavirus de los que quizás no hayas oído hablar - Efecto Cocuyo" />
	<meta property="og:description" content="Más de dos años después de que comenzara la pandemia, cientos de miles de casos de covid continúan registrándose en todo el mundo" />
	<meta property="og:url" content="https://www.bbc.com/mundo/noticias-61465039" />
	<meta property="og:site_name" content="Efecto Cocuyo" />
	<meta property="article:published_time" content="2022-05-17T11:48:49+00:00" />
	<meta property="article:modified_time" content="2022-05-17T11:48:52+00:00" />
	<meta property="og:image" content="https://efectococuyo.com/wp-content/uploads/2022/05/COVID-Getty.png" />
	<meta property="og:image:width" content="641" />
	<meta property="og:image:height" content="338" />
	<meta property="og:image:type" content="image/png" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="BBC NEWS MUNDO | @bbcnewsmundo" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="7 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://efectococuyo.com/#website","url":"https://efectococuyo.com/","name":"Efecto Cocuyo","description":"Periodismo que ilumina","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://efectococuyo.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","inLanguage":"es","@id":"https://www.bbc.com/mundo/noticias-61465039#primaryimage","url":"https://efectococuyo.com/wp-content/uploads/2022/05/COVID-Getty.png","contentUrl":"https://efectococuyo.com/wp-content/uploads/2022/05/COVID-Getty.png","width":641,"height":338,"caption":"Covid-19: 4 extraños síntomas de coronavirus de los que quizás no hayas oído hablar"},{"@type":"WebPage","@id":"https://www.bbc.com/mundo/noticias-61465039#webpage","url":"https://www.bbc.com/mundo/noticias-61465039","name":"Covid-19: 4 extraños síntomas de coronavirus de los que quizás no hayas oído hablar - Efecto Cocuyo","isPartOf":{"@id":"https://efectococuyo.com/#website"},"primaryImageOfPage":{"@id":"https://www.bbc.com/mundo/noticias-61465039#primaryimage"},"datePublished":"2022-05-17T11:48:49+00:00","dateModified":"2022-05-17T11:48:52+00:00","author":{"@id":"https://efectococuyo.com/#/schema/person/4a355fcc20373f24e14a7a38ff6acf8e"},"description":"Más de dos años después de que comenzara la pandemia, cientos de miles de casos de covid continúan registrándose en todo el mundo","breadcrumb":{"@id":"https://www.bbc.com/mundo/noticias-61465039#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.bbc.com/mundo/noticias-61465039"]}]},{"@type":"BreadcrumbList","@id":"https://www.bbc.com/mundo/noticias-61465039#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://efectococuyo.com/"},{"@type":"ListItem","position":2,"name":"Covid-19: 4 extraños síntomas de coronavirus de los que quizás no hayas oído hablar"}]},{"@type":"Person","@id":"https://efectococuyo.com/#/schema/person/4a355fcc20373f24e14a7a38ff6acf8e","name":"BBC NEWS MUNDO | @bbcnewsmundo","image":{"@type":"ImageObject","inLanguage":"es","@id":"https://efectococuyo.com/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/58fd3c31ac9a1ac3784a17c3422e846f?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/58fd3c31ac9a1ac3784a17c3422e846f?s=96&d=mm&r=g","caption":"BBC NEWS MUNDO | @bbcnewsmundo"},"url":"https://efectococuyo.com/author/bbcnews/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/efectococuyo.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://efectococuyo.com/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://efectococuyo.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://efectococuyo.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='https://efectococuyo.com/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-show-posts-css'  href='https://efectococuyo.com/wp-content/plugins/wp-show-posts/css/wp-show-posts-min.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css'  href='https://efectococuyo.com/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='https://efectococuyo.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='https://efectococuyo.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.9.3' type='text/css' media='all' />
<script type='text/javascript' src='https://efectococuyo.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://efectococuyo.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Neerland\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://efectococuyo.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://efectococuyo.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.9.3' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://efectococuyo.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.9.3' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://efectococuyo.com/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08' id='jquery.fitvids-js'></script>
<script type='text/javascript' id='fvp-frontend-js-extra'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"https:\/\/efectococuyo.com\/wp-admin\/admin-ajax.php","nonce":"9431ce9639","fitvids":"1","dynamic":"1","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='https://efectococuyo.com/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3' id='fvp-frontend-js'></script>
<script type='text/javascript' src='https://efectococuyo.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.9.3' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://efectococuyo.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.9.3' id='ppress-select2-js'></script>
<link rel="https://api.w.org/" href="https://efectococuyo.com/wp-json/" /><link rel="alternate" type="application/json" href="https://efectococuyo.com/wp-json/wp/v2/posts/472395" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://efectococuyo.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://efectococuyo.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://efectococuyo.com/?p=472395' />
<link rel="alternate" type="application/json+oembed" href="https://efectococuyo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fefectococuyo.com%2Fcoronavirus%2Fcovid-19-4-extranos-sintomas-de-coronavirus-de-los-que-quizas-no-hayas-oido-hablar%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://efectococuyo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fefectococuyo.com%2Fcoronavirus%2Fcovid-19-4-extranos-sintomas-de-coronavirus-de-los-que-quizas-no-hayas-oido-hablar%2F&#038;format=xml" />
<!-- start Simple Custom CSS and JS -->
<style type="text/css">
#subMenu{
	z-index: 9999999;
}</style>
<!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->
<style type="text/css">
@import url('https://fonts.googleapis.com/css2?family=Comfortaa&display=swap');

.solaz * {
     transition: all ease .5s;
}

.solaz {
  background: linear-gradient(to bottom, rgba(15,80,155,1) 0%, rgba(105,186,253,1) 100%);
  width: 100% !important;
  font-family: 'Comfortaa', cursive;
  padding-bottom: 25px; 
  padding-top: 50px;
  
}

.solaz .wp-show-posts-entry-title a, .solaz .wp-show-posts-entry-title a:hover{
  color: #fff;
  text-shadow: 0px 0px 6px #000; 
}

.solaz .wp-show-posts-entry-meta {
 text-align: center;
}

.solaz time, .solaz .wp-show-posts-meta a, .solaz .wp-show-posts-separator, .solaz .wp-show-posts-meta a:hover {
  color: #22ec22;
  font-weight: 600;
  text-shadow: 0 0 4px #000;
  
}

.solaz .wp-show-posts-image img{
  border-radius: 50%;
  border: #fff solid 2px;
  box-shadow: 0px 0px 14px #000000a1;
  width: 150px !important;
  height: 150px !important;
  object-fit: cover;
}

.solaz .wp-show-posts-image img:hover{
  box-shadow: 0px 0px 20px #000000a1;
}

.solaz h2 {
    text-align: center;
    font-size: 26px;

}

.solaz .contenido-img {
  text-align: center;
  padding: 10px;
  margin-bottom: 20px;
  width: 100%;
}

.solaz .img-solaz {
  width: 100%;
  filter: drop-shadow(2px 4px 6px black);
  
}</style>
<!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->
<style type="text/css">
#.container.banj, .branding h5{
 #   display: none;
#}
.branding h5{
    display: none;
}
.home .banner2{
	z-index:1 !important;
  	margin: 0 !important;
  	height: auto !important;
}

.adex{
	background: turquoise;
	color: #fff;
  	height: 150px;
  	text-align: center;
  	line-height: 150px;
}

.branding {
    padding: 20px !important;
    margin: 15px 0 !important;
}
.branding .advertising2, .branding .advertising1{
	height: auto !important;
}

.sticky-top{
	z-index:-1 !important;
}

.code-block > div{
    margin: 0 auto !important;
  	width: max-content
}

.code-block{
    background: #fff;
    margin: 0 !important;
    padding: 8px 0;
}

.transparentPresident1 {
    min-height: auto !important;
    height: auto !important;
    display: flow-root !important;
}

.banner2{
	max-width: none !important;
}

.branding .advertising3{
	height: auto !important;
    background: none !important;
}

.code-block-24,.code-block-25, .code-block-28{
	float: right;
  	min-width: 100%;
}
#taboola-below-article-thumbnails{
	width: 100% !important;
}</style>
<!-- end Simple Custom CSS and JS -->
			<meta property="fb:pages" content="773777729341965" />
			<link rel="icon" href="https://efectococuyo.com/wp-content/uploads/2019/04/cropped-faviconec-32x32.png" sizes="32x32" />
<link rel="icon" href="https://efectococuyo.com/wp-content/uploads/2019/04/cropped-faviconec-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://efectococuyo.com/wp-content/uploads/2019/04/cropped-faviconec-180x180.png" />
<meta name="msapplication-TileImage" content="https://efectococuyo.com/wp-content/uploads/2019/04/cropped-faviconec-270x270.png" />
<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W8WXS27');</script>
<!-- End Google Tag Manager -->

<script language="javascript" type="text/javascript">
for (var url_original = window.location.pathname.split("/"), url_limpia = [], i = 0; i < url_original.length; i++) "" != url_original[i] && url_limpia.push(url_original[i]);
var categoria = "/",
    sub_categoria = "",
    post = "",
    tipo = "nota";
if (2 == url_limpia.length) (sub_categoria = ""), "category" == url_limpia[0] ? ((post = ""), (categoria = url_limpia[1]), (tipo = "portada")) : ((categoria = url_limpia[0]), (post = url_limpia[1].substr(0, 40)), (tipo = "nota"));
else if (url_limpia.length > 2) {
    categoria = url_limpia[0];
    for (i = 1; i < url_limpia.length - 1; i++) sub_categoria = sub_categoria + "/" + url_limpia[i];
    post = url_limpia[url_limpia.length - 1].substr(0, 40);
}
else if (url_limpia.length < 2) {
	tipo = "portada";
}
</script>


 <script type='text/javascript'>
        //Captura variables para DFP desde la url
            var getQueryString = function ( field, url ) {
            var href = url ? url : window.location.href;
            var reg = new RegExp( '[?&]' + field + '=([^&#]*)', 'i' );
            var string = reg.exec(href);
            return string ? string[1] : null;
            };
        dfp_demo = getQueryString("demo");
        var dfp_seccion = 'dev';
        var dfp_tipo = '';
        var dfp_nota = '';
        </script>
   
<!-- Start GPT Tag -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
    var gptadslots=[]; var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];
</script>
<script type='text/javascript'>
googletag.cmd.push(function() { 
var mappingtoph = googletag.sizeMapping()
    .addSize([992, 0], [[970, 90], [728, 90], [970, 250]])
    .addSize([768, 0], [[728, 90]])
    .addSize([320, 0], [[300,50], [300,100], [300,250], [320,50], [320,100]])
    .addSize([0, 0], [[300,50], [300,100], [300,250], [320,50], [320,100]]).build();
var mappingtopb = googletag.sizeMapping()
    .addSize([992, 0], [[728, 90]])
    .addSize([768, 0], [[728, 90]])
    .addSize([320, 0], [[300,50], [300,100], [300,250], [320,50], [320,100]])
    .addSize([0, 0], [[300,50], [300,100], [300,250], [320,50], [320,100]]).build();
var mappingbox = googletag.sizeMapping()
    .addSize([992, 0], [[300, 250], [300,600]])
    .addSize([768, 0], [[300, 250], [300,600]])
    .addSize([320, 0], [[300, 250]])
    .addSize([0, 0], [[300, 250]]).build();
var mappingsticky = googletag.sizeMapping()
    .addSize([992, 0], [[728, 90]])
    .addSize([768, 0], [[728, 90]])
    .addSize([320, 0], [[320,100]])
    .addSize([0, 0], [[320,100]]).build();
//adUnits
googletag.defineSlot('/21733840736/Efecto-Cocuyo/Top1', [[300,50], [300,100], [300,250], [320,50], [320,100], [728, 90], [970, 90], [970, 250]], 'Top1').defineSizeMapping(mappingtoph).addService(googletag.pubads());
googletag.defineSlot('/21733840736/Efecto-Cocuyo/Top2', [[300,50], [300,100], [300,250], [320,50], [320,100], [728, 90]], 'Top2').defineSizeMapping(mappingtopb).addService(googletag.pubads());
googletag.defineSlot('/21733840736/Efecto-Cocuyo/Top3', [[300,50], [300,100], [300,250], [320,50], [320,100], [728, 90]], 'Top3').defineSizeMapping(mappingtopb).addService(googletag.pubads());
googletag.defineSlot('/21733840736/Efecto-Cocuyo/Top4', [[300,50], [300,100], [300,250], [320,50], [320,100], [728, 90]], 'Top4').defineSizeMapping(mappingtopb).addService(googletag.pubads());
googletag.defineSlot('/21733840736/Efecto-Cocuyo/Inread', [[300,50], [300,100], [300,250], [320,50], [320,100], [728, 90]], 'Inread').defineSizeMapping(mappingtopb).addService(googletag.pubads());
googletag.defineSlot('/21733840736/Efecto-Cocuyo/sticky', [[320,100], [728, 90]], 'sticky').defineSizeMapping(mappingsticky).addService(googletag.pubads());
googletag.defineSlot('/21733840736/Efecto-Cocuyo/Box1', [300, 250], 'Box1').defineSizeMapping(mappingbox).addService(googletag.pubads());
googletag.defineSlot('/21733840736/Efecto-Cocuyo/Box2', [[300, 250], [300, 600]], 'Box2').defineSizeMapping(mappingbox).addService(googletag.pubads());
googletag.defineSlot('/21733840736/Efecto-Cocuyo/Floating', [1, 1],'Floating').addService(googletag.pubads());
googletag.pubads().setTargeting('Seccion',dfp_seccion);
googletag.pubads().setTargeting('Tipo',dfp_tipo);
googletag.pubads().setTargeting('Nota',dfp_nota);
googletag.pubads().setTargeting('Demo',dfp_demo)
googletag.pubads().collapseEmptyDivs();
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<!-- End GPT Tag -->

<!----------------------------------------------------------->
<!---------------------- TABOOLA ---------------------------->
<!----------------------------------------------------------->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/efectococuyo-efectococuyo/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<!--------------------------------------------------------------->
<!---------------------- TABOOLA END ---------------------------->
<!--------------------------------------------------------------->
    <!-- The above 3 meta tags *must* come first in the head; any other head content must come *after* these tags -->
    <title>Covid-19: 4 extraños síntomas de coronavirus de los que quizás no hayas oído hablar - Efecto Cocuyo</title>
    <link rel="icon" href="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/favicon-1.jpg">
    <!-- Bootstrap -->
    <link rel="stylesheet" href="https://efectococuyo.com/wp-content/themes/efectoc/node_modules/bootstrap/dist/css/bootstrap.min.css">

    <!-- Owl carousel -->
    <link rel="stylesheet" href="https://efectococuyo.com/wp-content/themes/efectoc/node_modules/owl.carousel/dist/assets/owl.carousel.min.css" />

    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/Swiper/4.3.3/css/swiper.css">
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/Swiper/4.3.3/css/swiper.min.css">

    <!-- CSS -->
    <link rel="stylesheet" href="https://efectococuyo.com/wp-content/themes/efectoc/assets/css/styles.css?v=1631630824">
    <link rel="stylesheet" href="https://efectococuyo.com/wp-content/themes/efectoc/assets/css/otherstyles.css?v=1652721592">
    <div id="fb-root"></div>
    
    <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=274734040101464&autoLogAppEvents=1"></script>
                <script>
        !function(s,e,n,c,r){if(r=s._ns_bbcws=s._ns_bbcws||r,s[r]||(s[r+"_d"]=s[r+"_d"]||[],s[r]=function(){s[r+"_d"].push(arguments)},s[r].sources=[]),c&&0>s[r].sources.indexOf(c)){
            var t=e.createElement(n);t.async=1,t.src=c;
            var a=e.getElementsByTagName(n)[0];a.parentNode.insertBefore(t,a),s[r].sources.push(c)}} (window,document,"script","https://news.files.bbci.co.uk/ws/partner-analytics/js/pageTracker.min.js","s_bbcws");
        s_bbcws('partner', 'efectococuyo.com');
        s_bbcws('producer', 'mundo');
        s_bbcws('language', 'es');
        s_bbcws('track', 'pageView');
        </script>
        <noscript><img src="//a1.api.bbc.co.uk/hit.xiti?&x8=[synd_nojs]&s=598346" height="1"width="1" border="0"alt="" /></noscript>
    <!---------------------------------------------------->
<!------------ Google Tag Manager Start--------------->
<!---------------------------------------------------->
<!--<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PP9L32V');</script>-->
<!---------------------------------------------------->
<!------------ Google Tag Manager End ---------------->
<!---------------------------------------------------->
	  
	  
  <link rel="stylesheet" type="text/css" href="/articleads.css" media="print" onload="this.media='all'; this.onload=null;"></head>
  <body data-autor="bbcnews"> 
	  
<!---------------------------------------------------->
<!-------- Google Tag Manager (noscript) Start ------->
<!---------------------------------------------------->
<!--<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PP9L32V"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>-->
<!---------------------------------------------------->
<!-------- Google Tag Manager (noscript) End --------->
<!---------------------------------------------------->
	
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P57WPRX"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    	  
  <!-- <section class="home d-none d-sm-block d-md-block d-lg-block d-xl-block"> -->
    <!-- </section> -->   
    
    <nav class="navbarBlue">
        <div class="container">
            <div class="row">
                <div class="col-3 col-sm-2 col-lg-4">
                    <a class="burger d-none d-sm-block d-md-block d-lg-block d-xl-block" href="javascript:;"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/burgerGreen.svg" alt=""></a>
                    <a class="burger d-block d-sm-none d-md-none d-lg-none d-xl-none" href="javascript:;"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/burger.svg" alt=""></a>
                
                    <div class="logo-header">
                       <a class="text-nav-center" href="https://efectococuyo.com">Efecto<span class="green fontbree">··</span>Cocuyo</a>
                        <span class="catchPhrase">Periodismo que ilumina</span>
                    </div>
                
                </div>
                
                <div class="col-7 col-sm-5 col-lg-6 text-center">
                    <nav class="nav tags-header">
                                                            <a href="https://efectococuyo.com/tag/lluvias-2/" class="active nav-link">##Lluvias</a>
                                                                        <a href="https://efectococuyo.com/tag/ddhh-2/" class="active nav-link">#´DDHH</a>
                                                                        <a href="https://efectococuyo.com/tag/ley-de-cooperacion-internacional/" class="active nav-link">#Ley de Cooperación Internacional</a>
                                                        </nav>
                </div>
                
                <div class="col-2 col-sm-5 col-lg-2 d-none d-sm-block pr-0">

                    <ul class="nav justify-content-end">
                                                <li class="nav-item">
                            <a class="nav-link active smooth-scroll" href="#suscript">Suscríbete</a>
                            
                        </li>

                        <li class="nav-item search">
                            <a class="nav-link" href="javascript:;"></a>
                            <form role="search" method="get" id="searchform" class="searchform" action="https://efectococuyo.com/">
				<div>
					<label class="screen-reader-text" for="s">Buscar:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Buscar" />
				</div>
			</form>                        </li>
                    </ul>
                </div>

                <div class="textsuper blue2 fontbree text-center d-block d-sm-none d-md-none d-lg-none d-xl-none">Efecto Cocuyo</div>
                <a href="https://efectococuyo.com">
                    <div class="logomobile text-center d-block d-sm-none d-md-none d-lg-none d-xl-none">
                        <div class="points"><span class="green fontbree">··</span></div>
                        <div class="letter">EC</div>
                    </div>
                </a>

                <!-- <div class="tag-movil"><p>T</p></div> -->
            </div>
                        <div class="menuOpen">
                <div class="row">
                    <div class="col">
                        <div class="headsuper">
                            <div class="close closeMenu">
                                <img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/close.svg" alt="">
                            </div>
                            <div class="redes d-none d-sm-block d-md-block d-lg-block d-xl-block">
                                                                        <a href="https://twitter.com/efectococuyo" class="red" target="_blank">
                                            <img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter.svg" alt="">
                                        </a>
                                                                                <a href="https://www.facebook.com/efectococuyo" class="red ml56" target="_blank">
                                            <img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook.svg" alt="">
                                        </a>
                                                                                <a href="https://www.instagram.com/efecto.cocuyo/" class="red ml56" target="_blank">
                                            <img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/instagram.svg" alt="">
                                        </a>
                                                                                <a href="https://www.youtube.com/channel/UCL1TMK6T2MpnLUk9mpvMdKQ" class="red ml56" target="_blank">
                                            <img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/youtube.svg" alt="">
                                        </a>
                                                                        
                            </div>
                            <!--Mobile-->
                            <div class="d-block d-sm-none d-md-none d-lg-none d-xl-none">
                                <p class="float-left text-center">Efecto <span class="green">··</span> Cocuyo</p>
                                <div class="float-left lupaMobile"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/lupawhite.svg" alt=""></div>
                                <div class="searchWhite">
      
                                    <form role="search" method="get" id="searchform" action="https://efectococuyo.com/">
                                        <input type="text" value="" name="s" id="s" class="form-control mr-sm-2" id="exampleSearch" placeholder="Búsqueda |">
                                        <button type="submit" class="lupaMobileBlue"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/lupa.svg" alt=""></button>
                                    </form>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="row">
                    <div class="col">
                        <div class="list mtopmob">
                            <ul class="nav flex-column d-none d-sm-block d-md-block d-lg-block d-xl-block mt-5">
                                                                            <li class="nav-item">
                                                <a class="nav-link" href="https://efectococuyo.com/category/coronavirus/">Coronavirus</a>
                                            </li>                       
                                                                                        <li class="nav-item">
                                                <a class="nav-link" href="https://efectococuyo.com/category/venezuela-migrante/">Venezuela Migrante</a>
                                            </li>                       
                                                                                        <li class="nav-item">
                                                <a class="nav-link" href="https://efectococuyo.com/category/politica/">Política</a>
                                            </li>                       
                                                                                        <li class="nav-item">
                                                <a class="nav-link" href="https://efectococuyo.com/category/economia/">Economía</a>
                                            </li>                       
                                                                                        <li class="nav-item">
                                                <a class="nav-link" href="https://efectococuyo.com/category/sucesos/">Sucesos</a>
                                            </li>                       
                                                                                        <li class="nav-item">
                                                <a class="nav-link" href="https://efectococuyo.com/category/cocuyo-chequea/">Cocuyo Chequea</a>
                                            </li>                       
                                                                                        <li class="nav-item">
                                                <a class="nav-link" href="https://efectococuyo.com/category/la-humanidad/">La Humanidad</a>
                                            </li>                       
                                                                                        <li class="nav-item">
                                                <a class="nav-link" href="https://efectococuyo.com/category/salud/">Salud</a>
                                            </li>                       
                                                                                        <li class="nav-item">
                                                <a class="nav-link" href="https://efectococuyo.com/category/deportes/">Deportes</a>
                                            </li>                       
                                                                              
                            </ul>
                            <!--Nav Mobile-->
                            <ul class="nav flex-column navLeftMobile d-block d-sm-none d-md-none d-lg-none d-xl-none">
                                                                            <li class="nav-item">
                                                <a class="nav-link" href="https://efectococuyo.com/category/coronavirus/">Coronavirus</a>
                                            </li>                       
                                                                                        <li class="nav-item">
                                                <a class="nav-link" href="https://efectococuyo.com/category/venezuela-migrante/">Venezuela Migrante</a>
                                            </li>                       
                                                                                        <li class="nav-item">
                                                <a class="nav-link" href="https://efectococuyo.com/category/politica/">Política</a>
                                            </li>                       
                                                                                        <li class="nav-item">
                                                <a class="nav-link" href="https://efectococuyo.com/category/economia/">Economía</a>
                                            </li>                       
                                                                                        <li class="nav-item">
                                                <a class="nav-link" href="https://efectococuyo.com/category/sucesos/">Sucesos</a>
                                            </li>                       
                                                                                        <li class="nav-item">
                                                <a class="nav-link" href="https://efectococuyo.com/category/cocuyo-chequea/">Cocuyo Chequea</a>
                                            </li>                       
                                                                                            </ul>
                                                <ul class="nav flex-column navLeftMobile d-block d-sm-none d-md-none d-lg-none d-xl-none">
                                                                                            <li class="nav-item">
                                                <a class="nav-link" href="https://efectococuyo.com/category/la-humanidad/">La Humanidad</a>
                                            </li>                       
                                                                                        <li class="nav-item">
                                                <a class="nav-link" href="https://efectococuyo.com/category/salud/">Salud</a>
                                            </li>                       
                                                                                        <li class="nav-item">
                                                <a class="nav-link" href="https://efectococuyo.com/category/deportes/">Deportes</a>
                                            </li>                       
                                                                                            <li class="nav-item">
                                                    <a class="nav-link" href="#"></a>
                                                </li>
                                                                                            <li class="nav-item">
                                                <a class="nav-link" href="https://efectococuyo.com/category/solaz/">Solaz</a>
                                            </li>                       
                                                                                        <li class="nav-item">
                                                <a class="nav-link" href="https://efectococuyo.com/category/internacionales/">Internacionales</a>
                                            </li>                       
                                                                                        <li class="nav-item">
                                                <a class="nav-link" href="https://efectococuyo.com/opiniones/">Opinión</a>
                                            </li>                       
                                                                                        <li class="nav-item">
                                                <a class="nav-link" href="https://efectococuyo.com/category/especiales/">Especiales</a>
                                            </li>                       
                                                                                        <li class="nav-item">
                                                <a class="nav-link" href="https://efectococuyo.com/quienes-somos/">¿Quiénes Somos?</a>
                                            </li>                       
                                               
                                <li class="nav-item">
                                    <a class="nav-link nav-link2 smooth-scroll" href="#suscript">Suscríbete</a>
                                </li>                               
                            </ul>
                        </div>
                        <div class="list list2 d-none d-sm-block d-md-block d-lg-block d-xl-block">
                            <ul class="nav flex-column">
                                <li class="nav-item">
                                    <a class="nav-link nav-link2 smooth-scroll" href="#suscript">Suscríbete</a>
                                </li>
                                                                                <li class="nav-item">
                                                    <a class="nav-link nav-link2" href="https://efectococuyo.com/category/solaz/">Solaz</a>
                                                </li>
                                                                   
                                                                                                <li class="nav-item">
                                                    <a class="nav-link nav-link2" href="https://efectococuyo.com/category/internacionales/">Internacionales</a>
                                                </li>
                                                                   
                                                                                                <li class="nav-item">
                                                    <a class="nav-link nav-link2" href="https://efectococuyo.com/opiniones/">Opinión</a>
                                                </li>
                                                                   
                                                                                                <li class="nav-item">
                                                    <a class="nav-link nav-link2" href="https://efectococuyo.com/category/especiales/">Especiales</a>
                                                </li>
                                                                   
                                                                                                <li class="nav-item">
                                                    <a class="nav-link nav-link2" href="https://efectococuyo.com/quienes-somos/">¿Quiénes Somos?</a>
                                                </li>
                                                                   
                                                                            </ul>
                        </div>
                        <div class="listTexture">
                            <img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/fondo.svg" alt="">
                        </div>
                        <div class="list list3 d-block d-sm-none d-md-none d-lg-none d-xl-none">
                            <ul class="nav flex-column navBlueMobile">

                                                                <li class="nav-item">
                                    <a class="nav-link nav-link3 smooth-scroll" href="https://efectococuyo.com#reciente"><span class="iconitem"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/icon1.svg" alt=""></span>Recientes</a>
                                </li>
                                <li class="nav-item">
                                    <a class="nav-link nav-link3 smooth-scroll" href="https://efectococuyo.com/#popular"><span class="iconitem"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/icon2.svg" alt=""></span>Populares</a>
                                </li>
                                                                <li class="nav-item">
                                    <a class="nav-link nav-link3 smooth-scroll" href="https://efectococuyo.com/#participar"><span class="iconitem"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/icon4.svg" alt=""></span>Participar</a>
                                </li>
                            </ul>
                        </div>
                        <div class="list list3 desk">
                            <ul class="nav flex-column navBlueMobile">
                                                                <li class="nav-item">
                                    <a class="nav-link nav-link3 smooth-scroll" href="https://efectococuyo.com/#recientes"><span class="iconitem"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/icon1.svg" alt=""></span>Recientes</a>
                                </li>
                                <li class="nav-item">
                                    <a class="nav-link nav-link3 smooth-scroll" href="https://efectococuyo.com/#populares"><span class="iconitem"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/icon2.svg" alt=""></span>Populares</a>
                                </li>
                                                                
                                <li class="nav-item">
                                    <a class="nav-link nav-link3 smooth-scroll" href="https://efectococuyo.com/#participe"><span class="iconitem"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/icon4.svg" alt=""></span>Participar</a>
                                </li>
                            </ul>
                        </div>
                        <div class="redes d-sm-none d-md-none d-lg-none d-xl-none">
                                                                <a href="https://twitter.com/efectococuyo" class="red" target="_blank">
                                        <img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter.svg" alt="">
                                    </a>
                                                                        
                                    <a href="https://www.facebook.com/efectococuyo" class="red ml56" target="_blank">
                                        <img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook.svg" alt="">
                                    </a>
                                                                        
                                    <a href="https://www.instagram.com/efecto.cocuyo/" class="red ml56" target="_blank">
                                        <img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/instagram.svg" alt="">
                                    </a>
                                                                        <a href="https://www.youtube.com/channel/UCL1TMK6T2MpnLUk9mpvMdKQ" class="red ml56" target="_blank">
                                        <img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/youtube.svg" alt="">
                                    </a>
                                                            </div>
                    </div>
                </div>
                
            </div>
        </div>
    </nav>
    

        
    <!-- <nav class="navbar navbar-expand-lg navbar-light nav2 bg-nav2 visible">
        <div class="container">
            <div class="row">
                <div class="col">
                    <nav class="nav">
                                                            <a href="https://efectococuyo.com/tag/lluvias-2/" class="active nav-link">##Lluvias</a>
                                                                        <a href="https://efectococuyo.com/tag/ddhh-2/" class="active nav-link">#´DDHH</a>
                                                                        <a href="https://efectococuyo.com/tag/ley-de-cooperacion-internacional/" class="active nav-link">#Ley de Cooperación Internacional</a>
                                                        </nav>
                </div>
            </div>
        </div>
    </nav> -->



        <!-- <section>
            <div class="container slider d-none d-sm-block d-md-block d-lg-block d-xl-block pad0">
                <div class="totalImage2" style="background-image:url('https://efectococuyo.com/wp-content/uploads/2022/05/COVID-Getty.png');">
                    <div class="container">
                        <div class="row">
                            <div class="col">
                                <div class="contentBlue">
                                    <h3><span class="green fontbold">CORONAVIRUS</span> · 17 MAYO, 2022 <span class="fontbold">07:48</span></h3>
                                    <h1 class="fontbree">Covid-19: 4 extraños síntomas de coronavirus de los que quizás no hayas oído hablar</h1>
                                    <h4>Texto por <a href="https://efectococuyo.com/author/bbcnews/"><span class="green fontbold">Efecto Cocuyo</a></span> <span class="ml20">Fotos por Efecto Cocuyo</span></h4>
                                     <h4>Texto por <a href="https://efectococuyo.com/author/bbcnews/"><span class="green fontbold">BBC NEWS MUNDO &#124; @bbcnewsmundo</a></span> <span class="ml20">Fotos por GETTY IMAGES</span></h4> 
                                    <div class="redes">
                                        <a href="https://www.facebook.com/sharer.php?u=https://efectococuyo.com/coronavirus/covid-19-4-extranos-sintomas-de-coronavirus-de-los-que-quizas-no-hayas-oido-hablar/" class="red" target="_blank">
                                            <img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook.svg" alt="">
                                        </a>
                                        <a href="https://twitter.com/intent/tweet?text=Covid-19: 4 extraños síntomas de coronavirus de los que quizás no hayas oído hablar&url=https://efectococuyo.com/coronavirus/covid-19-4-extranos-sintomas-de-coronavirus-de-los-que-quizas-no-hayas-oido-hablar/" class="red ml56" target="_blank">
                                            <img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter.svg" alt="">
                                        </a>
                                    </div>
                                    <a href="#" id="return-to-top-desktop">
                                        <div class="arrow"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/patrocinado/arrowDown.svg" alt=""></div>
                                    </a>
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="transparent"></div>
                </div>
            </div>
        </section> -->

        <section class="contentEspeciales d-none d-sm-block d-md-block d-lg-block d-xl-block wow fadeInUp">
            <div class="container margintop">
                <div class="row">
                    <div class="col-12">
                        <h1 class="fontbree">Covid-19: 4 extraños síntomas de coronavirus de los que quizás no hayas oído hablar</h1>
                    </div>
                    <div class="col-9 ">
                                                     
                        <!-- <div class="img-article" style="background-image:url('https://efectococuyo.com/wp-content/uploads/2022/05/COVID-Getty.png');"></div> -->
                        <div class="img-article" style="background-image:url('https://efectococuyo.com/wp-content/uploads/2022/05/COVID-Getty.png');">
                            <h3 class="date"><span class="green fontbold">CORONAVIRUS</span>  <span class="number">· 17 MAYO, 2022 07:48</span></h3>  

                        </div>    

                        <div class="row">
                            <div class="col-4 col-sm-5 col-lg-3">

                                                                    <p class="fontitalic mbot0">Ver más de</p>
                                    <a style="color: #212529;" href="https://efectococuyo.com/author/bbcnews/"><p class="fontbold">BBC NEWS MUNDO &#124; @bbcnewsmundo</p></a> 
                                    <!--<a style="color: #212529;" href="https://efectococuyo.com/author/bbcnews/"><p class="fontbold">Efecto Cocuyo</p></a>>-->

                                                                    Foto por <span class="fontbold">GETTY IMAGES</span> <br>
                                <div class="redes mtop10">
                                    <a href="https://www.facebook.com/sharer.php?u=https://efectococuyo.com/coronavirus/covid-19-4-extranos-sintomas-de-coronavirus-de-los-que-quizas-no-hayas-oido-hablar/" class="red" target="_blank">
                                        <img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" alt="">
                                    </a>
                                    <a href="https://twitter.com/intent/tweet?text=Covid-19: 4 extraños síntomas de coronavirus de los que quizás no hayas oído hablar&url=https://efectococuyo.com/coronavirus/covid-19-4-extranos-sintomas-de-coronavirus-de-los-que-quizas-no-hayas-oido-hablar/" class="red ml29" target="_blank">
                                        <img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" alt="">
                                    </a>
                                </div>
                                                                <div style="display: none;" class="llave" id="472395"></div>
                                <div class="valoras position-bottom">
                                    <h3 class="fontmedium">¿Cómo valoras esta información?</h3>
                                    <div class="rating mbot20">
                                        
                                        <div class="reaccion" style="cursor: pointer;" id="chevere">
                                                                                            <div class="iconblue circlechevere" id="circlechevere">1</div>
                                                                                        </div>
                                        <!--  -->
                                        <div class="text">
                                            <h5><span class="fontitaliclight">QUÉ</span> <span class="fontbold">CHÉVERE</span></h5>
                                        </div>
                                    </div>
                                    <div class="rating mbot20">
                                        <div class="reaccion" style="cursor: pointer;" id="indignante">
                                                                                            <div class="iconblue circleindignante" style="display: none;" id="circleindignante"></div>
                                                <a class="aindignante" href="#">
                                                    <div class="icon"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/articulo/happy2.png" alt=""></div>
                                                </a>
                                                                                            
                                            
                                            
                                        </div>
                                        <div class="text">
                                            <h5><span class="fontitaliclight">QUÉ</span> <span class="fontbold">INDIGNANTE</span></h5>
                                        </div>
                                    </div>
                                    <div class="rating mbot20">
                                        <div class="reaccion" style="cursor: pointer;" id="chimbo">
                                                                                            <div class="iconblue circlechimbo" style="display: none;" id="circlechimbo"></div>
                                                <a class="achimbo" href="#">
                                                    <div class="icon"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/articulo/happy3.png" alt=""></div>
                                                </a>
                                                                                        </div>
                                        <div class="text">
                                            <h5><span class="fontitaliclight">QUÉ</span> <span class="fontbold">CHIMBO</span></h5>
                                        </div>
                                    </div>
                                    <h3 class="fontmedium letlelo" id="letlelo"></h3>
                                </div>
                            </div>
                            <div class="col-8 col-sm-7 col-lg-9">                              

                                
<div class="wp-block-image"><figure class="aligncenter size-full"><img loading="lazy" width="451" height="72" src="https://efectococuyo.com/wp-content/uploads/2022/04/BBC_News_Linear_Mundo_RGB.png" alt="" class="wp-image-464546" srcset="https://efectococuyo.com/wp-content/uploads/2022/04/BBC_News_Linear_Mundo_RGB.png 451w, https://efectococuyo.com/wp-content/uploads/2022/04/BBC_News_Linear_Mundo_RGB-300x48.png 300w" sizes="(max-width: 451px) 100vw, 451px" /></figure></div>



<p><strong>Más de dos años después de que comenzara la pandemia, cientos de miles de casos de covid continúan registrándose en todo el mundo todos los días.</strong></p><div class='code-block code-block-28' style='margin: 8px 0; clear: both;'>
<div id='Inread'>
<!-- Inread -->
	<script>
		googletag.cmd.push(function() { googletag.display('Inread'); });
	</script>
</div>
</div>




<p>Con el surgimiento de nuevas variantes, los síntomas de la covid también han evolucionado.</p>



<p>Inicialmente, por ejemplo, el Servicio Nacional de Salud de Reino Unido (NHS, por sus siglas en inglés), consideró la fiebre, la tos y la pérdida o cambio en el sentido del olfato o del gusto como los principales síntomas que podrían indicar una infección por covid.</p>



<p>Ahora, la guía del NHS actualizada recientemente sugiere también estar atentos a síntomas que incluyen dolor de garganta, nariz tapada o moqueo y dolor de cabeza.</p>



<p>Pero, ¿qué pasa con algunos de los <strong>signos y síntomas más oscuros</strong>? Desde lesiones en la piel hasta pérdida de audición, los datos emergentes nos muestran cada vez más que los síntomas de covid pueden ir más allá de lo que uno podría esperar de un resfriado o gripe común.</p>



<h4 id="1-Lesiones-en-la-piel-">1. Lesiones en la piel</h4>



<p>Los problemas en la piel relacionados con la covid no son infrecuentes. De hecho, un estudio de Reino Unido publicado en 2021 encontró que&nbsp;<strong>uno de cada cinco pacientes</strong>&nbsp;solo presentaba una&nbsp;<strong>erupción</strong>&nbsp;y ningún otro síntoma.</p>



<div class="wp-block-image"><figure class="aligncenter is-resized"><img loading="lazy" src="https://ichef.bbci.co.uk/news/640/cpsprodpb/2612/production/_124764790_gettyimages-101320822.jpg" alt="Urticaria." width="640" height="360"/><figcaption><em>Algunas personas con covid pueden experimentar urticaria. Foto genérica. GETTY IMAGES</em></figcaption></figure></div>



<p>La covid puede afectar la piel de varias maneras. Algunas personas pueden experimentar una&nbsp;<strong>erupción maculopapular generalizada</strong>&nbsp;(áreas planas o elevadas de piel descolorida), mientras que otras pueden presentar&nbsp;<strong>urticaria</strong>&nbsp;(áreas elevadas de piel con picazón).</p>



<p>Mientras que los llamados&nbsp;<strong>«dedos</strong><strong>&nbsp;covid</strong><strong>«</strong>, describe lesiones cutáneas rojas, hinchadas o con ampollas en los dedos de los pies. Este síntoma es más común en adolescentes o adultos jóvenes con síntomas leves o sin síntomas.</p>



<p>La mayoría de las lesiones cutáneas provocadas por la covid tienden a&nbsp;<strong>desaparecer después de unos días</strong>&nbsp;o, en algunos casos, algunas semanas, sin necesidad de ningún tratamiento especializado.</p>



<p>Sin embargo, si la piel pica o duele mucho, puedes consultar con un médico de cabecera o dermatólogo, quien puede recomendarte un tratamiento como la aplicación de una crema.</p>



<h4 id="2-Uñas-covid">2. Uñas covid</h4>



<p>Durante una infección, incluida la de SARS-CoV-2 (el virus que causa la covid-19), nuestro cuerpo naturalmente intenta expresar que está bajo una cantidad inusual de&nbsp;<strong>estrés.</strong></p>



<div class="wp-block-image"><figure class="aligncenter"><img src="https://ichef.bbci.co.uk/news/640/cpsprodpb/7432/production/_124764792_gettyimages-1270316146.jpg" alt="Uñas"/><figcaption><em>En ciertos casos pueden aparecer manchas blancas horizontales en las uñas. Foto genérica.GETTY IMAGES</em></figcaption></figure></div>



<p>Puede hacer esto en una variedad de formas extrañas y maravillosas, incluso a través de nuestras uñas. «Las uñas covid» incluye cambios como:</p>



<ul><li><strong>Líneas de Beau</strong>: son hendiduras horizontales que se producen en la base de las uñas de las manos o de los pies cuando hay una interrupción temporal en el crecimiento de las uñas debido a un estrés físico en el cuerpo.</li><li><strong>Leuconiquia estriada</strong>: son las líneas blancas horizontales que aparecen en las uñas, aunque esto puede estar causado por la produción anormal de proteínas en el lecho ungueal.</li><li>Un patrón de&nbsp;<strong>media luna roja</strong>&nbsp;que se desarrolla en la base de las uñas (el mecanismo subyacente a este cambio no está claro).</li></ul>



<p>Los datos sobre cuántas personas experimentan estos problemas en las uñas son limitados, pero se estima que podría ser hasta el&nbsp;<strong>1-2% de los pacientes</strong>&nbsp;con covid.</p>



<p>Las uñas covid tienden a aparecer en los días o semanas posteriores a la infección de covid a medida que crecen las uñas. Aunque al principio puedeser doloroso, en la gran mayoría las uñas tienden a volver a la normalidad en unas pocas semanas.</p>



<ul><li><a href="https://www.bbc.com/mundo/noticias-44198687">Las líneas de Beau y otras 4 cosas que el aspecto de tus uñas dice sobre tu salud</a></li></ul>



<p>Si bien estos cambios pueden ser indicativos de covid, también&nbsp;<strong>pueden ser causados ​​por diferentes cosas</strong>. Por ejemplo, las líneas de Beau pueden ser secundarias a la quimioterapia u otra infección.</p>



<h4 id="3-Caída-del-cabello-">3. Caída del cabello</h4>



<p>La pérdida de cabello es quizás un síntoma subestimado de la covid-19, que generalmente ocurre&nbsp;<strong>un mes o más después de la infección aguda.</strong></p>



<p>En un estudio de casi 6.000 personas que habían tenido covid, la pérdida de cabello fue el síntoma poscovid más común, reportado por el 48% de los participantes.</p>



<div class="wp-block-image"><figure class="aligncenter"><img src="https://ichef.bbci.co.uk/news/640/cpsprodpb/C252/production/_124764794_gettyimages-1153214165.jpg" alt="Mujer que sufre pérdida de cabello"/><figcaption><em>Con el tiempo, el pelo vuelve a crecer con normalidad. Foto genérica. GETTY IMAGES</em></figcaption></figure></div>



<p>Fue especialmente frecuente entre las personas que sufrieron&nbsp;<strong>covid</strong><strong>&nbsp;grave</strong>&nbsp;y en&nbsp;<strong>mujeres blancas</strong>.</p>



<p>Se cree que esto se debe a que el cabello «percibe» el estrés en el cuerpo, lo que lleva a una caída excesiva.</p>



<ul><li><a href="https://www.bbc.com/mundo/noticias-59895338">6 pasos a seguir si sospechas que tienes covid</a></li></ul>



<p>De hecho, la pérdida de cabello también puede ser desencadenada por otros eventos estresantes, como el parto. La buena noticia es que con el tiempo el cabello&nbsp;<strong>vuelve a crecer&nbsp;</strong><strong>normalmente.</strong></p>



<h4 id="4-Pérdida-de-audición-y-tinnitus-o-acúfenos">4. Pérdida de audición y tinnitus (o acúfenos)</h4>



<p>Al igual que con otras infecciones virales, como la gripe y el sarampión, se ha descubierto que la covid afecta las&nbsp;<strong>células del oído interno,</strong>&nbsp;con&nbsp;<strong>pérdida de audición o tinnitus</strong>&nbsp;(una sensación constante de zumbido en el oído) a veces después de la infección.</p>



<div class="wp-block-image"><figure class="aligncenter"><img src="https://ichef.bbci.co.uk/news/640/cpsprodpb/11072/production/_124764796_gettyimages-1325611798.jpg" alt="Examen de audición"/><figcaption><em>GETTY IMAGES</em></figcaption></figure></div>



<p>En un estudio que incluyó a 560 participantes, se registró pérdida de audición en el 3,1 % de los pacientes con covid, mientras que el tinnitus se produjo en el 4,5 % de los casos.</p>



<p>En un estudio de 30 personas a las que se les había diagnosticado covid y 30 que no, ninguna con problemas auditivos preexistentes, los investigadores encontraron que la covid estaba asociada con daños en el oído interno que conducían a problemas auditivos en frecuencias más altas.</p>



<p>Si bien para la gran mayoría de los pacientes esto se resuelve por sí solo, se ha informado<strong>&nbsp;casos de pérdida auditiva permanente relacionada con la covid.</strong></p>



<h4 id="Por-qué-aparecen-estos-síntomas">¿Por qué aparecen estos síntomas?</h4>



<p>No entendemos exactamente qué causa estos síntomas, pero sabemos que el papel más importante lo juega un proceso llamado&nbsp;<strong>inflamación.</strong></p>



<p>La inflamación es el mecanismo de defensa natural de nuestro cuerpo contra los patógenos; SARS-CoV-2 en este caso. Implica la producción de&nbsp;<strong>«cito</strong><strong>qu</strong><strong>inas»</strong>&nbsp;(también llamadas citocinas), proteínas que son importantes para controlar la actividad de las células inmunitarias.</p>



<div class="wp-block-image"><figure class="aligncenter"><img src="https://ichef.bbci.co.uk/news/640/cpsprodpb/10EEC/production/_124765396_gettyimages-1396661691.jpg" alt="Células que secretan citoquinas. Ilustración"/><figcaption><em>Es probable que las citoquinas estén detrás de los síntomas mencionados. GETTY IMAGES</em></figcaption></figure></div>



<p>La producción excesiva de estas proteínas, como parte de la inflamación desencadenada por la infección por covid, puede causar&nbsp;<strong>déficits sensoriales</strong>, lo que podría explicar por qué algunas personas presentan pérdida auditiva y tinnitus.</p>



<p>También puede&nbsp;<strong>alterar las redes capilares</strong>, vasos sanguíneos muy pequeños que suministran sangre a los órganos, incluidos los oídos, la piel y las uñas.</p>



<p>Los síntomas que hemos descrito aquí no son exclusivos de la infección por covid. Dicho esto, si notas alguno de estos síntomas, sería apropiado considerar hacerte una prueba de covid, especialmente si te encuentras en un área donde está en ciruclación.</p>



<p>También puedes ponerte en contacto con tu médico de cabecera, especialmente si los síntomas empeoran o te causan molestias significativas. Al mismo tiempo, puedes estar seguro de que es probable que la mayoría de estos síntomas mejoren con el tiempo.</p>



<p><em>*Vassilios Vassilou es profesor de medicina cardíaca, Ranu Baral es investigadora invitada (Fundación Acaddémica FY2) y Vasiliki Tsampasian es becaria clínica académica de cardiología SpR y NIHR de la Universidad de East Anglia, Reino Unido.</em></p>



<p><em>*Este artículo fue publicado en The Conversation y reproducido bajo la licencia Creative Commons. </em><a href="https://theconversation.com/four-strange-covid-symptoms-you-might-not-have-heard-about-181217">Haz clic aquí para leer la versiónoriginal (en inglés)</a></p>



<figure class="wp-block-image size-full"><img loading="lazy" width="1024" height="61" src="https://efectococuyo.com/wp-content/uploads/2022/04/footer_bbc.jpg-1024x61-1-1.webp" alt="" class="wp-image-464547" srcset="https://efectococuyo.com/wp-content/uploads/2022/04/footer_bbc.jpg-1024x61-1-1.webp 1024w, https://efectococuyo.com/wp-content/uploads/2022/04/footer_bbc.jpg-1024x61-1-1-300x18.webp 300w, https://efectococuyo.com/wp-content/uploads/2022/04/footer_bbc.jpg-1024x61-1-1-768x46.webp 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>
<div class='code-block code-block-25' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id='Top3'>
	<script>
		googletag.cmd.push(function() { googletag.display('Top3'); });
	</script>
</div></div>
<!-- AI CONTENT END 1 -->
                            
                            </div>
                        </div>
                        <div class="home">
                            
                                                                <div class="row">
                                        <div class="col mtop10">
                                            <h2>Si quieres saber ms sobre este tema, lee también:</h2>
                                        </div>
                                    </div>
                                                                                <div class="row">
                                                                                            <div class="col">
                                                    <div class="box1 wow fadeInUp" style="background-image: url('https://efectococuyo.com/wp-content/uploads/2022/05/covid-1.jpg');">
                                                        <div class="transparent"></div>
                                                        <div class="contentbox text-center">
                                                            <h3><span class="green fontbold fontbold">CORONAVIRUS</span> · 16 MAYO, 2022 <span class="fontbold">22:21</span></h3>
                                                            <a href="https://efectococuyo.com/coronavirus/nueva-jornada-sin-muertes-por-covid-19-en-venezuela-pero-con-39-contagios/">
                                                                <p>Nueva jornada sin muertes por COVID-19 en Venezuela pero con 39 contagios</p>
                                                            </a>
                                                            <a href="javascript:;">
                                                                <div class="share sharebtns">
                                                                    <div class="contentshare">
                                                                        <div class="redes">
                                                                            <a href="https://www.facebook.com/sharer.php?u=https://efectococuyo.com/coronavirus/nueva-jornada-sin-muertes-por-covid-19-en-venezuela-pero-con-39-contagios/" class="red" target="_blank"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" alt=""></a>
                                                                            <a href="https://twitter.com/intent/tweet?text=Nueva jornada sin muertes por COVID-19 en Venezuela pero con 39 contagios&url=https://efectococuyo.com/coronavirus/nueva-jornada-sin-muertes-por-covid-19-en-venezuela-pero-con-39-contagios/" class="red" target="_blank"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" alt=""></a>
                                                                        </div>
                                                                    </div>
                                                                    <img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/share.svg" alt="">
                                                                </div>
                                                            </a>
                                                        </div>
                                                    </div>
                                                </div>
                                                                                                <div class="col">
                                                    <div class="box1 wow fadeInUp" style="background-image: url('https://efectococuyo.com/wp-content/uploads/2022/04/Siete-templos-Caracas-jueves-Santo-MC-10.jpg');">
                                                        <div class="transparent"></div>
                                                        <div class="contentbox text-center">
                                                            <h3><span class="green fontbold fontbold">CORONAVIRUS</span> · 15 MAYO, 2022 <span class="fontbold">20:59</span></h3>
                                                            <a href="https://efectococuyo.com/coronavirus/covid-19-venezuela-una-muerte-44-contagios-15may/">
                                                                <p>COVID-19 en Venezuela: una muerte y 44 contagios este #15May</p>
                                                            </a>
                                                            <a href="javascript:;">
                                                                <div class="share sharebtns">
                                                                    <div class="contentshare">
                                                                        <div class="redes">
                                                                            <a href="https://www.facebook.com/sharer.php?u=https://efectococuyo.com/coronavirus/covid-19-venezuela-una-muerte-44-contagios-15may/" class="red" target="_blank"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" alt=""></a>
                                                                            <a href="https://twitter.com/intent/tweet?text=COVID-19 en Venezuela: una muerte y 44 contagios este 15May&url=https://efectococuyo.com/coronavirus/covid-19-venezuela-una-muerte-44-contagios-15may/" class="red" target="_blank"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" alt=""></a>
                                                                        </div>
                                                                    </div>
                                                                    <img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/share.svg" alt="">
                                                                </div>
                                                            </a>
                                                        </div>
                                                    </div>
                                                </div>
                                                                                            </div>
                                                                                        <div class="row">
                                                                                            <div class="col">
                                                    <div class="box1 wow fadeInUp" style="background-image: url('https://efectococuyo.com/wp-content/uploads/2022/05/146d15d98d46805433242adaa2eabd156efaaafbw-2.jpg');">
                                                        <div class="transparent"></div>
                                                        <div class="contentbox text-center">
                                                            <h3><span class="green fontbold fontbold">CORONAVIRUS</span> · 15 MAYO, 2022 <span class="fontbold">19:32</span></h3>
                                                            <a href="https://efectococuyo.com/coronavirus/epidemia-empeora-corea-norte-296-000-casos-confinamientos/">
                                                                <p>La epidemia empeora en Corea de Norte con 296.000 casos más y confinamientos</p>
                                                            </a>
                                                            <a href="javascript:;">
                                                                <div class="share sharebtns">
                                                                    <div class="contentshare">
                                                                        <div class="redes">
                                                                            <a href="https://www.facebook.com/sharer.php?u=https://efectococuyo.com/coronavirus/epidemia-empeora-corea-norte-296-000-casos-confinamientos/" class="red" target="_blank"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" alt=""></a>
                                                                            <a href="https://twitter.com/intent/tweet?text=La epidemia empeora en Corea de Norte con 296.000 casos más y confinamientos&url=https://efectococuyo.com/coronavirus/epidemia-empeora-corea-norte-296-000-casos-confinamientos/" class="red" target="_blank"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" alt=""></a>
                                                                        </div>
                                                                    </div>
                                                                    <img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/share.svg" alt="">
                                                                </div>
                                                            </a>
                                                        </div>
                                                    </div>
                                                </div>
                                                                                                <div class="col">
                                                    <div class="box1 wow fadeInUp" style="background-image: url('https://efectococuyo.com/wp-content/uploads/2022/04/Siete-templos-Caracas-jueves-Santo-MC-12.jpg');">
                                                        <div class="transparent"></div>
                                                        <div class="contentbox text-center">
                                                            <h3><span class="green fontbold fontbold">CORONAVIRUS</span> · 15 MAYO, 2022 <span class="fontbold">09:47</span></h3>
                                                            <a href="https://efectococuyo.com/coronavirus/reportan-55-contagios-covid-19-venezuela-14may/">
                                                                <p>Reportan 55 contagios por COVID-19 en Venezuela este #14May</p>
                                                            </a>
                                                            <a href="javascript:;">
                                                                <div class="share sharebtns">
                                                                    <div class="contentshare">
                                                                        <div class="redes">
                                                                            <a href="https://www.facebook.com/sharer.php?u=https://efectococuyo.com/coronavirus/reportan-55-contagios-covid-19-venezuela-14may/" class="red" target="_blank"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" alt=""></a>
                                                                            <a href="https://twitter.com/intent/tweet?text=Reportan 55 contagios por COVID-19 en Venezuela este 14May&url=https://efectococuyo.com/coronavirus/reportan-55-contagios-covid-19-venezuela-14may/" class="red" target="_blank"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" alt=""></a>
                                                                        </div>
                                                                    </div>
                                                                    <img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/share.svg" alt="">
                                                                </div>
                                                            </a>
                                                        </div>
                                                    </div>
                                                </div>
                                                                                            </div>
                                                                        <div class="fb-comments" data-href="https://efectococuyo.com/coronavirus/covid-19-4-extranos-sintomas-de-coronavirus-de-los-que-quizas-no-hayas-oido-hablar/" data-numposts="3"></div>
                        <!-- <div id="disqus_thread"></div> -->
                        </div>
                    </div>
                    <div class="col col-sm-3">
                                                        <div class="branding mtop15 wow fadeInZoom mtop0">
                                    <h5 class="text-center"></h5>
                                    <div class="advertising3" style="display: inline-block;">
                                                                            </div>
                                </div>
                                                            <div class="bluedegradate bluearticledestok mtop15">
                                <h1 class="text-center"><span class="fontitaliclight">LAS MÁS</span> <br><span class="green">RECIENTES</span></h1>
                                                            <div class="contentGlobal">
                                    <div class="modulecircle">
                                        <a href="https://efectococuyo.com/politica/chuo-torrealba-plataforma-unitaria-no-expresa-pluralidad-fuerzas-democraticas/">
                                            <div class="circle" style="background-image:url('https://efectococuyo.com/wp-content/uploads/2018/03/CTorrealba-1.jpg');"></div>
                                        </a>
                                        <h3><span class="green fontbold">POLÍTICA</span> · 17 MAYO, 2022 <span class="fontbold">09:54</span></h3>
                                        <a href="https://efectococuyo.com/politica/chuo-torrealba-plataforma-unitaria-no-expresa-pluralidad-fuerzas-democraticas/">
                                            <p class="text-center fontbree">Chúo Torrealba: La Plataforma Unitaria no expresa la pluralidad de las fuerzas democráticas</p>
                                        </a>
                                        <a href="https://efectococuyo.com/politica/chuo-torrealba-plataforma-unitaria-no-expresa-pluralidad-fuerzas-democraticas/">
                                            <div class="share sharebtns">
                                                <div class="contentshare">
                                                    <div class="redes">
                                                        <a href="https://www.facebook.com/sharer.php?u=https://efectococuyo.com/politica/chuo-torrealba-plataforma-unitaria-no-expresa-pluralidad-fuerzas-democraticas/" class="red" target="_blank"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" alt=""></a>
                                                        <a href="https://twitter.com/intent/tweet?text=Chúo Torrealba: La Plataforma Unitaria no expresa la pluralidad de las fuerzas democráticas&url=https://efectococuyo.com/politica/chuo-torrealba-plataforma-unitaria-no-expresa-pluralidad-fuerzas-democraticas/" class="red" target="_blank"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" alt=""></a>
                                                    </div>
                                                </div>
                                                <img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/share.svg" alt="">
                                            </div>
                                        </a>
                                    </div>
                                </div> 
                                                                <div class="contentGlobal">
                                    <div class="modulecircle">
                                        <a href="https://efectococuyo.com/internacionales/elecciones-en-colombia-como-se-ven-el-racismo-y-el-protagonismo-de-candidatos-negros-desde-los-lugares-mas-afro-del-pais/">
                                            <div class="circle" style="background-image:url('https://efectococuyo.com/wp-content/uploads/2022/05/elecciones-Colombia.png');"></div>
                                        </a>
                                        <h3><span class="green fontbold">INTERNACIONALES</span> · 17 MAYO, 2022 <span class="fontbold">09:47</span></h3>
                                        <a href="https://efectococuyo.com/internacionales/elecciones-en-colombia-como-se-ven-el-racismo-y-el-protagonismo-de-candidatos-negros-desde-los-lugares-mas-afro-del-pais/">
                                            <p class="text-center fontbree">Elecciones en Colombia: cómo se ven el racismo y el protagonismo de candidatos negros desde los lugares más afro del país</p>
                                        </a>
                                        <a href="https://efectococuyo.com/internacionales/elecciones-en-colombia-como-se-ven-el-racismo-y-el-protagonismo-de-candidatos-negros-desde-los-lugares-mas-afro-del-pais/">
                                            <div class="share sharebtns">
                                                <div class="contentshare">
                                                    <div class="redes">
                                                        <a href="https://www.facebook.com/sharer.php?u=https://efectococuyo.com/internacionales/elecciones-en-colombia-como-se-ven-el-racismo-y-el-protagonismo-de-candidatos-negros-desde-los-lugares-mas-afro-del-pais/" class="red" target="_blank"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" alt=""></a>
                                                        <a href="https://twitter.com/intent/tweet?text=Elecciones en Colombia: cómo se ven el racismo y el protagonismo de candidatos negros desde los lugares más afro del país&url=https://efectococuyo.com/internacionales/elecciones-en-colombia-como-se-ven-el-racismo-y-el-protagonismo-de-candidatos-negros-desde-los-lugares-mas-afro-del-pais/" class="red" target="_blank"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" alt=""></a>
                                                    </div>
                                                </div>
                                                <img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/share.svg" alt="">
                                            </div>
                                        </a>
                                    </div>
                                </div> 
                                                                <div class="contentGlobal">
                                    <div class="modulecircle">
                                        <a href="https://efectococuyo.com/la-humanidad/unicef-alerta-crisis-malnutricion-infantil-altos-precios-comida/">
                                            <div class="circle" style="background-image:url('https://efectococuyo.com/wp-content/uploads/2017/04/desnutricion-infantil-1.jpg');"></div>
                                        </a>
                                        <h3><span class="green fontbold">LA HUMANIDAD</span> · 17 MAYO, 2022 <span class="fontbold">08:44</span></h3>
                                        <a href="https://efectococuyo.com/la-humanidad/unicef-alerta-crisis-malnutricion-infantil-altos-precios-comida/">
                                            <p class="text-center fontbree">Unicef alerta de crisis de malnutrición infantil por altos precios de la comida</p>
                                        </a>
                                        <a href="https://efectococuyo.com/la-humanidad/unicef-alerta-crisis-malnutricion-infantil-altos-precios-comida/">
                                            <div class="share sharebtns">
                                                <div class="contentshare">
                                                    <div class="redes">
                                                        <a href="https://www.facebook.com/sharer.php?u=https://efectococuyo.com/la-humanidad/unicef-alerta-crisis-malnutricion-infantil-altos-precios-comida/" class="red" target="_blank"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" alt=""></a>
                                                        <a href="https://twitter.com/intent/tweet?text=Unicef alerta de crisis de malnutrición infantil por altos precios de la comida&url=https://efectococuyo.com/la-humanidad/unicef-alerta-crisis-malnutricion-infantil-altos-precios-comida/" class="red" target="_blank"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" alt=""></a>
                                                    </div>
                                                </div>
                                                <img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/share.svg" alt="">
                                            </div>
                                        </a>
                                    </div>
                                </div> 
                                                                <div class="contentGlobal">
                                    <div class="modulecircle">
                                        <a href="https://efectococuyo.com/coronavirus/china-confirma-primer-caso-ba-2-12-1-omicron-mas-contagiosa/">
                                            <div class="circle" style="background-image:url('https://efectococuyo.com/wp-content/uploads/2022/05/6cffdddca006a77dcd139753e63e5a3137869d8aw.jpg');"></div>
                                        </a>
                                        <h3><span class="green fontbold">CORONAVIRUS</span> · 17 MAYO, 2022 <span class="fontbold">08:08</span></h3>
                                        <a href="https://efectococuyo.com/coronavirus/china-confirma-primer-caso-ba-2-12-1-omicron-mas-contagiosa/">
                                            <p class="text-center fontbree">China confirma su primer caso de la BA.2.12.1 de ómicron, más contagiosa</p>
                                        </a>
                                        <a href="https://efectococuyo.com/coronavirus/china-confirma-primer-caso-ba-2-12-1-omicron-mas-contagiosa/">
                                            <div class="share sharebtns">
                                                <div class="contentshare">
                                                    <div class="redes">
                                                        <a href="https://www.facebook.com/sharer.php?u=https://efectococuyo.com/coronavirus/china-confirma-primer-caso-ba-2-12-1-omicron-mas-contagiosa/" class="red" target="_blank"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" alt=""></a>
                                                        <a href="https://twitter.com/intent/tweet?text=China confirma su primer caso de la BA.2.12.1 de ómicron, más contagiosa&url=https://efectococuyo.com/coronavirus/china-confirma-primer-caso-ba-2-12-1-omicron-mas-contagiosa/" class="red" target="_blank"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" alt=""></a>
                                                    </div>
                                                </div>
                                                <img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/share.svg" alt="">
                                            </div>
                                        </a>
                                    </div>
                                </div> 
                                                                <div class="contentGlobal">
                                    <div class="modulecircle">
                                        <a href="https://efectococuyo.com/internacionales/kremlin-garantiza-buen-trato-combatientes-rendidos-azovstal/">
                                            <div class="circle" style="background-image:url('https://efectococuyo.com/wp-content/uploads/2022/05/e7020251986f4852d042c0e2e6c51608cf609f83w.jpg');"></div>
                                        </a>
                                        <h3><span class="green fontbold">INTERNACIONALES</span> · 17 MAYO, 2022 <span class="fontbold">07:58</span></h3>
                                        <a href="https://efectococuyo.com/internacionales/kremlin-garantiza-buen-trato-combatientes-rendidos-azovstal/">
                                            <p class="text-center fontbree">El Kremlin garantiza buen trato a los combatientes rendidos de Azovstal</p>
                                        </a>
                                        <a href="https://efectococuyo.com/internacionales/kremlin-garantiza-buen-trato-combatientes-rendidos-azovstal/">
                                            <div class="share sharebtns">
                                                <div class="contentshare">
                                                    <div class="redes">
                                                        <a href="https://www.facebook.com/sharer.php?u=https://efectococuyo.com/internacionales/kremlin-garantiza-buen-trato-combatientes-rendidos-azovstal/" class="red" target="_blank"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" alt=""></a>
                                                        <a href="https://twitter.com/intent/tweet?text=El Kremlin garantiza buen trato a los combatientes rendidos de Azovstal&url=https://efectococuyo.com/internacionales/kremlin-garantiza-buen-trato-combatientes-rendidos-azovstal/" class="red" target="_blank"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" alt=""></a>
                                                    </div>
                                                </div>
                                                <img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/share.svg" alt="">
                                            </div>
                                        </a>
                                    </div>
                                </div> 
                                                                <div class="contentGlobal">
                                    <div class="modulecircle">
                                        <a href="https://efectococuyo.com/opinion/la-impunidad-comienza-donde-termina-la-libertad/">
                                            <div class="circle" style="background-image:url('https://efectococuyo.com/wp-content/uploads/2022/05/impunidad.jpg');"></div>
                                        </a>
                                        <h3><span class="green fontbold">OPINIÓN</span> · 17 MAYO, 2022 <span class="fontbold">05:44</span></h3>
                                        <a href="https://efectococuyo.com/opinion/la-impunidad-comienza-donde-termina-la-libertad/">
                                            <p class="text-center fontbree">La impunidad comienza donde termina la libertad</p>
                                        </a>
                                        <a href="https://efectococuyo.com/opinion/la-impunidad-comienza-donde-termina-la-libertad/">
                                            <div class="share sharebtns">
                                                <div class="contentshare">
                                                    <div class="redes">
                                                        <a href="https://www.facebook.com/sharer.php?u=https://efectococuyo.com/opinion/la-impunidad-comienza-donde-termina-la-libertad/" class="red" target="_blank"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" alt=""></a>
                                                        <a href="https://twitter.com/intent/tweet?text=La impunidad comienza donde termina la libertad&url=https://efectococuyo.com/opinion/la-impunidad-comienza-donde-termina-la-libertad/" class="red" target="_blank"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" alt=""></a>
                                                    </div>
                                                </div>
                                                <img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/share.svg" alt="">
                                            </div>
                                        </a>
                                    </div>
                                </div> 
                                                            </div>
                                                    
                    </div>
                </div>
            </div>
        </section>
            <footer class="mtop105 float-left w-100">
            
        <nav class="navbar navbar-expand-lg navbar-light nav2 bg-nav2 d-none d-sm-block d-md-block d-lg-block d-xl-block wow fadeInDown">
            <div class="container">
                <div class="row">
                    <div class="col">
                        <nav class="nav">
                                                                    <a href="https://efectococuyo.com/tag/covid-19/" class="active nav-link">#Covid-19</a>
                                                                                <a href="https://efectococuyo.com/tag/infeccion/" class="active nav-link">#Infección</a>
                                                                                <a href="https://efectococuyo.com/tag/nuevas-variantes/" class="active nav-link">#nuevas variantes</a>
                                                                </nav>
                    </div>
                </div>
            </div>
        </nav>
        <div class="bluefooter">
            <div class="container">
                <div class="row">
                    <div class="col">
                        <p class="text-center fontbree">Recibe las últimas noticias solicitando nuestro boletín diario</p>
                    </div>
                </div>
                  
  
  <div class="
    mailpoet_form_popup_overlay
      "></div>
  <div
    id="mailpoet_form_6"
    class="
      mailpoet_form
      mailpoet_form_php
      mailpoet_form_position_
      mailpoet_form_animation_
    "
      >
    
    <style type="text/css">
     .mailpoet_hp_email_label{display:none!important;}#mailpoet_form_6 .mailpoet_form {  }
#mailpoet_form_6 .mailpoet_column_with_background { padding: 10px; }
#mailpoet_form_6 .mailpoet_form_column:not(:first-child) { margin-left: 20px; }
#mailpoet_form_6 .mailpoet_paragraph { line-height: 20px; margin-bottom: 20px; }
#mailpoet_form_6 .mailpoet_segment_label, #mailpoet_form_6 .mailpoet_text_label, #mailpoet_form_6 .mailpoet_textarea_label, #mailpoet_form_6 .mailpoet_select_label, #mailpoet_form_6 .mailpoet_radio_label, #mailpoet_form_6 .mailpoet_checkbox_label, #mailpoet_form_6 .mailpoet_list_label, #mailpoet_form_6 .mailpoet_date_label { display: block; font-weight: normal; }
#mailpoet_form_6 .mailpoet_text, #mailpoet_form_6 .mailpoet_textarea, #mailpoet_form_6 .mailpoet_select, #mailpoet_form_6 .mailpoet_date_month, #mailpoet_form_6 .mailpoet_date_day, #mailpoet_form_6 .mailpoet_date_year, #mailpoet_form_6 .mailpoet_date { display: block; }
#mailpoet_form_6 .mailpoet_text, #mailpoet_form_6 .mailpoet_textarea { width: 200px; }
#mailpoet_form_6 .mailpoet_checkbox {  }
#mailpoet_form_6 .mailpoet_submit {  }
#mailpoet_form_6 .mailpoet_divider {  }
#mailpoet_form_6 .mailpoet_message {  }
#mailpoet_form_6 .mailpoet_form_loading { width: 30px; text-align: center; line-height: normal; }
#mailpoet_form_6 .mailpoet_form_loading > span { width: 5px; height: 5px; background-color: #5b5b5b; }#mailpoet_form_6{border-radius: 0px;text-align: center;}#mailpoet_form_6 form.mailpoet_form {padding: 20px;}#mailpoet_form_6{width: 100%;}#mailpoet_form_6 .mailpoet_message {margin: 0; padding: 0 20px;}#mailpoet_form_6 .mailpoet_paragraph.last {margin-bottom: 0} @media (max-width: 500px) {#mailpoet_form_6 {background-image: none;}} @media (min-width: 500px) {#mailpoet_form_6 .last .mailpoet_paragraph:last-child {margin-bottom: 0}}  @media (max-width: 500px) {#mailpoet_form_6 .mailpoet_form_column:last-child .mailpoet_paragraph:last-child {margin-bottom: 0}} 
    </style>

    <form
      target="_self"
      method="post"
      action="https://efectococuyo.com/wp-admin/admin-post.php?action=mailpoet_subscription_form"
      class="mailpoet_form mailpoet_form_form mailpoet_form_php"
      novalidate
      data-delay=""
      data-exit-intent-enabled=""
      data-font-family=""
      data-cookie-expiration-time=""
    >
      <input type="hidden" name="data[form_id]" value="6" />
      <input type="hidden" name="token" value="d4166ebdef" />
      <input type="hidden" name="api_version" value="v1" />
      <input type="hidden" name="endpoint" value="subscribers" />
      <input type="hidden" name="mailpoet_method" value="subscribe" />

      <label class="mailpoet_hp_email_label">Por favor, deja este campo vacío<input type="email" name="data[email]"/></label><div class="mailpoet_paragraph "><input type="text" class="mailpoet_text" name="data[form_field_NDRlN2ExZTU0YzQ1X2ZpcnN0X25hbWU=]" title="Escribe aquí tu nombre" value="" style="width:100%;padding:5px;margin: 0 auto;" data-automation-id="form_first_name"  placeholder="Escribe aquí tu nombre" data-parsley-names='[&quot;Por favor, especifica un nombre v\u00e1lido.&quot;,&quot;No est\u00e1n permitidas las direcciones en los nombres. Por favor, a\u00f1ade tu nombre en su lugar.&quot;]'/></div>
<div class="mailpoet_paragraph "><input type="email" class="mailpoet_text" name="data[form_field_MTY2MzAwNTE1YTM3X2VtYWls]" title="Escribe aquí tu correo electrónico" value="" style="width:100%;padding:5px;margin: 0 auto;" data-automation-id="form_email"  placeholder="Escribe aquí tu correo electrónico *" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Por favor, especifica una dirección de correo electrónico válida." data-parsley-required-message="Este campo es obligatorio."/></div>
<div class="mailpoet_recaptcha" data-sitekey="6Ld0j94fAAAAAOpeDvc9NnLQkLP0WAMFYGM6Vplq">
      <div class="mailpoet_recaptcha_container"></div>
      <noscript>
        <div>
          <div class="mailpoet_recaptcha_noscript_container">
            <div>
              <iframe src="https://www.google.com/recaptcha/api/fallback?k=6Ld0j94fAAAAAOpeDvc9NnLQkLP0WAMFYGM6Vplq" frameborder="0" scrolling="no">
              </iframe>
            </div>
          </div>
          <div class="mailpoet_recaptcha_noscript_input">
            <textarea id="g-recaptcha-response" name="data[recaptcha]" class="g-recaptcha-response">
            </textarea>
          </div>
        </div>
      </noscript>
      <input class="mailpoet_recaptcha_field" type="hidden" name="recaptcha">
    </div><div class="mailpoet_paragraph "><input type="submit" class="mailpoet_submit" value="¡Suscríbete!" data-automation-id="subscribe-submit-button" style="width:100%;padding:5px;margin: 0 auto;border-color:transparent;" /><span class="mailpoet_form_loading"><span class="mailpoet_bounce1"></span><span class="mailpoet_bounce2"></span><span class="mailpoet_bounce3"></span></span></div>

      <div class="mailpoet_message">
        <p class="mailpoet_validate_success"
                style="display:none;"
                >Revisa tu bandeja de entrada o la carpeta de spam para confirmar tu suscripción.
        </p>
        <p class="mailpoet_validate_error"
                style="display:none;"
                >        </p>
      </div>
    </form>
  </div>

              </div> 
        </div>
        <div class="d-block d-sm-none d-md-none d-lg-none d-xl-none">
            <div class="searchMobile">
                <form role="search" method="get" id="searchform" action="https://efectococuyo.com/">
                    <input type="text" value="" name="s" id="s" class="form-control mr-sm-2" id="exampleSearch" placeholder="Búsqueda |">
                    <button type="submit" class="lupa"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/lupa.svg" alt=""></button>
                </form>

            </div>
        </div>
                <div class="blackfooter">
            <div class="container">
                <div class="row">
                    <div class="col col-sm-4">
                        <div class="module">
                            <a href="https://efectococuyo.com"><h2>Efecto <span class="green">··</span> Cocuyo</h2></a>
                            <h4 class="d-none d-sm-block d-md-block d-lg-block d-xl-block">Efecto Cocuyo C.A. Todos los derechos reservados.</h4>
                                                            <h3><a href="https://efectococuyo.com/terminos-y-condiciones" target="_blank">Términos y condiciones de uso</a></h3>
                                                                <h3><a href="https://efectococuyo.com/politica-de-privacidad" target="_blank">Política de Privacidad</a></h3>
                                                                <h3><a href="https://efectococuyo.com/politica-de-cookies" target="_blank">Política de Cookies</a></h3>
                                                                <h3><a href="https://efectococuyo.com/contactanos" target="_blank">Contáctanos</a></h3>
                                                        </div>
                    </div>
                    <div class="col-12 col-sm-4 d-none d-sm-block d-md-block d-lg-block d-xl-block">
                        <div class="module borderLeft borderRight">
                            <div class="circleWhite">
                                <img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/pencil.svg" alt="">
                            </div>
                                                            <p class="text-center green">ESCRÍBENOS</p>
                                <p class="text-center">Whatsapp +584241594124 <br><a href="mailto:efectococuyo@efectococuyo.com">efectococuyo@efectococuyo.com</a></p>
                                                            
                        </div>
                    </div>
                    <div class="col-12 col-sm-4">
                        <div class="module">
                            <div class="circleWhite d-none d-sm-block d-md-block d-lg-block d-xl-block">
                                <img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/arrowdoble.svg" alt="">
                            </div>
                            <p class="text-center green d-none d-sm-block d-md-block d-lg-block d-xl-block">SÍGUENOS</p>
                            <div class="redes">
                                                                    <a href="https://twitter.com/efectococuyo" class="red" target="_blank">
                                        <img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter.svg" alt="">
                                    </a>
                                                                        <a href="https://www.facebook.com/efectococuyo" class="red ml56" target="_blank">
                                        <img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook.svg" alt="">
                                    </a>
                                                                        <a href="https://www.instagram.com/efecto.cocuyo/" class="red ml56" target="_blank">
                                        <img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/instagram.svg" alt="">
                                    </a>
                                                                        <a href="https://www.youtube.com/channel/UCL1TMK6T2MpnLUk9mpvMdKQ" class="red ml56" target="_blank">
                                        <img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/youtube.svg" alt="">
                                    </a>
                                                                </div>
                        </div>
                    </div>
                </div>
                <!--Mobile-->
                <div class="row d-block d-sm-none d-md-none d-lg-none d-xl-none">
                    <div class="col-12">
                        <div class="points green fontbree">
                            ··
                        </div>
                    </div>
                    <div class="col-12 text-center linkmobile">
                        <p><a href="https://efectococuyo.com">Efecto Cocuyo C.A.</a> Todos los derechos reservados.</p>
                        <p><a href="https://efectococuyo.com/politica-de-privacidad">Política de Privacidad</a>  ·  <a href="https://efectococuyo.com/publicidad">Publicidad</a> <br><a href="https://efectococuyo.com/contactanos">Contáctanos</a>  ·  <a href="#suscript">Suscríbete</a>  ·  <a href="https://efectococuyo.com/quienes-somos">Quiénes somos</a></p>
                    </div>
                </div>
            </div>
        </div>

        <div class="copy">
            <div class="container">
                <div class="row">
                    <div class="col-md-6 text-center text-md-left pb-xs-2 pb-md-0"></div>
                    <div class="col-md-6 text-center text-md-right">
                        <a href="http://www.bluecell.es/" target="_blank">Powered by: <img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/logo-bluecell.svg" alt="Bluecell"></a>
                    </div>
                </div>
            </div>
        </div>

    </footer>
   
          

    <script type="text/javascript">
    var ajaxurl = 'https://efectococuyo.com/wp-admin/admin-ajax.php';
    </script>
    <!-- jQuery (necessary for Bootstrap's JavaScript plugins) 
    <script type="text/javascript" src="https://efectococuyo.com/wp-content/themes/efectoc/node_modules/jquery/dist/jquery.min.js"></script>-->
    <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
    <!-- Bootstrap js-->
    <script src="https://efectococuyo.com/wp-content/themes/efectoc/node_modules/bootstrap/dist/js/bootstrap.min.js"></script>
    <!-- owl carousel -->
    <script src="https://efectococuyo.com/wp-content/themes/efectoc/node_modules/owl.carousel/dist/owl.carousel.min.js"></script>    
    <script src="https://efectococuyo.com/wp-content/themes/efectoc/assets/js/owlcarousel.js"></script>
    <!-- wow -->
    <script src="https://efectococuyo.com/wp-content/themes/efectoc/node_modules/wowjs/dist/wow.js"></script>
    <script src="https://efectococuyo.com/wp-content/themes/efectoc/assets/js/wow.js"></script>
    <script src="https://efectococuyo.com/wp-content/themes/efectoc/assets/js/otherscripts.js?v=1652797965"></script>

    <script src="https://cdnjs.cloudflare.com/ajax/libs/Swiper/4.3.3/js/swiper.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/Swiper/4.3.3/js/swiper.min.js"></script>
    <!-- Events -->
    <script>

    </script>
    <script src="https://efectococuyo.com/wp-content/themes/efectoc/assets/js/events.js"></script>

    <!---Divs Slots Sticky Desktop Programatico--->
    <script>
        //Funcion para Cerrar
        parent.window["AD_Cerrar_Sticky_1234567890"] = function () {
            parent.document.getElementById('ad_div_contenedor_global_sticky_1234567890').style.display = 'none';
        }
    </script>

    <div id="ad_div_contenedor_global_sticky_1234567890" class="ad_div_contenedor_global_sticky_1234567890">
        <div id="ad_div_btn_cerrar_sticky_1234567890" align="right" onClick="AD_Cerrar_Sticky_1234567890();"></div>
       <center>
        <div id="sticky">
            <script>
                googletag.cmd.push(function () { 
                    googletag.display('sticky'); 
                 
                });
            </script>
        </div>
        </center>
    </div>

  </body>
</html>

<div class='ai-viewports ai-viewport-1 ai-viewport-2 ai-insert-2-70141496' data-insertion='after' data-selector='body > section:eq(2) > div > div:eq(1) > div:eq(0) > div:eq(5)' data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTInIHN0eWxlPSdtYXJnaW46IDhweCBhdXRvOyB0ZXh0LWFsaWduOiBjZW50ZXI7IGRpc3BsYXk6IGJsb2NrOyBjbGVhcjogYm90aDsnPgo8ZGl2IGlkPSdUb3AyJz4KICA8c2NyaXB0PgogICAgICBnb29nbGV0YWcuY21kLnB1c2goZnVuY3Rpb24oKSB7IGdvb2dsZXRhZy5kaXNwbGF5KCdUb3AyJyk7IH0pOwogIDwvc2NyaXB0Pgo8L2Rpdj48L2Rpdj4K' data-block='2'></div>

<div class='ai-viewports ai-viewport-1 ai-viewport-2 ai-insert-3-76699141' data-insertion='before' data-selector='.titulares:eq(0), .contentEspecialesTop2' data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTMnIHN0eWxlPSdtYXJnaW46IDhweCBhdXRvOyB0ZXh0LWFsaWduOiBjZW50ZXI7IGRpc3BsYXk6IGJsb2NrOyBjbGVhcjogYm90aDsnPgo8ZGl2IGlkPSdUb3AyJz4KCTxzY3JpcHQ+CgkJZ29vZ2xldGFnLmNtZC5wdXNoKGZ1bmN0aW9uKCkgeyBnb29nbGV0YWcuZGlzcGxheSgnVG9wMicpOyB9KTsKCTwvc2NyaXB0Pgo8L2Rpdj48L2Rpdj4K' data-block='3'></div>


<div class='ai-viewports ai-viewport-3 ai-insert-9-21089768' data-insertion='after' data-selector='.transparentPresident3:eq(1), .publicitymobile, .contentEspecialesTop2' data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTknIHN0eWxlPSdtYXJnaW46IDhweCBhdXRvOyB0ZXh0LWFsaWduOiBjZW50ZXI7IGRpc3BsYXk6IGJsb2NrOyBjbGVhcjogYm90aDsnPgo8ZGl2IGlkPSdUb3AyJz4KCTxzY3JpcHQ+CgkJZ29vZ2xldGFnLmNtZC5wdXNoKGZ1bmN0aW9uKCkgeyBnb29nbGV0YWcuZGlzcGxheSgnVG9wMicpOyB9KTsKCTwvc2NyaXB0Pgo8L2Rpdj48L2Rpdj4K' data-block='9'></div>

<div class='ai-viewports ai-viewport-3 ai-insert-20-22771498' data-insertion='after' data-selector='.bluearticledestok' data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTIwJyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7Jz4KPGRpdiBpZD0nQm94Mic+Cgk8c2NyaXB0PgoJCWdvb2dsZXRhZy5jbWQucHVzaChmdW5jdGlvbigpIHsgZ29vZ2xldGFnLmRpc3BsYXkoJ0JveDInKTsgfSk7Cgk8L3NjcmlwdD4KPC9kaXY+PC9kaXY+Cg==' data-block='20'></div>

<div class='ai-viewports ai-viewport-1 ai-viewport-2 ai-insert-22-35016101' data-insertion='after' data-selector='.slider' data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTIyJyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7Jz4KPGRpdiBpZD0nVG9wMSc+Cgk8c2NyaXB0PgoJCWdvb2dsZXRhZy5jbWQucHVzaChmdW5jdGlvbigpIHsgZ29vZ2xldGFnLmRpc3BsYXkoJ1RvcDEnKTsgfSk7Cgk8L3NjcmlwdD4KPC9kaXY+PC9kaXY+Cg==' data-block='22'></div>

<div class='ai-viewports ai-viewport-1 ai-viewport-2 ai-insert-23-35919820' data-insertion='prepend' data-selector='.advertising3' data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTIzJyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7Jz4KPGRpdiBpZD0nQm94MSc+Cgk8c2NyaXB0PgoJCWdvb2dsZXRhZy5jbWQucHVzaChmdW5jdGlvbigpIHsgZ29vZ2xldGFnLmRpc3BsYXkoJ0JveDEnKTsgfSk7Cgk8L3NjcmlwdD4KPC9kaXY+PC9kaXY+Cg==' data-block='23'></div>



<div class='ai-viewports ai-viewport-1 ai-viewport-2 ai-insert-27-42966193' data-insertion='after' data-selector='.bluearticledestok' data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTI3JyBzdHlsZT0nbWFyZ2luOiA4cHggMDsgY2xlYXI6IGJvdGg7Jz4KPGRpdiBpZD0nQm94MicgY2xhc3M9J2JveGludCc+Cgk8c2NyaXB0PgoJCWdvb2dsZXRhZy5jbWQucHVzaChmdW5jdGlvbigpIHsgZ29vZ2xldGFnLmRpc3BsYXkoJ0JveDInKTsgfSk7Cgk8L3NjcmlwdD4KPC9kaXY+PC9kaXY+Cg==' data-block='27'></div>




<link rel='stylesheet' id='mailpoet_public-css'  href='https://efectococuyo.com/wp-content/plugins/mailpoet/assets/dist/css/mailpoet-public.47320950.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='mailpoet_custom_fonts_0-css'  href='https://fonts.googleapis.com/css?family=Abril+FatFace%3A400%2C400i%2C700%2C700i%7CAlegreya%3A400%2C400i%2C700%2C700i%7CAlegreya+Sans%3A400%2C400i%2C700%2C700i%7CAmatic+SC%3A400%2C400i%2C700%2C700i%7CAnonymous+Pro%3A400%2C400i%2C700%2C700i%7CArchitects+Daughter%3A400%2C400i%2C700%2C700i%7CArchivo%3A400%2C400i%2C700%2C700i%7CArchivo+Narrow%3A400%2C400i%2C700%2C700i%7CAsap%3A400%2C400i%2C700%2C700i%7CBarlow%3A400%2C400i%2C700%2C700i%7CBioRhyme%3A400%2C400i%2C700%2C700i%7CBonbon%3A400%2C400i%2C700%2C700i%7CCabin%3A400%2C400i%2C700%2C700i%7CCairo%3A400%2C400i%2C700%2C700i%7CCardo%3A400%2C400i%2C700%2C700i%7CChivo%3A400%2C400i%2C700%2C700i%7CConcert+One%3A400%2C400i%2C700%2C700i%7CCormorant%3A400%2C400i%2C700%2C700i%7CCrimson+Text%3A400%2C400i%2C700%2C700i%7CEczar%3A400%2C400i%2C700%2C700i%7CExo+2%3A400%2C400i%2C700%2C700i%7CFira+Sans%3A400%2C400i%2C700%2C700i%7CFjalla+One%3A400%2C400i%2C700%2C700i%7CFrank+Ruhl+Libre%3A400%2C400i%2C700%2C700i%7CGreat+Vibes%3A400%2C400i%2C700%2C700i&#038;ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='mailpoet_custom_fonts_1-css'  href='https://fonts.googleapis.com/css?family=Heebo%3A400%2C400i%2C700%2C700i%7CIBM+Plex%3A400%2C400i%2C700%2C700i%7CInconsolata%3A400%2C400i%2C700%2C700i%7CIndie+Flower%3A400%2C400i%2C700%2C700i%7CInknut+Antiqua%3A400%2C400i%2C700%2C700i%7CInter%3A400%2C400i%2C700%2C700i%7CKarla%3A400%2C400i%2C700%2C700i%7CLibre+Baskerville%3A400%2C400i%2C700%2C700i%7CLibre+Franklin%3A400%2C400i%2C700%2C700i%7CMontserrat%3A400%2C400i%2C700%2C700i%7CNeuton%3A400%2C400i%2C700%2C700i%7CNotable%3A400%2C400i%2C700%2C700i%7CNothing+You+Could+Do%3A400%2C400i%2C700%2C700i%7CNoto+Sans%3A400%2C400i%2C700%2C700i%7CNunito%3A400%2C400i%2C700%2C700i%7COld+Standard+TT%3A400%2C400i%2C700%2C700i%7COxygen%3A400%2C400i%2C700%2C700i%7CPacifico%3A400%2C400i%2C700%2C700i%7CPoppins%3A400%2C400i%2C700%2C700i%7CProza+Libre%3A400%2C400i%2C700%2C700i%7CPT+Sans%3A400%2C400i%2C700%2C700i%7CPT+Serif%3A400%2C400i%2C700%2C700i%7CRakkas%3A400%2C400i%2C700%2C700i%7CReenie+Beanie%3A400%2C400i%2C700%2C700i%7CRoboto+Slab%3A400%2C400i%2C700%2C700i&#038;ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='mailpoet_custom_fonts_2-css'  href='https://fonts.googleapis.com/css?family=Ropa+Sans%3A400%2C400i%2C700%2C700i%7CRubik%3A400%2C400i%2C700%2C700i%7CShadows+Into+Light%3A400%2C400i%2C700%2C700i%7CSpace+Mono%3A400%2C400i%2C700%2C700i%7CSpectral%3A400%2C400i%2C700%2C700i%7CSue+Ellen+Francisco%3A400%2C400i%2C700%2C700i%7CTitillium+Web%3A400%2C400i%2C700%2C700i%7CUbuntu%3A400%2C400i%2C700%2C700i%7CVarela%3A400%2C400i%2C700%2C700i%7CVollkorn%3A400%2C400i%2C700%2C700i%7CWork+Sans%3A400%2C400i%2C700%2C700i%7CYatra+One%3A400%2C400i%2C700%2C700i&#038;ver=5.9.3' type='text/css' media='all' />
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/efectococuyo.com\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"4208bd1120","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://efectococuyo.com/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.2.11' id='ppress-frontend-script-js'></script>
<script type='text/javascript' id='q2w3_fixed_widget-js-extra'>
/* <![CDATA[ */
var q2w3_sidebar_options = [{"sidebar":"q2w3-default-sidebar","use_sticky_position":false,"margin_top":94,"margin_bottom":0,"stop_elements_selectors":"","screen_max_width":0,"screen_max_height":0,"widgets":["subMenu"]}];
/* ]]> */
</script>
<script type='text/javascript' src='https://efectococuyo.com/wp-content/plugins/q2w3-fixed-widget/js/frontend.min.js?ver=6.0.7' id='q2w3_fixed_widget-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=explicit&#038;ver=5.9.3' id='mailpoet_recaptcha-js'></script>
<script type='text/javascript' id='mailpoet_public-js-extra'>
/* <![CDATA[ */
var MailPoetForm = {"ajax_url":"https:\/\/efectococuyo.com\/wp-admin\/admin-ajax.php","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://efectococuyo.com/wp-content/plugins/mailpoet/assets/dist/js/public.334a12f0.js?ver=3.88.2' id='mailpoet_public-js'></script>
<script type='text/javascript' id='mailpoet_public-js-after'>
function initMailpoetTranslation() {
  if (typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
</script>
<!-- start Simple Custom CSS and JS -->
<script async src="//www.instagram.com/embed.js"></script><!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->
<script type="text/javascript">
var subsub = document.getElementsByClassName('subMenu')[0];
subsub.classList.remove('d-none');
subsub.id = "subMenu";</script>
<!-- end Simple Custom CSS and JS -->
<!----------------------------------------------------------->
<!---------------------- TABOOLA ---------------------------->
<!----------------------------------------------------------->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<!--------------------------------------------------------------->
<!---------------------- TABOOLA END ---------------------------->
<!---------------------------------------------------------------><script>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</script>
