<!DOCTYPE html>
<html lang="en">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta http-equiv="refresh" content="600">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="El Observatorio Venezolano de Violencia (OVV) región Capital señala que Caracas es la ciudad más violenta del país, según su informe de 2021" />
	<link rel="canonical" href="https://efectococuyo.com/sucesos/ovv-capital-caracas-es-la-ciudad-mas-violenta-de-venezuela-con-231-muertes-violentas-en-2021/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="OVV Capital: Caracas es la ciudad más violenta de Venezuela con 231 muertes en 2021 - Efecto Cocuyo" />
	<meta property="og:description" content="El Observatorio Venezolano de Violencia (OVV) región Capital señala que Caracas es la ciudad más violenta del país, según su informe de 2021" />
	<meta property="og:url" content="https://efectococuyo.com/sucesos/ovv-capital-caracas-es-la-ciudad-mas-violenta-de-venezuela-con-231-muertes-violentas-en-2021/" />
	<meta property="og:site_name" content="Efecto Cocuyo" />
	<meta property="article:publisher" content="https://es-la.facebook.com/efectococuyo/" />
	<meta property="article:published_time" content="2022-01-25T18:25:48+00:00" />
	<meta property="article:modified_time" content="2022-01-25T19:01:06+00:00" />
	<meta property="og:image" content="https://efectococuyo.com/wp-content/uploads/2021/12/Caracas-ciudad-MC.jpeg" />
	<meta property="og:image:width" content="1366" />
	<meta property="og:image:height" content="1024" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@reymozo" />
	<meta name="twitter:site" content="@efectococuyo" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Reynaldo Mozo Zambrano | @reymozo" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="4 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/efectococuyo.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://efectococuyo.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://efectococuyo.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://efectococuyo.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='https://efectococuyo.com/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-show-posts-css'  href='https://efectococuyo.com/wp-content/plugins/wp-show-posts/css/wp-show-posts-min.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css'  href='https://efectococuyo.com/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='https://efectococuyo.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='https://efectococuyo.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.8.3' type='text/css' media='all' />
<script type='text/javascript' src='https://efectococuyo.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://efectococuyo.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Neerland\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://efectococuyo.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://efectococuyo.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.8.3' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://efectococuyo.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.8.3' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://efectococuyo.com/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08' id='jquery.fitvids-js'></script>
<script type='text/javascript' id='fvp-frontend-js-extra'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"https:\/\/efectococuyo.com\/wp-admin\/admin-ajax.php","nonce":"9ed1d0d587","fitvids":"1","dynamic":"1","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='https://efectococuyo.com/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3' id='fvp-frontend-js'></script>
<script type='text/javascript' src='https://efectococuyo.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.8.3' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://efectococuyo.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.8.3' id='ppress-select2-js'></script>
<link rel="https://api.w.org/" href="https://efectococuyo.com/wp-json/" /><link rel="alternate" type="application/json" href="https://efectococuyo.com/wp-json/wp/v2/posts/449570" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://efectococuyo.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://efectococuyo.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.3" />
<link rel='shortlink' href='https://efectococuyo.com/?p=449570' />
<link rel="alternate" type="application/json+oembed" href="https://efectococuyo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fefectococuyo.com%2Fsucesos%2Fovv-capital-caracas-es-la-ciudad-mas-violenta-de-venezuela-con-231-muertes-violentas-en-2021%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://efectococuyo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fefectococuyo.com%2Fsucesos%2Fovv-capital-caracas-es-la-ciudad-mas-violenta-de-venezuela-con-231-muertes-violentas-en-2021%2F&#038;format=xml" />
<!-- start Simple Custom CSS and JS -->
<style type="text/css">
#subMenu{
	z-index: 9999999;
}</style>
<!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->
<style type="text/css">
@import url('https://fonts.googleapis.com/css2?family=Comfortaa&display=swap');

.solaz * {
     transition: all ease .5s;
}

.solaz {
  background: linear-gradient(to bottom, rgba(15,80,155,1) 0%, rgba(105,186,253,1) 100%);
  width: 100% !important;
  font-family: 'Comfortaa', cursive;
  padding-bottom: 25px; 
  padding-top: 50px;
  
}

.solaz .wp-show-posts-entry-title a, .solaz .wp-show-posts-entry-title a:hover{
  color: #fff;
  text-shadow: 0px 0px 6px #000; 
}

.solaz .wp-show-posts-entry-meta {
 text-align: center;
}

.solaz time, .solaz .wp-show-posts-meta a, .solaz .wp-show-posts-separator, .solaz .wp-show-posts-meta a:hover {
  color: #22ec22;
  font-weight: 600;
  text-shadow: 0 0 4px #000;
  
}

.solaz .wp-show-posts-image img{
  border-radius: 50%;
  border: #fff solid 2px;
  box-shadow: 0px 0px 14px #000000a1;
  width: 150px !important;
  height: 150px !important;
  object-fit: cover;
}

.solaz .wp-show-posts-image img:hover{
  box-shadow: 0px 0px 20px #000000a1;
}

.solaz h2 {
    text-align: center;
    font-size: 26px;

}

.solaz .contenido-img {
  text-align: center;
  padding: 10px;
  margin-bottom: 20px;
  width: 100%;
}

.solaz .img-solaz {
  width: 100%;
  filter: drop-shadow(2px 4px 6px black);
  
}</style>
<!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->
<style type="text/css">
#.container.banj, .branding h5{
 #   display: none;
#}
.branding h5{
    display: none;
}
.home .banner2{
	z-index:1 !important;
  	margin: 0 !important;
  	height: auto !important;
}

.adex{
	background: turquoise;
	color: #fff;
  	height: 150px;
  	text-align: center;
  	line-height: 150px;
}

.branding {
    padding: 20px !important;
    margin: 15px 0 !important;
}
.branding .advertising2, .branding .advertising1{
	height: auto !important;
}

.sticky-top{
	z-index:-1 !important;
}

.code-block > div{
    margin: 0 auto !important;
  	width: max-content
}

.code-block{
    background: #fff;
    margin: 0 !important;
    padding: 8px 0;
}

.transparentPresident1 {
    min-height: auto !important;
    height: auto !important;
    display: flow-root !important;
}

.banner2{
	max-width: none !important;
}

.branding .advertising3{
	height: auto !important;
    background: none !important;
}

.code-block-24,.code-block-25, .code-block-28{
	float: right;
  	min-width: 100%;
}
#taboola-below-article-thumbnails{
	width: 100% !important;
}</style>
<!-- end Simple Custom CSS and JS -->
		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		<link rel="icon" href="https://efectococuyo.com/wp-content/uploads/2019/04/cropped-faviconec-32x32.png" sizes="32x32" />
<link rel="icon" href="https://efectococuyo.com/wp-content/uploads/2019/04/cropped-faviconec-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://efectococuyo.com/wp-content/uploads/2019/04/cropped-faviconec-180x180.png" />
<meta name="msapplication-TileImage" content="https://efectococuyo.com/wp-content/uploads/2019/04/cropped-faviconec-270x270.png" />
<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W8WXS27');</script>
<!-- End Google Tag Manager -->

<script language="javascript" type="text/javascript">
for (var url_original = window.location.pathname.split("/"), url_limpia = [], i = 0; i < url_original.length; i++) "" != url_original[i] && url_limpia.push(url_original[i]);
var categoria = "/",
    sub_categoria = "",
    post = "",
    tipo = "nota";
if (2 == url_limpia.length) (sub_categoria = ""), "category" == url_limpia[0] ? ((post = ""), (categoria = url_limpia[1]), (tipo = "portada")) : ((categoria = url_limpia[0]), (post = url_limpia[1].substr(0, 40)), (tipo = "nota"));
else if (url_limpia.length > 2) {
    categoria = url_limpia[0];
    for (i = 1; i < url_limpia.length - 1; i++) sub_categoria = sub_categoria + "/" + url_limpia[i];
    post = url_limpia[url_limpia.length - 1].substr(0, 40);
}
else if (url_limpia.length < 2) {
	tipo = "portada";
}
</script>


 <script type='text/javascript'>
        //Captura variables para DFP desde la url
            var getQueryString = function ( field, url ) {
            var href = url ? url : window.location.href;
            var reg = new RegExp( '[?&]' + field + '=([^&#]*)', 'i' );
            var string = reg.exec(href);
            return string ? string[1] : null;
            };
        dfp_demo = getQueryString("demo");
        var dfp_seccion = 'dev';
        var dfp_tipo = '';
        var dfp_nota = '';
        </script>
   
<!-- Start GPT Tag -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
    var gptadslots=[]; var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];
</script>
<script type='text/javascript'>
googletag.cmd.push(function() { 
var mappingtoph = googletag.sizeMapping()
    .addSize([992, 0], [[970, 90], [728, 90], [970, 250]])
    .addSize([768, 0], [[728, 90]])
    .addSize([320, 0], [[300,50], [300,100], [300,250], [320,50], [320,100]])
    .addSize([0, 0], [[300,50], [300,100], [300,250], [320,50], [320,100]]).build();
var mappingtopb = googletag.sizeMapping()
    .addSize([992, 0], [[728, 90]])
    .addSize([768, 0], [[728, 90]])
    .addSize([320, 0], [[300,50], [300,100], [300,250], [320,50], [320,100]])
    .addSize([0, 0], [[300,50], [300,100], [300,250], [320,50], [320,100]]).build();
var mappingbox = googletag.sizeMapping()
    .addSize([992, 0], [[300, 250], [300,600]])
    .addSize([768, 0], [[300, 250], [300,600]])
    .addSize([320, 0], [[300, 250]])
    .addSize([0, 0], [[300, 250]]).build();
var mappingsticky = googletag.sizeMapping()
    .addSize([992, 0], [[728, 90]])
    .addSize([768, 0], [[728, 90]])
    .addSize([320, 0], [[320,100]])
    .addSize([0, 0], [[320,100]]).build();
//adUnits
googletag.defineSlot('/21733840736/Efecto-Cocuyo/Top1', [[300,50], [300,100], [300,250], [320,50], [320,100], [728, 90], [970, 90], [970, 250]], 'Top1').defineSizeMapping(mappingtoph).addService(googletag.pubads());
googletag.defineSlot('/21733840736/Efecto-Cocuyo/Top2', [[300,50], [300,100], [300,250], [320,50], [320,100], [728, 90]], 'Top2').defineSizeMapping(mappingtopb).addService(googletag.pubads());
googletag.defineSlot('/21733840736/Efecto-Cocuyo/Top3', [[300,50], [300,100], [300,250], [320,50], [320,100], [728, 90]], 'Top3').defineSizeMapping(mappingtopb).addService(googletag.pubads());
googletag.defineSlot('/21733840736/Efecto-Cocuyo/Top4', [[300,50], [300,100], [300,250], [320,50], [320,100], [728, 90]], 'Top4').defineSizeMapping(mappingtopb).addService(googletag.pubads());
googletag.defineSlot('/21733840736/Efecto-Cocuyo/Inread', [[300,50], [300,100], [300,250], [320,50], [320,100], [728, 90]], 'Inread').defineSizeMapping(mappingtopb).addService(googletag.pubads());
googletag.defineSlot('/21733840736/Efecto-Cocuyo/sticky', [[320,100], [728, 90]], 'sticky').defineSizeMapping(mappingsticky).addService(googletag.pubads());
googletag.defineSlot('/21733840736/Efecto-Cocuyo/Box1', [300, 250], 'Box1').defineSizeMapping(mappingbox).addService(googletag.pubads());
googletag.defineSlot('/21733840736/Efecto-Cocuyo/Box2', [[300, 250], [300, 600]], 'Box2').defineSizeMapping(mappingbox).addService(googletag.pubads());
googletag.defineSlot('/21733840736/Efecto-Cocuyo/Floating', [1, 1],'Floating').addService(googletag.pubads());
googletag.pubads().setTargeting('Seccion',dfp_seccion);
googletag.pubads().setTargeting('Tipo',dfp_tipo);
googletag.pubads().setTargeting('Nota',dfp_nota);
googletag.pubads().setTargeting('Demo',dfp_demo)
googletag.pubads().collapseEmptyDivs();
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<!-- End GPT Tag -->

<!----------------------------------------------------------->
<!---------------------- TABOOLA ---------------------------->
<!----------------------------------------------------------->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/efectococuyo-efectococuyo/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<!--------------------------------------------------------------->
<!---------------------- TABOOLA END ---------------------------->
<!--------------------------------------------------------------->
    <!-- The above 3 meta tags *must* come first in the head; any other head content must come *after* these tags -->
    <title>OVV Capital: Caracas es la ciudad más violenta de Venezuela con 231 muertes en 2021 - Efecto Cocuyo</title>
    <link rel="icon" href="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/favicon-1.jpg">
    <!-- Bootstrap -->
    <link rel="stylesheet" href="https://efectococuyo.com/wp-content/themes/efectoc/node_modules/bootstrap/dist/css/bootstrap.min.css">

    <!-- Owl carousel -->
    <link rel="stylesheet" href="https://efectococuyo.com/wp-content/themes/efectoc/node_modules/owl.carousel/dist/assets/owl.carousel.min.css" />

    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/Swiper/4.3.3/css/swiper.css">
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/Swiper/4.3.3/css/swiper.min.css">

    <!-- CSS -->
    <link rel="stylesheet" href="https://efectococuyo.com/wp-content/themes/efectoc/assets/css/styles.css?v=1631630824">
    <link rel="stylesheet" href="https://efectococuyo.com/wp-content/themes/efectoc/assets/css/otherstyles.css?v=1635867321">
    <div id="fb-root"></div>
    
    <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=274734040101464&autoLogAppEvents=1"></script>
        <!---------------------------------------------------->
<!------------ Google Tag Manager Start--------------->
<!---------------------------------------------------->
<!--<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PP9L32V');</script>-->
<!---------------------------------------------------->
<!------------ Google Tag Manager End ---------------->
<!---------------------------------------------------->
	  
	  
  <link rel="stylesheet" type="text/css" href="/articleads.css" media="print" onload="this.media='all'; this.onload=null;"></head>
  <body data-autor="reynaldo-mozo"> 
	  
<!---------------------------------------------------->
<!-------- Google Tag Manager (noscript) Start ------->
<!---------------------------------------------------->
<!--<noscript><iframe 
height="0" width="0" style="display:none;visibility:hidden" data-src="https://www.googletagmanager.com/ns.html?id=GTM-PP9L32V" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></noscript>-->
<!---------------------------------------------------->
<!-------- Google Tag Manager (noscript) End --------->
<!---------------------------------------------------->
	
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe 
    height="0" width="0" style="display:none;visibility:hidden" data-src="https://www.googletagmanager.com/ns.html?id=GTM-P57WPRX" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    	  
  <!-- <section class="home d-none d-sm-block d-md-block d-lg-block d-xl-block"> -->
    <!-- </section> -->   
    
    <nav class="navbarBlue">
        <div class="container">
            <div class="row">
                <div class="col-3 col-sm-2 col-lg-4">
                    <a class="burger d-none d-sm-block d-md-block d-lg-block d-xl-block" href="javascript:;"><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/burgerGreen.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/burgerGreen.svg" alt=""></noscript></a>
                    <a class="burger d-block d-sm-none d-md-none d-lg-none d-xl-none" href="javascript:;"><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/burger.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/burger.svg" alt=""></noscript></a>
                
                    <div class="logo-header">
                       <a class="text-nav-center" href="https://efectococuyo.com">Efecto<span class="green fontbree">··</span>Cocuyo</a>
                        <span class="catchPhrase">Periodismo que ilumina</span>
                    </div>
                
                </div>
                
                <div class="col-7 col-sm-5 col-lg-6 text-center">
                    <nav class="nav tags-header">
                                                            <a href="https://efectococuyo.com/tag/vacunacionenvenezuela/" class="active nav-link">#VacunacionEnVenezuela</a>
                                                                        <a href="https://efectococuyo.com/tag/barinas/" class="active nav-link">#Barinas</a>
                                                                        <a href="https://efectococuyo.com/tag/venezuela-migrante/" class="active nav-link">#Venezuela Migrante</a>
                                                        </nav>
                </div>
                
                <div class="col-2 col-sm-5 col-lg-2 d-none d-sm-block pr-0">

                    <ul class="nav justify-content-end">
                                                <li class="nav-item">
                            <a class="nav-link active smooth-scroll" href="#suscript">Suscríbete</a>
                            
                        </li>

                        <li class="nav-item search">
                            <a class="nav-link" href="javascript:;"></a>
                            <form role="search" method="get" id="searchform" class="searchform" action="https://efectococuyo.com/">
				<div>
					<label class="screen-reader-text" for="s">Buscar:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Buscar" />
				</div>
			</form>                        </li>
                    </ul>
                </div>

                <div class="textsuper blue2 fontbree text-center d-block d-sm-none d-md-none d-lg-none d-xl-none">Efecto Cocuyo</div>
                <a href="https://efectococuyo.com">
                    <div class="logomobile text-center d-block d-sm-none d-md-none d-lg-none d-xl-none">
                        <div class="points"><span class="green fontbree">··</span></div>
                        <div class="letter">EC</div>
                    </div>
                </a>

                <!-- <div class="tag-movil"><p>T</p></div> -->
            </div>
                        <div class="menuOpen">
                <div class="row">
                    <div class="col">
                        <div class="headsuper">
                            <div class="close closeMenu">
                                <img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/close.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/close.svg" alt=""></noscript>
                            </div>
                            <div class="redes d-none d-sm-block d-md-block d-lg-block d-xl-block">
                                                                        <a href="https://twitter.com/efectococuyo" class="red" target="_blank">
                                            <img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter.svg" alt=""></noscript></noscript></noscript></noscript>
                                        </a>
                                                                                <a href="https://www.facebook.com/efectococuyo" class="red ml56" target="_blank">
                                            <img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook.svg" alt=""></noscript></noscript></noscript></noscript>
                                        </a>
                                                                                <a href="https://www.instagram.com/efecto.cocuyo/" class="red ml56" target="_blank">
                                            <img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/instagram.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/instagram.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/instagram.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/instagram.svg" alt=""></noscript></noscript></noscript>
                                        </a>
                                                                                <a href="https://www.youtube.com/channel/UCL1TMK6T2MpnLUk9mpvMdKQ" class="red ml56" target="_blank">
                                            <img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/youtube.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/youtube.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/youtube.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/youtube.svg" alt=""></noscript></noscript></noscript>
                                        </a>
                                                                        
                            </div>
                            <!--Mobile-->
                            <div class="d-block d-sm-none d-md-none d-lg-none d-xl-none">
                                <p class="float-left text-center">Efecto <span class="green">··</span> Cocuyo</p>
                                <div class="float-left lupaMobile"><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/lupawhite.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/lupawhite.svg" alt=""></noscript></div>
                                <div class="searchWhite">
      
                                    <form role="search" method="get" id="searchform" action="https://efectococuyo.com/">
                                        <input type="text" value="" name="s" id="s" class="form-control mr-sm-2" id="exampleSearch" placeholder="Búsqueda |">
                                        <button type="submit" class="lupaMobileBlue"><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/lupa.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/lupa.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/lupa.svg" alt=""></noscript></noscript></button>
                                    </form>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="row">
                    <div class="col">
                        <div class="list mtopmob">
                            <ul class="nav flex-column d-none d-sm-block d-md-block d-lg-block d-xl-block mt-5">
                                                                            <li class="nav-item">
                                                <a class="nav-link" href="https://efectococuyo.com/category/coronavirus/">Coronavirus</a>
                                            </li>                       
                                                                                        <li class="nav-item">
                                                <a class="nav-link" href="https://efectococuyo.com/category/venezuela-migrante/">Venezuela Migrante</a>
                                            </li>                       
                                                                                        <li class="nav-item">
                                                <a class="nav-link" href="https://efectococuyo.com/category/politica/">Política</a>
                                            </li>                       
                                                                                        <li class="nav-item">
                                                <a class="nav-link" href="https://efectococuyo.com/category/economia/">Economía</a>
                                            </li>                       
                                                                                        <li class="nav-item">
                                                <a class="nav-link" href="https://efectococuyo.com/category/sucesos/">Sucesos</a>
                                            </li>                       
                                                                                        <li class="nav-item">
                                                <a class="nav-link" href="https://efectococuyo.com/category/cocuyo-chequea/">Cocuyo Chequea</a>
                                            </li>                       
                                                                                        <li class="nav-item">
                                                <a class="nav-link" href="https://efectococuyo.com/category/la-humanidad/">La Humanidad</a>
                                            </li>                       
                                                                                        <li class="nav-item">
                                                <a class="nav-link" href="https://efectococuyo.com/category/salud/">Salud</a>
                                            </li>                       
                                                                                        <li class="nav-item">
                                                <a class="nav-link" href="https://efectococuyo.com/category/deportes/">Deportes</a>
                                            </li>                       
                                                                              
                            </ul>
                            <!--Nav Mobile-->
                            <ul class="nav flex-column navLeftMobile d-block d-sm-none d-md-none d-lg-none d-xl-none">
                                                                            <li class="nav-item">
                                                <a class="nav-link" href="https://efectococuyo.com/category/coronavirus/">Coronavirus</a>
                                            </li>                       
                                                                                        <li class="nav-item">
                                                <a class="nav-link" href="https://efectococuyo.com/category/venezuela-migrante/">Venezuela Migrante</a>
                                            </li>                       
                                                                                        <li class="nav-item">
                                                <a class="nav-link" href="https://efectococuyo.com/category/politica/">Política</a>
                                            </li>                       
                                                                                        <li class="nav-item">
                                                <a class="nav-link" href="https://efectococuyo.com/category/economia/">Economía</a>
                                            </li>                       
                                                                                        <li class="nav-item">
                                                <a class="nav-link" href="https://efectococuyo.com/category/sucesos/">Sucesos</a>
                                            </li>                       
                                                                                        <li class="nav-item">
                                                <a class="nav-link" href="https://efectococuyo.com/category/cocuyo-chequea/">Cocuyo Chequea</a>
                                            </li>                       
                                                                                            </ul>
                                                <ul class="nav flex-column navLeftMobile d-block d-sm-none d-md-none d-lg-none d-xl-none">
                                                                                            <li class="nav-item">
                                                <a class="nav-link" href="https://efectococuyo.com/category/la-humanidad/">La Humanidad</a>
                                            </li>                       
                                                                                        <li class="nav-item">
                                                <a class="nav-link" href="https://efectococuyo.com/category/salud/">Salud</a>
                                            </li>                       
                                                                                        <li class="nav-item">
                                                <a class="nav-link" href="https://efectococuyo.com/category/deportes/">Deportes</a>
                                            </li>                       
                                                                                            <li class="nav-item">
                                                    <a class="nav-link" href="#"></a>
                                                </li>
                                                                                            <li class="nav-item">
                                                <a class="nav-link" href="https://efectococuyo.com/category/solaz/">Solaz</a>
                                            </li>                       
                                                                                        <li class="nav-item">
                                                <a class="nav-link" href="https://efectococuyo.com/category/internacionales/">Internacionales</a>
                                            </li>                       
                                                                                        <li class="nav-item">
                                                <a class="nav-link" href="https://efectococuyo.com/opiniones/">Opinión</a>
                                            </li>                       
                                                                                        <li class="nav-item">
                                                <a class="nav-link" href="https://efectococuyo.com/category/especiales/">Especiales</a>
                                            </li>                       
                                                                                        <li class="nav-item">
                                                <a class="nav-link" href="https://efectococuyo.com/quienes-somos/">¿Quiénes Somos?</a>
                                            </li>                       
                                               
                                <li class="nav-item">
                                    <a class="nav-link nav-link2 smooth-scroll" href="#suscript">Suscríbete</a>
                                </li>                               
                            </ul>
                        </div>
                        <div class="list list2 d-none d-sm-block d-md-block d-lg-block d-xl-block">
                            <ul class="nav flex-column">
                                <li class="nav-item">
                                    <a class="nav-link nav-link2 smooth-scroll" href="#suscript">Suscríbete</a>
                                </li>
                                                                                <li class="nav-item">
                                                    <a class="nav-link nav-link2" href="https://efectococuyo.com/category/solaz/">Solaz</a>
                                                </li>
                                                                   
                                                                                                <li class="nav-item">
                                                    <a class="nav-link nav-link2" href="https://efectococuyo.com/category/internacionales/">Internacionales</a>
                                                </li>
                                                                   
                                                                                                <li class="nav-item">
                                                    <a class="nav-link nav-link2" href="https://efectococuyo.com/opiniones/">Opinión</a>
                                                </li>
                                                                   
                                                                                                <li class="nav-item">
                                                    <a class="nav-link nav-link2" href="https://efectococuyo.com/category/especiales/">Especiales</a>
                                                </li>
                                                                   
                                                                                                <li class="nav-item">
                                                    <a class="nav-link nav-link2" href="https://efectococuyo.com/quienes-somos/">¿Quiénes Somos?</a>
                                                </li>
                                                                   
                                                                            </ul>
                        </div>
                        <div class="listTexture">
                            <img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/fondo.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/fondo.svg" alt=""></noscript>
                        </div>
                        <div class="list list3 d-block d-sm-none d-md-none d-lg-none d-xl-none">
                            <ul class="nav flex-column navBlueMobile">

                                                                <li class="nav-item">
                                    <a class="nav-link nav-link3 smooth-scroll" href="https://efectococuyo.com#reciente"><span class="iconitem"><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/icon1.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/icon1.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/icon1.svg" alt=""></noscript></noscript></span>Recientes</a>
                                </li>
                                <li class="nav-item">
                                    <a class="nav-link nav-link3 smooth-scroll" href="https://efectococuyo.com/#popular"><span class="iconitem"><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/icon2.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/icon2.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/icon2.svg" alt=""></noscript></noscript></span>Populares</a>
                                </li>
                                                                <li class="nav-item">
                                    <a class="nav-link nav-link3 smooth-scroll" href="https://efectococuyo.com/#participar"><span class="iconitem"><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/icon4.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/icon4.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/icon4.svg" alt=""></noscript></noscript></span>Participar</a>
                                </li>
                            </ul>
                        </div>
                        <div class="list list3 desk">
                            <ul class="nav flex-column navBlueMobile">
                                                                <li class="nav-item">
                                    <a class="nav-link nav-link3 smooth-scroll" href="https://efectococuyo.com/#recientes"><span class="iconitem"><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/icon1.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/icon1.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/icon1.svg" alt=""></noscript></noscript></span>Recientes</a>
                                </li>
                                <li class="nav-item">
                                    <a class="nav-link nav-link3 smooth-scroll" href="https://efectococuyo.com/#populares"><span class="iconitem"><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/icon2.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/icon2.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/icon2.svg" alt=""></noscript></noscript></span>Populares</a>
                                </li>
                                                                
                                <li class="nav-item">
                                    <a class="nav-link nav-link3 smooth-scroll" href="https://efectococuyo.com/#participe"><span class="iconitem"><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/icon4.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/icon4.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/icon4.svg" alt=""></noscript></noscript></span>Participar</a>
                                </li>
                            </ul>
                        </div>
                        <div class="redes d-sm-none d-md-none d-lg-none d-xl-none">
                                                                <a href="https://twitter.com/efectococuyo" class="red" target="_blank">
                                        <img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter.svg" alt=""></noscript></noscript></noscript></noscript>
                                    </a>
                                                                        
                                    <a href="https://www.facebook.com/efectococuyo" class="red ml56" target="_blank">
                                        <img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook.svg" alt=""></noscript></noscript></noscript></noscript>
                                    </a>
                                                                        
                                    <a href="https://www.instagram.com/efecto.cocuyo/" class="red ml56" target="_blank">
                                        <img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/instagram.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/instagram.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/instagram.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/instagram.svg" alt=""></noscript></noscript></noscript>
                                    </a>
                                                                        <a href="https://www.youtube.com/channel/UCL1TMK6T2MpnLUk9mpvMdKQ" class="red ml56" target="_blank">
                                        <img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/youtube.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/youtube.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/youtube.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/youtube.svg" alt=""></noscript></noscript></noscript>
                                    </a>
                                                            </div>
                    </div>
                </div>
                
            </div>
        </div>
    </nav>
    

        
    <!-- <nav class="navbar navbar-expand-lg navbar-light nav2 bg-nav2 visible">
        <div class="container">
            <div class="row">
                <div class="col">
                    <nav class="nav">
                                                            <a href="https://efectococuyo.com/tag/vacunacionenvenezuela/" class="active nav-link">#VacunacionEnVenezuela</a>
                                                                        <a href="https://efectococuyo.com/tag/barinas/" class="active nav-link">#Barinas</a>
                                                                        <a href="https://efectococuyo.com/tag/venezuela-migrante/" class="active nav-link">#Venezuela Migrante</a>
                                                        </nav>
                </div>
            </div>
        </div>
    </nav> -->



        <!-- <section>
            <div class="container slider d-none d-sm-block d-md-block d-lg-block d-xl-block pad0">
                <div class="totalImage2" style="background-image:url('https://efectococuyo.com/wp-content/uploads/2021/12/Caracas-ciudad-MC.jpeg');">
                    <div class="container">
                        <div class="row">
                            <div class="col">
                                <div class="contentBlue">
                                    <h3><span class="green fontbold">SUCESOS</span> · 25 ENERO, 2022 <span class="fontbold">14:25</span></h3>
                                    <h1 class="fontbree">OVV Capital: Caracas es la ciudad más violenta de Venezuela con 231 muertes en 2021</h1>
                                    <h4>Texto por <a href="https://efectococuyo.com/author/reynaldo-mozo/"><span class="green fontbold">Efecto Cocuyo</a></span> <span class="ml20">Fotos por Efecto Cocuyo</span></h4>
                                     <h4>Texto por <a href="https://efectococuyo.com/author/reynaldo-mozo/"><span class="green fontbold">Reynaldo Mozo Zambrano &#124; @reymozo</a></span> <span class="ml20">Fotos por Mairet Chourio</span></h4> 
                                    <div class="redes">
                                        <a href="https://www.facebook.com/sharer.php?u=https://efectococuyo.com/sucesos/ovv-capital-caracas-es-la-ciudad-mas-violenta-de-venezuela-con-231-muertes-violentas-en-2021/" class="red" target="_blank">
                                            <img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook.svg" alt=""></noscript></noscript></noscript></noscript>
                                        </a>
                                        <a href="https://twitter.com/intent/tweet?text=OVV Capital: Caracas es la ciudad más violenta de Venezuela con 231 muertes en 2021&url=https://efectococuyo.com/sucesos/ovv-capital-caracas-es-la-ciudad-mas-violenta-de-venezuela-con-231-muertes-violentas-en-2021/" class="red ml56" target="_blank">
                                            <img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter.svg" alt=""></noscript></noscript></noscript></noscript>
                                        </a>
                                    </div>
                                    <a href="#" id="return-to-top-desktop">
                                        <div class="arrow"><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/patrocinado/arrowDown.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/patrocinado/arrowDown.svg" alt=""></noscript></div>
                                    </a>
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="transparent"></div>
                </div>
            </div>
        </section> -->

        <section class="contentEspeciales d-none d-sm-block d-md-block d-lg-block d-xl-block wow fadeInUp">
            <div class="container margintop">
                <div class="row">
                    <div class="col-12">
                        <h1 class="fontbree">OVV Capital: Caracas es la ciudad más violenta de Venezuela con 231 muertes en 2021</h1>
                    </div>
                    <div class="col-9 ">
                                                     
                        <!-- <div class="img-article" style="background-image:url('https://efectococuyo.com/wp-content/uploads/2021/12/Caracas-ciudad-MC.jpeg');"></div> -->
                        <div class="img-article" style="background-image:url('https://efectococuyo.com/wp-content/uploads/2021/12/Caracas-ciudad-MC.jpeg');">
                            <h3 class="date"><span class="green fontbold">SUCESOS</span>  <span class="number">· 25 ENERO, 2022 14:25</span></h3>  

                        </div>    

                        <div class="row">
                            <div class="col-4 col-sm-5 col-lg-3">

                                                                    <p class="fontitalic mbot0">Ver más de</p>
                                    <a style="color: #212529;" href="https://efectococuyo.com/author/reynaldo-mozo/"><p class="fontbold">Reynaldo Mozo Zambrano &#124; @reymozo</p></a> 
                                    <!--<a style="color: #212529;" href="https://efectococuyo.com/author/reynaldo-mozo/"><p class="fontbold">Efecto Cocuyo</p></a>>-->

                                                                    Foto por <span class="fontbold">Mairet Chourio</span> <br>
                                <div class="redes mtop10">
                                    <a href="https://www.facebook.com/sharer.php?u=https://efectococuyo.com/sucesos/ovv-capital-caracas-es-la-ciudad-mas-violenta-de-venezuela-con-231-muertes-violentas-en-2021/" class="red" target="_blank">
                                        <img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" alt=""></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript>
                                    </a>
                                    <a href="https://twitter.com/intent/tweet?text=OVV Capital: Caracas es la ciudad más violenta de Venezuela con 231 muertes en 2021&url=https://efectococuyo.com/sucesos/ovv-capital-caracas-es-la-ciudad-mas-violenta-de-venezuela-con-231-muertes-violentas-en-2021/" class="red ml29" target="_blank">
                                        <img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" alt=""></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript>
                                    </a>
                                </div>
                                                                <div style="display: none;" class="llave" id="449570"></div>
                                <div class="valoras position-bottom">
                                    <h3 class="fontmedium">¿Cómo valoras esta información?</h3>
                                    <div class="rating mbot20">
                                        
                                        <div class="reaccion" style="cursor: pointer;" id="chevere">
                                                                                            <div class="iconblue circlechevere" style="display: none;" id="circlechevere"></div>
                                                <a class="achevere" href="#">
                                                    <div class="icon"><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/articulo/happy1.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/articulo/happy1.png" alt=""></noscript></div>
                                                </a>
                                                                                        </div>
                                        <!--  -->
                                        <div class="text">
                                            <h5><span class="fontitaliclight">QUÉ</span> <span class="fontbold">CHÉVERE</span></h5>
                                        </div>
                                    </div>
                                    <div class="rating mbot20">
                                        <div class="reaccion" style="cursor: pointer;" id="indignante">
                                                                                            <div class="iconblue circleindignante" style="display: none;" id="circleindignante"></div>
                                                <a class="aindignante" href="#">
                                                    <div class="icon"><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/articulo/happy2.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/articulo/happy2.png" alt=""></noscript></div>
                                                </a>
                                                                                            
                                            
                                            
                                        </div>
                                        <div class="text">
                                            <h5><span class="fontitaliclight">QUÉ</span> <span class="fontbold">INDIGNANTE</span></h5>
                                        </div>
                                    </div>
                                    <div class="rating mbot20">
                                        <div class="reaccion" style="cursor: pointer;" id="chimbo">
                                                                                            <div class="iconblue circlechimbo" style="display: none;" id="circlechimbo"></div>
                                                <a class="achimbo" href="#">
                                                    <div class="icon"><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/articulo/happy3.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/articulo/happy3.png" alt=""></noscript></div>
                                                </a>
                                                                                        </div>
                                        <div class="text">
                                            <h5><span class="fontitaliclight">QUÉ</span> <span class="fontbold">CHIMBO</span></h5>
                                        </div>
                                    </div>
                                    <h3 class="fontmedium letlelo" id="letlelo"></h3>
                                </div>
                            </div>
                            <div class="col-8 col-sm-7 col-lg-9">                              

                                
<p>La ciudad de Caracas sigue liderando los altos índices de inseguridad y violencia en el país, durante el año 2021 la tasa de muertes violentas fue de 77,9 por cada 100 mil habitantes, lo que se traduce a 231 homicidios cometidos en el Distrito Capital del país.</p><div class='code-block code-block-28' style='margin: 8px 0; clear: both;'>
<div id='Inread'>
<!-- Inread -->
	<script>
		googletag.cmd.push(function() { googletag.display('Inread'); });
	</script>
</div>
</div>

<p>La cifra la dio a conocer el Observatorio Venezolano de Violencia (<a href="https://twitter.com/ovv_violencia/status/1485996420066910214?s=20">OVV</a>) Región Capital, en un <strong>informe</strong> presentado este martes 25 de enero.</p>
<p>En comparación con el año 2020, el municipio Libertador de Caracas tuvo un <strong>incremento</strong> en el registro de homicidios de un 38,6%, en 2020 la tasa de violencia en la ciudad fue de 56,2.</p>
<p>La tasa de 2021 fue la más <strong>alta</strong> en los últimos tres años, ya que en 2019 la entidad fue la cuarta más violenta de Venezuela con una tasa de 76 muertes violentas.</p>
<p><a href="https://efectococuyo.com/sucesos/la-circulacion-de-dolares-en-caracas-es-un-atractivo-para-los-delincuentes-opinan-expertos/">La circulación de dólares en Caracas es un atractivo para los delincuentes, opinan expertos</a></p>
<p>El estudio arroja que seis de cada 10 víctimas mortales en eventos de delitos fueron <strong>hombres</strong> menores de 39 años de edad y el 62% de los homicidios ocurrieron durante el día, en días de semana y en espacios abiertos de la ciudad.</p>
<p>“Es una de las ciudades más <strong>violenta</strong> de la región. Hay un incremento importante comparándolo con el año 2020”, dice Pedro Rengifo, investigador del OVV en el Distrito Capital.</p>
<p>Los meses más <a href="https://efectococuyo.com/la-humanidad/observatorio-de-violencia-registra-11-081-muertes-violentas-durante-2021-en-venezuela/">violentos </a>registrados por la organización fueron <strong>julio, agosto y septiembre</strong>. “La cifra de violencia en Caracas casi duplica la tasa nacional de violencia en el país, que fue de 40,09, según el informe anual del OVV”, explica Rengifo.</p>
<h4><strong>Muerte en manos de la policía</strong></h4>
<p>Las <strong>ejecuciones</strong> <strong>extrajudiciales</strong> también forman parte del grosor de violencia en la que está envuelta la ciudad. Según el registro de prensa que hace el OVV en la ciudad capital, se registraron al menos 83 muertes causadas por funcionarios de seguridad del Estado.</p>
<p>En la parroquia Sucre de Caracas es donde más se concentran estos <strong>homicidios</strong> con una tasa de 21,5% de las muertes, mientras que en las parroquias El Paraíso, La Vega, San Juan, Coche y El Valle concentraron entre el 6 y 10% de muertes violentas por homicidios y resistencia a la autoridad.</p>
<p>Mientras que Antímano y Santa Rosalía ostentan entre el 4 y 6% de las <strong>muertes</strong> <strong>violentas</strong> en la ciudad.</p>
<p>Según los datos suministrados por el OVV Región Capital, 9 de cada 10 fallecidos por acciones de intervención policial son <strong>hombres</strong> con edades comprendidas entre 25 y 29 años.</p>
<h4><strong>Indicadores de violencia </strong></h4>
<p>La organización detalla que de la tasa de violencia con la que cerró Caracas este 2021, al menos 67% de las víctimas de homicidios fueron <strong>hombres</strong>. El 40% de ellos con edades comprendidas entre los 25 y 44 años de edad.</p>
<p>El OVV señala que un 54% de los presuntos responsables de los homicidios se le atribuye a la <strong>delincuencia</strong> <strong>común</strong>, mientras que 33% de este delito fue cometido por un familiar o conocido de la víctima.</p>
<p>En la región capital el 60% de los homicidios se realizaron con un <strong>arma de fuego</strong>, 12% se le atribuyen a la fuerza física, mientras que el 12% fue con armas blancas. El móvil de la mayoría de los homicidios fue el provecho ilícito y la venganza.</p>
<p>“Hay una mayor <strong>circulación</strong> de personas en las calles y de dinero, todo esto abre campo para que aumente el delito y así los delincuentes actúan. Pareciera no haber lugar seguro en el área metropolitana de Caracas”, dice Rengifo.</p>
<h4><strong>Niños y adolescentes entre las víctimas </strong></h4>
<p>Los niños, niñas y adolescentes (NNA) también figuran como <strong>víctimas</strong> en la violencia en la cual está sumergida Caracas. De la tasa de homicidios registrada por el OVV en 2021, el 14% de las víctimas eran menores de edad.</p>
<p>De estas muertes el 55% ocurren el municipio <strong>Libertador</strong>, mientras que el 40% sucedió en el municipio Sucre del Área Metropolitana de Caracas (AMC).</p>
<p>La mayoría de las víctimas de muertes de NNA registradas en Caracas por el OVV, fueron <strong>mujeres</strong>, con un 52,38%, mientras que los hombres representan un 47,62% de las víctimas.</p>
<p>En cuanto a las víctimas de muertes por intervención policial, la mayor proporción se sigue acentuando en los <strong>jóvenes</strong> <strong>hombres</strong> entre 18 y 24 años de edad, a excepción de un solo caso donde la víctima fue una joven.</p>
<div class='code-block code-block-25' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id='Top3'>
	<script>
		googletag.cmd.push(function() { googletag.display('Top3'); });
	</script>
</div></div>
<!-- AI CONTENT END 1 -->
                            
                            </div>
                        </div>
                        <div class="home">
                            
                                                                <div class="row">
                                        <div class="col mtop10">
                                            <h2>Si quieres saber ms sobre este tema, lee también:</h2>
                                        </div>
                                    </div>
                                                                                <div class="row">
                                                                                            <div class="col">
                                                    <div class="box1 wow fadeInUp" style="background-image: url('https://efectococuyo.com/wp-content/uploads/2021/12/Asi-terminan-el-ano-los-mercados-y-bulevares-de-Caracas-La-Hoyada-3-scaled.jpg');">
                                                        <div class="transparent"></div>
                                                        <div class="contentbox text-center">
                                                            <h3><span class="green fontbold fontbold">SUCESOS</span> · 19 ENERO, 2022 <span class="fontbold">17:35</span></h3>
                                                            <a href="https://efectococuyo.com/sucesos/la-circulacion-de-dolares-en-caracas-es-un-atractivo-para-los-delincuentes-opinan-expertos/">
                                                                <p>La circulación de dólares en Caracas es un atractivo para los delincuentes, opinan expertos</p>
                                                            </a>
                                                            <a href="javascript:;">
                                                                <div class="share sharebtns">
                                                                    <div class="contentshare">
                                                                        <div class="redes">
                                                                            <a href="https://www.facebook.com/sharer.php?u=https://efectococuyo.com/sucesos/la-circulacion-de-dolares-en-caracas-es-un-atractivo-para-los-delincuentes-opinan-expertos/" class="red" target="_blank"><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" alt=""></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></a>
                                                                            <a href="https://twitter.com/intent/tweet?text=La circulación de dólares en Caracas es un atractivo para los delincuentes, opinan expertos&url=https://efectococuyo.com/sucesos/la-circulacion-de-dolares-en-caracas-es-un-atractivo-para-los-delincuentes-opinan-expertos/" class="red" target="_blank"><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" alt=""></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></a>
                                                                        </div>
                                                                    </div>
                                                                    <img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/share.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/share.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/share.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/share.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/share.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/share.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/share.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/share.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/share.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/share.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/share.svg" alt=""></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript>
                                                                </div>
                                                            </a>
                                                        </div>
                                                    </div>
                                                </div>
                                                                                                <div class="col">
                                                    <div class="box1 wow fadeInUp" style="background-image: url('https://efectococuyo.com/wp-content/uploads/2022/01/FJVbErfVUAINkFD.jpg');">
                                                        <div class="transparent"></div>
                                                        <div class="contentbox text-center">
                                                            <h3><span class="green fontbold fontbold">SUCESOS</span> · 18 ENERO, 2022 <span class="fontbold">10:46</span></h3>
                                                            <a href="https://efectococuyo.com/sucesos/asesinan-dos-periodistas-mexico-menos-ocho-dias/">
                                                                <p>Asesinan a dos periodistas en México en menos de ocho días</p>
                                                            </a>
                                                            <a href="javascript:;">
                                                                <div class="share sharebtns">
                                                                    <div class="contentshare">
                                                                        <div class="redes">
                                                                            <a href="https://www.facebook.com/sharer.php?u=https://efectococuyo.com/sucesos/asesinan-dos-periodistas-mexico-menos-ocho-dias/" class="red" target="_blank"><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" alt=""></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></a>
                                                                            <a href="https://twitter.com/intent/tweet?text=Asesinan a dos periodistas en México en menos de ocho días&url=https://efectococuyo.com/sucesos/asesinan-dos-periodistas-mexico-menos-ocho-dias/" class="red" target="_blank"><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" alt=""></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></a>
                                                                        </div>
                                                                    </div>
                                                                    <img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/share.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/share.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/share.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/share.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/share.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/share.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/share.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/share.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/share.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/share.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/share.svg" alt=""></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript>
                                                                </div>
                                                            </a>
                                                        </div>
                                                    </div>
                                                </div>
                                                                                            </div>
                                                                                        <div class="row">
                                                                                            <div class="col">
                                                    <div class="box1 wow fadeInUp" style="background-image: url('https://efectococuyo.com/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-14-at-9.25.04-AM.jpeg');">
                                                        <div class="transparent"></div>
                                                        <div class="contentbox text-center">
                                                            <h3><span class="green fontbold fontbold">SUCESOS</span> · 14 ENERO, 2022 <span class="fontbold">10:42</span></h3>
                                                            <a href="https://efectococuyo.com/sucesos/asesinan-a-policia-de-aragua-cuando-salia-de-su-residencia/">
                                                                <p>Asesinan a policía de Aragua cuando salía de su residencia</p>
                                                            </a>
                                                            <a href="javascript:;">
                                                                <div class="share sharebtns">
                                                                    <div class="contentshare">
                                                                        <div class="redes">
                                                                            <a href="https://www.facebook.com/sharer.php?u=https://efectococuyo.com/sucesos/asesinan-a-policia-de-aragua-cuando-salia-de-su-residencia/" class="red" target="_blank"><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" alt=""></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></a>
                                                                            <a href="https://twitter.com/intent/tweet?text=Asesinan a policía de Aragua cuando salía de su residencia&url=https://efectococuyo.com/sucesos/asesinan-a-policia-de-aragua-cuando-salia-de-su-residencia/" class="red" target="_blank"><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" alt=""></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></a>
                                                                        </div>
                                                                    </div>
                                                                    <img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/share.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/share.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/share.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/share.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/share.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/share.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/share.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/share.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/share.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/share.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/share.svg" alt=""></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript>
                                                                </div>
                                                            </a>
                                                        </div>
                                                    </div>
                                                </div>
                                                                                                <div class="col">
                                                    <div class="box1 wow fadeInUp" style="background-image: url('https://efectococuyo.com/wp-content/uploads/2022/01/gasolina.jpg');">
                                                        <div class="transparent"></div>
                                                        <div class="contentbox text-center">
                                                            <h3><span class="green fontbold fontbold">SUCESOS</span> · 7 ENERO, 2022 <span class="fontbold">18:33</span></h3>
                                                            <a href="https://efectococuyo.com/sucesos/bomberos-controlan-incendio-de-dos-gandolas-en-fuerte-tiuna/">
                                                                <p>Bomberos controlan incendio de dos gandolas en Fuerte Tiuna</p>
                                                            </a>
                                                            <a href="javascript:;">
                                                                <div class="share sharebtns">
                                                                    <div class="contentshare">
                                                                        <div class="redes">
                                                                            <a href="https://www.facebook.com/sharer.php?u=https://efectococuyo.com/sucesos/bomberos-controlan-incendio-de-dos-gandolas-en-fuerte-tiuna/" class="red" target="_blank"><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" alt=""></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></a>
                                                                            <a href="https://twitter.com/intent/tweet?text=Bomberos controlan incendio de dos gandolas en Fuerte Tiuna&url=https://efectococuyo.com/sucesos/bomberos-controlan-incendio-de-dos-gandolas-en-fuerte-tiuna/" class="red" target="_blank"><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" alt=""></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></a>
                                                                        </div>
                                                                    </div>
                                                                    <img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/share.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/share.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/share.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/share.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/share.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/share.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/share.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/share.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/share.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/share.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/share.svg" alt=""></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript>
                                                                </div>
                                                            </a>
                                                        </div>
                                                    </div>
                                                </div>
                                                                                            </div>
                                                                        <div class="fb-comments" data-href="https://efectococuyo.com/sucesos/ovv-capital-caracas-es-la-ciudad-mas-violenta-de-venezuela-con-231-muertes-violentas-en-2021/" data-numposts="3"></div>
                        <!-- <div id="disqus_thread"></div> -->
                        </div>
                    </div>
                    <div class="col col-sm-3">
                                                        <div class="branding mtop15 wow fadeInZoom mtop0">
                                    <h5 class="text-center"></h5>
                                    <div class="advertising3" style="display: inline-block;">
                                                                            </div>
                                </div>
                                                            <div class="bluedegradate bluearticledestok mtop15">
                                <h1 class="text-center"><span class="fontitaliclight">LAS MÁS</span> <br><span class="green">RECIENTES</span></h1>
                                                            <div class="contentGlobal">
                                    <div class="modulecircle">
                                        <a href="https://efectococuyo.com/la-humanidad/a-un-dia-de-la-recoleccion-de-firmas-para-el-rr-no-han-instalado-puntos-de-recepcion-en-caracas/">
                                            <div class="circle" style="background-image:url('https://efectococuyo.com/wp-content/uploads/2022/01/Liceo-Andres-Bello-Recoleccion-de-firmas-material-electoral-MC-.jpg');"></div>
                                        </a>
                                        <h3><span class="green fontbold">LA HUMANIDAD</span> · 25 ENERO, 2022 <span class="fontbold">15:46</span></h3>
                                        <a href="https://efectococuyo.com/la-humanidad/a-un-dia-de-la-recoleccion-de-firmas-para-el-rr-no-han-instalado-puntos-de-recepcion-en-caracas/">
                                            <p class="text-center fontbree">A un día de la recolección de firmas para el RR no han instalado puntos de recepción en Caracas</p>
                                        </a>
                                        <a href="https://efectococuyo.com/la-humanidad/a-un-dia-de-la-recoleccion-de-firmas-para-el-rr-no-han-instalado-puntos-de-recepcion-en-caracas/">
                                            <div class="share sharebtns">
                                                <div class="contentshare">
                                                    <div class="redes">
                                                        <a href="https://www.facebook.com/sharer.php?u=https://efectococuyo.com/la-humanidad/a-un-dia-de-la-recoleccion-de-firmas-para-el-rr-no-han-instalado-puntos-de-recepcion-en-caracas/" class="red" target="_blank"><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" alt=""></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></a>
                                                        <a href="https://twitter.com/intent/tweet?text=A un día de la recolección de firmas para el RR no han instalado puntos de recepción en Caracas&url=https://efectococuyo.com/la-humanidad/a-un-dia-de-la-recoleccion-de-firmas-para-el-rr-no-han-instalado-puntos-de-recepcion-en-caracas/" class="red" target="_blank"><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" alt=""></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></a>
                                                    </div>
                                                </div>
                                                <img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/share.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/share.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/share.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/share.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/share.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/share.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/share.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/share.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/share.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/share.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/share.svg" alt=""></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript>
                                            </div>
                                        </a>
                                    </div>
                                </div> 
                                                                <div class="contentGlobal">
                                    <div class="modulecircle">
                                        <a href="https://efectococuyo.com/la-humanidad/transportistas-piden-mas-tiempo-para-registrarse-en-el-sistema-patria/">
                                            <div class="circle" style="background-image:url('https://efectococuyo.com/wp-content/uploads/2021/10/Bombas-de-gasolina-transporte-MC-7.jpg');"></div>
                                        </a>
                                        <h3><span class="green fontbold">LA HUMANIDAD</span> · 25 ENERO, 2022 <span class="fontbold">15:24</span></h3>
                                        <a href="https://efectococuyo.com/la-humanidad/transportistas-piden-mas-tiempo-para-registrarse-en-el-sistema-patria/">
                                            <p class="text-center fontbree">Transportistas piden más tiempo para registrarse en el sistema Patria</p>
                                        </a>
                                        <a href="https://efectococuyo.com/la-humanidad/transportistas-piden-mas-tiempo-para-registrarse-en-el-sistema-patria/">
                                            <div class="share sharebtns">
                                                <div class="contentshare">
                                                    <div class="redes">
                                                        <a href="https://www.facebook.com/sharer.php?u=https://efectococuyo.com/la-humanidad/transportistas-piden-mas-tiempo-para-registrarse-en-el-sistema-patria/" class="red" target="_blank"><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" alt=""></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></a>
                                                        <a href="https://twitter.com/intent/tweet?text=Transportistas piden más tiempo para registrarse en el sistema Patria&url=https://efectococuyo.com/la-humanidad/transportistas-piden-mas-tiempo-para-registrarse-en-el-sistema-patria/" class="red" target="_blank"><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" alt=""></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></a>
                                                    </div>
                                                </div>
                                                <img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/share.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/share.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/share.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/share.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/share.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/share.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/share.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/share.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/share.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/share.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/share.svg" alt=""></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript>
                                            </div>
                                        </a>
                                    </div>
                                </div> 
                                                                <div class="contentGlobal">
                                    <div class="modulecircle">
                                        <a href="https://efectococuyo.com/politica/mp-informa-cdh-onu-imputo-910-funcionarios-violacion-ddhh-cinco-anos/">
                                            <div class="circle" style="background-image:url('https://efectococuyo.com/wp-content/uploads/2021/04/Ministerio-Publico-Tarek-William-Saab-abril-2021.jpg');"></div>
                                        </a>
                                        <h3><span class="green fontbold">POLÍTICA</span> · 25 ENERO, 2022 <span class="fontbold">14:15</span></h3>
                                        <a href="https://efectococuyo.com/politica/mp-informa-cdh-onu-imputo-910-funcionarios-violacion-ddhh-cinco-anos/">
                                            <p class="text-center fontbree">MP informa al CDH-ONU que imputó a 910 funcionarios por presunta violación de DDHH en cinco años</p>
                                        </a>
                                        <a href="https://efectococuyo.com/politica/mp-informa-cdh-onu-imputo-910-funcionarios-violacion-ddhh-cinco-anos/">
                                            <div class="share sharebtns">
                                                <div class="contentshare">
                                                    <div class="redes">
                                                        <a href="https://www.facebook.com/sharer.php?u=https://efectococuyo.com/politica/mp-informa-cdh-onu-imputo-910-funcionarios-violacion-ddhh-cinco-anos/" class="red" target="_blank"><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" alt=""></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></a>
                                                        <a href="https://twitter.com/intent/tweet?text=MP informa al CDH-ONU que imputó a 910 funcionarios por presunta violación de DDHH en cinco años&url=https://efectococuyo.com/politica/mp-informa-cdh-onu-imputo-910-funcionarios-violacion-ddhh-cinco-anos/" class="red" target="_blank"><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" alt=""></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></a>
                                                    </div>
                                                </div>
                                                <img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/share.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/share.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/share.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/share.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/share.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/share.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/share.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/share.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/share.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/share.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/share.svg" alt=""></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript>
                                            </div>
                                        </a>
                                    </div>
                                </div> 
                                                                <div class="contentGlobal">
                                    <div class="modulecircle">
                                        <a href="https://efectococuyo.com/politica/mover-pide-ciudadanos-no-firmar-26ene-porque-fraude/">
                                            <div class="circle" style="background-image:url('https://efectococuyo.com/wp-content/uploads/2022/01/Mover.jpg.png');"></div>
                                        </a>
                                        <h3><span class="green fontbold">POLÍTICA</span> · 25 ENERO, 2022 <span class="fontbold">13:37</span></h3>
                                        <a href="https://efectococuyo.com/politica/mover-pide-ciudadanos-no-firmar-26ene-porque-fraude/">
                                            <p class="text-center fontbree">Mover pide a ciudadanos no firmar este #26Ene porque «es un fraude»</p>
                                        </a>
                                        <a href="https://efectococuyo.com/politica/mover-pide-ciudadanos-no-firmar-26ene-porque-fraude/">
                                            <div class="share sharebtns">
                                                <div class="contentshare">
                                                    <div class="redes">
                                                        <a href="https://www.facebook.com/sharer.php?u=https://efectococuyo.com/politica/mover-pide-ciudadanos-no-firmar-26ene-porque-fraude/" class="red" target="_blank"><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" alt=""></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></a>
                                                        <a href="https://twitter.com/intent/tweet?text=Mover pide a ciudadanos no firmar este 26Ene porque «es un fraude»&url=https://efectococuyo.com/politica/mover-pide-ciudadanos-no-firmar-26ene-porque-fraude/" class="red" target="_blank"><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" alt=""></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></a>
                                                    </div>
                                                </div>
                                                <img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/share.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/share.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/share.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/share.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/share.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/share.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/share.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/share.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/share.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/share.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/share.svg" alt=""></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript>
                                            </div>
                                        </a>
                                    </div>
                                </div> 
                                                                <div class="contentGlobal">
                                    <div class="modulecircle">
                                        <a href="https://efectococuyo.com/internacionales/tribunal-de-apelaciones-eeuu-chapo-guzman-cadena-perpetua/">
                                            <div class="circle" style="background-image:url('https://efectococuyo.com/wp-content/uploads/2021/02/Chapo-Guzman.jpg');"></div>
                                        </a>
                                        <h3><span class="green fontbold">INTERNACIONALES</span> · 25 ENERO, 2022 <span class="fontbold">13:11</span></h3>
                                        <a href="https://efectococuyo.com/internacionales/tribunal-de-apelaciones-eeuu-chapo-guzman-cadena-perpetua/">
                                            <p class="text-center fontbree">Tribunal de Apelaciones de EEUU confirma cadena perpetua al «Chapo» Guzmán</p>
                                        </a>
                                        <a href="https://efectococuyo.com/internacionales/tribunal-de-apelaciones-eeuu-chapo-guzman-cadena-perpetua/">
                                            <div class="share sharebtns">
                                                <div class="contentshare">
                                                    <div class="redes">
                                                        <a href="https://www.facebook.com/sharer.php?u=https://efectococuyo.com/internacionales/tribunal-de-apelaciones-eeuu-chapo-guzman-cadena-perpetua/" class="red" target="_blank"><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" alt=""></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></a>
                                                        <a href="https://twitter.com/intent/tweet?text=Tribunal de Apelaciones de EEUU confirma cadena perpetua al «Chapo» Guzmán&url=https://efectococuyo.com/internacionales/tribunal-de-apelaciones-eeuu-chapo-guzman-cadena-perpetua/" class="red" target="_blank"><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" alt=""></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></a>
                                                    </div>
                                                </div>
                                                <img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/share.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/share.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/share.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/share.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/share.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/share.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/share.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/share.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/share.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/share.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/share.svg" alt=""></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript>
                                            </div>
                                        </a>
                                    </div>
                                </div> 
                                                                <div class="contentGlobal">
                                    <div class="modulecircle">
                                        <a href="https://efectococuyo.com/sucesos/capturan-en-bogota-a-reclutador-de-universitarios-para-disidencias-de-la-farc/">
                                            <div class="circle" style="background-image:url('https://efectococuyo.com/wp-content/uploads/2022/01/Reclutador-de-Universitarios-Farc.jpg');"></div>
                                        </a>
                                        <h3><span class="green fontbold">SUCESOS</span> · 25 ENERO, 2022 <span class="fontbold">13:01</span></h3>
                                        <a href="https://efectococuyo.com/sucesos/capturan-en-bogota-a-reclutador-de-universitarios-para-disidencias-de-la-farc/">
                                            <p class="text-center fontbree">Capturan en Bogotá a reclutador de universitarios para disidencias de la Farc</p>
                                        </a>
                                        <a href="https://efectococuyo.com/sucesos/capturan-en-bogota-a-reclutador-de-universitarios-para-disidencias-de-la-farc/">
                                            <div class="share sharebtns">
                                                <div class="contentshare">
                                                    <div class="redes">
                                                        <a href="https://www.facebook.com/sharer.php?u=https://efectococuyo.com/sucesos/capturan-en-bogota-a-reclutador-de-universitarios-para-disidencias-de-la-farc/" class="red" target="_blank"><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" alt=""></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></a>
                                                        <a href="https://twitter.com/intent/tweet?text=Capturan en Bogotá a reclutador de universitarios para disidencias de la Farc&url=https://efectococuyo.com/sucesos/capturan-en-bogota-a-reclutador-de-universitarios-para-disidencias-de-la-farc/" class="red" target="_blank"><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" alt=""></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></a>
                                                    </div>
                                                </div>
                                                <img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/share.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/share.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/share.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/share.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/share.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/share.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/share.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/share.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/share.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/share.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/share.svg" alt=""></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript>
                                            </div>
                                        </a>
                                    </div>
                                </div> 
                                                            </div>
                                                    
                    </div>
                </div>
            </div>
        </section>
            <footer class="mtop105 float-left w-100">
            
        <nav class="navbar navbar-expand-lg navbar-light nav2 bg-nav2 d-none d-sm-block d-md-block d-lg-block d-xl-block wow fadeInDown">
            <div class="container">
                <div class="row">
                    <div class="col">
                        <nav class="nav">
                                                                    <a href="https://efectococuyo.com/tag/caracas/" class="active nav-link">#Caracas</a>
                                                                                <a href="https://efectococuyo.com/tag/letalidad/" class="active nav-link">#letalidad</a>
                                                                                <a href="https://efectococuyo.com/tag/muertes/" class="active nav-link">#Muertes</a>
                                                                                <a href="https://efectococuyo.com/tag/sucesos/" class="active nav-link">#Sucesos</a>
                                                                                <a href="https://efectococuyo.com/tag/violencia/" class="active nav-link">#violencia</a>
                                                                </nav>
                    </div>
                </div>
            </div>
        </nav>
        <div class="bluefooter">
            <div class="container">
                <div class="row">
                    <div class="col">
                        <p class="text-center fontbree">Recibe las últimas noticias solicitando nuestro boletín diario</p>
                    </div>
                </div>
                <form target="_self" method="post" action="https://efectococuyo.com/wp-admin/admin-post.php?action=mailpoet_subscription_form" class="mailpoet_form mailpoet_form_php" novalidate="">
                  <input type="hidden" name="data[form_id]" value="1">
                  <input type="hidden" name="token" value="5bb6754003">
                  <input type="hidden" name="api_version" value="v1">
                  <input type="hidden" name="endpoint" value="subscribers">
                  <input type="hidden" name="mailpoet_method" value="subscribe">

                  <!-- <label class="mailpoet_hp_email_label">Please leave this field empty<input type="email" name="data[email]"></label>
                  <p class="mailpoet_paragraph">
                    <label class="mailpoet_text_label">Nombre</label>
                    <input type="text" class="mailpoet_text" name="data[form_field_YTBjOWQ5OGY0YzcwX2ZpcnN0X25hbWU=]" title="Nombre" value="">
                  </p>
                <p c lass="mailpoet_paragraph">
                    <label class="mailpoet_text_label">Correo Electrónico <span class="mailpoet_required">*</span></label>
                <input type="email" class="mailpoet_text" name="data[form_field_NjkyOTRkNGU3ZDgwX2VtYWls]" title="Correo Electrónico" value="" data-automation-id="form_email" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Please specify a valid email address." data-parsley-required-message="This field is required."></p>
            <p class="mailpoet_paragraph"><input type="submit" class="mailpoet_submit" value="¡Suscríbete!" data-automation-id="subscribe-submit-button"><span class="mailpoet_form_loading"><span class="mailpoet_bounce1"></span><span class="mailpoet_bounce2"></span><span class="mailpoet_bounce3"></span></span></p>

                  <div class="mailpoet_message">
                    <p class="mailpoet_validate_success" style="display:none;">¡Gracias!
            Comprueba en la bandeja de entrada o de spam de tu correo electrónico ahora para confirmar tu suscripción.
                    </p>
                    <p class="mailpoet_validate_error" style="display:none;">        </p>
                  </div> -->
                    <div class="row">
                        <div class="col">
                            <div class="form-group">
                                <input type="text" class="form-control" name="data[form_field_YTBjOWQ5OGY0YzcwX2ZpcnN0X25hbWU=]" title="Nombre" value="" placeholder="Escribe aquí tu nombre">
                            </div>
                        </div>
                    </div>
                    <div class="row">
                        <div class="col">
                            <div class="form-group">
                                <input type="email" class="form-control" name="data[form_field_NjkyOTRkNGU3ZDgwX2VtYWls]" title="Correo Electrónico" value="" data-automation-id="form_email" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Please specify a valid email address." data-parsley-required-message="This field is required." placeholder="Escribe aquí tu correo electrónico">
                                <!-- <input type="email" class="form-control" id="exampleInputEmail1" required name="ne" aria-describedby="emailHelp" placeholder="Escribe aquí tu correo electrónico"> -->
                            </div>
                        </div>
                    </div>
                    <div class="row" id="suscript">
                        <div class="col">

                            <a class="abotonj" href="#">

                                <h5 class="green text-center">Suscríbete</h5>
                            </a>
                            <input style="display: none" class="green text-center botonj" type="submit" value="Suscríbete" data-automation-id="subscribe-submit-button">
                            <!-- <input style="display: none" class="green text-center botonj" type="submit" value="Suscríbete"> -->
                        </div>
                    </div>
                    <div class="mailpoet_message">
                        <p class="mailpoet_validate_success" style="display:none;">¡Gracias! Comprueba en la bandeja de entrada o de spam de tu correo electrónico ahora para confirmar tu suscripción.
                        </p>
                        <p class="mailpoet_validate_error" style="display:none;">        </p>
                    </div>
                </form>


                <!-- <form action="https://efectococuyo.com/?na=s" method="POST">
                    <div class="row">
                        <div class="col">
                            <div class="form-group">                                
                                <input type="email" class="form-control" id="exampleInputEmail1" required name="ne" aria-describedby="emailHelp" placeholder="Escribe aquí tu correo electrónico">
                            </div>
                        </div>
                    </div>
                    <div class="row" id="suscript">
                        <div class="col">

                            <a class="abotonj" href="#">

                                <h5 class="green text-center">Suscríbete</h5>
                            </a>
                            <input style="display: none" class="green text-center botonj" type="submit" value="Suscríbete">
                        </div>
                    </div>
                    
                </form> -->
                
            </div> 
        </div>
        <div class="d-block d-sm-none d-md-none d-lg-none d-xl-none">
            <div class="searchMobile">
                <form role="search" method="get" id="searchform" action="https://efectococuyo.com/">
                    <input type="text" value="" name="s" id="s" class="form-control mr-sm-2" id="exampleSearch" placeholder="Búsqueda |">
                    <button type="submit" class="lupa"><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/lupa.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/lupa.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/lupa.svg" alt=""></noscript></noscript></button>
                </form>

            </div>
        </div>
                <div class="blackfooter">
            <div class="container">
                <div class="row">
                    <div class="col col-sm-4">
                        <div class="module">
                            <a href="https://efectococuyo.com"><h2>Efecto <span class="green">··</span> Cocuyo</h2></a>
                            <h4 class="d-none d-sm-block d-md-block d-lg-block d-xl-block">Efecto Cocuyo C.A. Todos los derechos reservados.</h4>
                                                            <h3><a href="https://efectococuyo.com/terminos-y-condiciones" target="_blank">Términos y condiciones de uso</a></h3>
                                                                <h3><a href="https://efectococuyo.com/politica-de-privacidad" target="_blank">Política de Privacidad</a></h3>
                                                                <h3><a href="https://efectococuyo.com/politica-de-cookies" target="_blank">Política de Cookies</a></h3>
                                                                <h3><a href="https://efectococuyo.com/contactanos" target="_blank">Contáctanos</a></h3>
                                                        </div>
                    </div>
                    <div class="col-12 col-sm-4 d-none d-sm-block d-md-block d-lg-block d-xl-block">
                        <div class="module borderLeft borderRight">
                            <div class="circleWhite">
                                <img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/pencil.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/pencil.svg" alt=""></noscript>
                            </div>
                                                            <p class="text-center green">ESCRÍBENOS</p>
                                <p class="text-center">Whatsapp +584241594124 <br><a href="mailto:efectococuyo@efectococuyo.com">efectococuyo@efectococuyo.com</a></p>
                                                            
                        </div>
                    </div>
                    <div class="col-12 col-sm-4">
                        <div class="module">
                            <div class="circleWhite d-none d-sm-block d-md-block d-lg-block d-xl-block">
                                <img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/arrowdoble.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/arrowdoble.svg" alt=""></noscript>
                            </div>
                            <p class="text-center green d-none d-sm-block d-md-block d-lg-block d-xl-block">SÍGUENOS</p>
                            <div class="redes">
                                                                    <a href="https://twitter.com/efectococuyo" class="red" target="_blank">
                                        <img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter.svg" alt=""></noscript></noscript></noscript></noscript>
                                    </a>
                                                                        <a href="https://www.facebook.com/efectococuyo" class="red ml56" target="_blank">
                                        <img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook.svg" alt=""></noscript></noscript></noscript></noscript>
                                    </a>
                                                                        <a href="https://www.instagram.com/efecto.cocuyo/" class="red ml56" target="_blank">
                                        <img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/instagram.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/instagram.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/instagram.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/instagram.svg" alt=""></noscript></noscript></noscript>
                                    </a>
                                                                        <a href="https://www.youtube.com/channel/UCL1TMK6T2MpnLUk9mpvMdKQ" class="red ml56" target="_blank">
                                        <img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/youtube.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/youtube.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/youtube.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/youtube.svg" alt=""></noscript></noscript></noscript>
                                    </a>
                                                                </div>
                        </div>
                    </div>
                </div>
                <!--Mobile-->
                <div class="row d-block d-sm-none d-md-none d-lg-none d-xl-none">
                    <div class="col-12">
                        <div class="points green fontbree">
                            ··
                        </div>
                    </div>
                    <div class="col-12 text-center linkmobile">
                        <p><a href="https://efectococuyo.com">Efecto Cocuyo C.A.</a> Todos los derechos reservados.</p>
                        <p><a href="https://efectococuyo.com/politica-de-privacidad">Política de Privacidad</a>  ·  <a href="https://efectococuyo.com/publicidad">Publicidad</a> <br><a href="https://efectococuyo.com/contactanos">Contáctanos</a>  ·  <a href="#suscript">Suscríbete</a>  ·  <a href="https://efectococuyo.com/quienes-somos">Quiénes somos</a></p>
                    </div>
                </div>
            </div>
        </div>

        <div class="copy">
            <div class="container">
                <div class="row">
                    <div class="col-md-6 text-center text-md-left pb-xs-2 pb-md-0"></div>
                    <div class="col-md-6 text-center text-md-right">
                        <a href="http://www.bluecell.es/" target="_blank">Powered by: <img  alt="Bluecell" data-src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/logo-bluecell.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/logo-bluecell.svg" alt="Bluecell"></noscript></a>
                    </div>
                </div>
            </div>
        </div>

    </footer>
   
          

    <script type="text/javascript">
    var ajaxurl = 'https://efectococuyo.com/wp-admin/admin-ajax.php';
    </script>
    <!-- jQuery (necessary for Bootstrap's JavaScript plugins) 
    <script type="text/javascript" src="https://efectococuyo.com/wp-content/themes/efectoc/node_modules/jquery/dist/jquery.min.js"></script>-->
    <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
    <!-- Bootstrap js-->
    <script src="https://efectococuyo.com/wp-content/themes/efectoc/node_modules/bootstrap/dist/js/bootstrap.min.js"></script>
    <!-- owl carousel -->
    <script src="https://efectococuyo.com/wp-content/themes/efectoc/node_modules/owl.carousel/dist/owl.carousel.min.js"></script>    
    <script src="https://efectococuyo.com/wp-content/themes/efectoc/assets/js/owlcarousel.js"></script>
    <!-- wow -->
    <script src="https://efectococuyo.com/wp-content/themes/efectoc/node_modules/wowjs/dist/wow.js"></script>
    <script src="https://efectococuyo.com/wp-content/themes/efectoc/assets/js/wow.js"></script>
    <script src="https://efectococuyo.com/wp-content/themes/efectoc/assets/js/otherscripts.js?v=1631630841"></script>

    <script src="https://cdnjs.cloudflare.com/ajax/libs/Swiper/4.3.3/js/swiper.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/Swiper/4.3.3/js/swiper.min.js"></script>
    <!-- Events -->
    <script>

    </script>
    <script src="https://efectococuyo.com/wp-content/themes/efectoc/assets/js/events.js"></script>

    <!---Divs Slots Sticky Desktop Programatico--->
    <script>
        //Funcion para Cerrar
        parent.window["AD_Cerrar_Sticky_1234567890"] = function () {
            parent.document.getElementById('ad_div_contenedor_global_sticky_1234567890').style.display = 'none';
        }
    </script>

    <div id="ad_div_contenedor_global_sticky_1234567890" class="ad_div_contenedor_global_sticky_1234567890">
        <div id="ad_div_btn_cerrar_sticky_1234567890" align="right" onClick="AD_Cerrar_Sticky_1234567890();"></div>
       <center>
        <div id="sticky">
            <script>
                googletag.cmd.push(function () { 
                    googletag.display('sticky'); 
                 
                });
            </script>
        </div>
        </center>
    </div>

  </body>
</html>

<div class='ai-viewports ai-viewport-1 ai-viewport-2 ai-insert-2-14184096' data-insertion='after' data-selector='body > section:eq(2) > div > div:eq(1) > div:eq(0) > div:eq(5)' data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTInIHN0eWxlPSdtYXJnaW46IDhweCBhdXRvOyB0ZXh0LWFsaWduOiBjZW50ZXI7IGRpc3BsYXk6IGJsb2NrOyBjbGVhcjogYm90aDsnPgo8ZGl2IGlkPSdUb3AyJz4KICA8c2NyaXB0PgogICAgICBnb29nbGV0YWcuY21kLnB1c2goZnVuY3Rpb24oKSB7IGdvb2dsZXRhZy5kaXNwbGF5KCdUb3AyJyk7IH0pOwogIDwvc2NyaXB0Pgo8L2Rpdj48L2Rpdj4K' data-block='2'></div>

<div class='ai-viewports ai-viewport-1 ai-viewport-2 ai-insert-3-33807245' data-insertion='before' data-selector='.titulares:eq(0), .contentEspecialesTop2' data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTMnIHN0eWxlPSdtYXJnaW46IDhweCBhdXRvOyB0ZXh0LWFsaWduOiBjZW50ZXI7IGRpc3BsYXk6IGJsb2NrOyBjbGVhcjogYm90aDsnPgo8ZGl2IGlkPSdUb3AyJz4KCTxzY3JpcHQ+CgkJZ29vZ2xldGFnLmNtZC5wdXNoKGZ1bmN0aW9uKCkgeyBnb29nbGV0YWcuZGlzcGxheSgnVG9wMicpOyB9KTsKCTwvc2NyaXB0Pgo8L2Rpdj48L2Rpdj4K' data-block='3'></div>


<div class='ai-viewports ai-viewport-3 ai-insert-9-60764836' data-insertion='after' data-selector='.transparentPresident3:eq(1), .publicitymobile, .contentEspecialesTop2' data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTknIHN0eWxlPSdtYXJnaW46IDhweCBhdXRvOyB0ZXh0LWFsaWduOiBjZW50ZXI7IGRpc3BsYXk6IGJsb2NrOyBjbGVhcjogYm90aDsnPgo8ZGl2IGlkPSdUb3AyJz4KCTxzY3JpcHQ+CgkJZ29vZ2xldGFnLmNtZC5wdXNoKGZ1bmN0aW9uKCkgeyBnb29nbGV0YWcuZGlzcGxheSgnVG9wMicpOyB9KTsKCTwvc2NyaXB0Pgo8L2Rpdj48L2Rpdj4K' data-block='9'></div>

<div class='ai-viewports ai-viewport-3 ai-insert-20-71247443' data-insertion='after' data-selector='.bluearticledestok' data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTIwJyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7Jz4KPGRpdiBpZD0nQm94Mic+Cgk8c2NyaXB0PgoJCWdvb2dsZXRhZy5jbWQucHVzaChmdW5jdGlvbigpIHsgZ29vZ2xldGFnLmRpc3BsYXkoJ0JveDInKTsgfSk7Cgk8L3NjcmlwdD4KPC9kaXY+PC9kaXY+Cg==' data-block='20'></div>

<div class='ai-viewports ai-viewport-1 ai-viewport-2 ai-insert-22-43001057' data-insertion='after' data-selector='.slider' data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTIyJyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7Jz4KPGRpdiBpZD0nVG9wMSc+Cgk8c2NyaXB0PgoJCWdvb2dsZXRhZy5jbWQucHVzaChmdW5jdGlvbigpIHsgZ29vZ2xldGFnLmRpc3BsYXkoJ1RvcDEnKTsgfSk7Cgk8L3NjcmlwdD4KPC9kaXY+PC9kaXY+Cg==' data-block='22'></div>

<div class='ai-viewports ai-viewport-1 ai-viewport-2 ai-insert-23-19178742' data-insertion='prepend' data-selector='.advertising3' data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTIzJyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7Jz4KPGRpdiBpZD0nQm94MSc+Cgk8c2NyaXB0PgoJCWdvb2dsZXRhZy5jbWQucHVzaChmdW5jdGlvbigpIHsgZ29vZ2xldGFnLmRpc3BsYXkoJ0JveDEnKTsgfSk7Cgk8L3NjcmlwdD4KPC9kaXY+PC9kaXY+Cg==' data-block='23'></div>



<div class='ai-viewports ai-viewport-1 ai-viewport-2 ai-insert-27-97623764' data-insertion='after' data-selector='.bluearticledestok' data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTI3JyBzdHlsZT0nbWFyZ2luOiA4cHggMDsgY2xlYXI6IGJvdGg7Jz4KPGRpdiBpZD0nQm94MicgY2xhc3M9J2JveGludCc+Cgk8c2NyaXB0PgoJCWdvb2dsZXRhZy5jbWQucHVzaChmdW5jdGlvbigpIHsgZ29vZ2xldGFnLmRpc3BsYXkoJ0JveDInKTsgfSk7Cgk8L3NjcmlwdD4KPC9kaXY+PC9kaXY+Cg==' data-block='27'></div>



<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/efectococuyo.com\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"cf5f443468","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://efectococuyo.com/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.2.1' id='ppress-frontend-script-js'></script>
<script type='text/javascript' id='q2w3_fixed_widget-js-extra'>
/* <![CDATA[ */
var q2w3_sidebar_options = [{"sidebar":"q2w3-default-sidebar","margin_top":94,"margin_bottom":0,"stop_id":"","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["subMenu"]}];
/* ]]> */
</script>
<script type='text/javascript' src='https://efectococuyo.com/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.3.0' id='q2w3_fixed_widget-js'></script>
<script type='text/javascript' src='https://efectococuyo.com/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.9.1' id='smush-lazy-load-js'></script>
<script type='text/javascript' src='https://efectococuyo.com/wp-includes/js/wp-embed.min.js?ver=5.8.3' id='wp-embed-js'></script>
<!-- start Simple Custom CSS and JS -->
<script async src="//www.instagram.com/embed.js"></script><!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->
<script type="text/javascript">
var subsub = document.getElementsByClassName('subMenu')[0];
subsub.classList.remove('d-none');
subsub.id = "subMenu";</script>
<!-- end Simple Custom CSS and JS -->
<!----------------------------------------------------------->
<!---------------------- TABOOLA ---------------------------->
<!----------------------------------------------------------->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<!--------------------------------------------------------------->
<!---------------------- TABOOLA END ---------------------------->
<!---------------------------------------------------------------><script>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</script>
