<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta http-equiv="refresh" content="600">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">

<meta name="description" content="Los kits educativos llegan a la Asociación Venezolana de Educación Católica a partir de un convenio con Unicef" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<script src="/cdn-cgi/apps/head/HgxHbrrKi5KHrpWmCnrliR7N5dQ.js"></script><link rel="canonical" href="https://efectococuyo.com/la-humanidad/avec-distribuye-kits-donados-por-unicef-en-42-centros-educativos/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Avec distribuye kits donados por Unicef en 42 centros educativos" />
<meta property="og:description" content="Los kits educativos llegan a la Asociación Venezolana de Educación Católica a partir de un convenio con Unicef" />
<meta property="og:url" content="https://efectococuyo.com/la-humanidad/avec-distribuye-kits-donados-por-unicef-en-42-centros-educativos/" />
<meta property="og:site_name" content="Efecto Cocuyo" />
<meta property="article:publisher" content="https://es-la.facebook.com/efectococuyo/" />
<meta property="article:tag" content="AVEC" />
<meta property="article:tag" content="Todos y todas a las escuelas" />
<meta property="article:tag" content="Unicef" />
<meta property="article:tag" content="Útiles escolares" />
<meta property="article:section" content="La Humanidad" />
<meta property="article:published_time" content="2019-10-12T19:29:38+00:00" />
<meta property="article:modified_time" content="2019-10-12T19:29:39+00:00" />
<meta property="og:updated_time" content="2019-10-12T19:29:39+00:00" />
<meta property="og:image" content="https://efectococuyo.com/wp-content/uploads/2019/10/Donación-de-la-Unicef-MC-11-de-12.jpg" />
<meta property="og:image:secure_url" content="https://efectococuyo.com/wp-content/uploads/2019/10/Donación-de-la-Unicef-MC-11-de-12.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Los kits educativos llegan a la Asociación Venezolana de Educación Católica a partir de un convenio con Unicef" />
<meta name="twitter:title" content="Avec distribuye kits donados por Unicef en 42 centros educativos" />
<meta name="twitter:site" content="@efectococuyo" />
<meta name="twitter:image" content="https://efectococuyo.com/wp-content/uploads/2019/10/Donación-de-la-Unicef-MC-11-de-12.jpg" />
<meta name="twitter:creator" content="@efectococuyo" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://efectococuyo.com/#website","url":"https://efectococuyo.com/","name":"Efecto Cocuyo","potentialAction":{"@type":"SearchAction","target":"https://efectococuyo.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://efectococuyo.com/la-humanidad/avec-distribuye-kits-donados-por-unicef-en-42-centros-educativos/#primaryimage","url":"https://efectococuyo.com/wp-content/uploads/2019/10/Donaci\u00f3n-de-la-Unicef-MC-11-de-12.jpg","width":600,"height":400,"caption":"AVEC"},{"@type":"WebPage","@id":"https://efectococuyo.com/la-humanidad/avec-distribuye-kits-donados-por-unicef-en-42-centros-educativos/#webpage","url":"https://efectococuyo.com/la-humanidad/avec-distribuye-kits-donados-por-unicef-en-42-centros-educativos/","inLanguage":"es","name":"Avec distribuye kits donados por Unicef en 42 centros educativos","isPartOf":{"@id":"https://efectococuyo.com/#website"},"primaryImageOfPage":{"@id":"https://efectococuyo.com/la-humanidad/avec-distribuye-kits-donados-por-unicef-en-42-centros-educativos/#primaryimage"},"datePublished":"2019-10-12T19:29:38+00:00","dateModified":"2019-10-12T19:29:39+00:00","author":{"@id":"https://efectococuyo.com/#/schema/person/2c8e9ab422cab3e8b0cbd19b8026b7e4"},"description":"Los kits educativos llegan a la Asociaci\u00f3n Venezolana de Educaci\u00f3n Cat\u00f3lica a partir de un convenio con Unicef"},{"@type":["Person"],"@id":"https://efectococuyo.com/#/schema/person/2c8e9ab422cab3e8b0cbd19b8026b7e4","name":"Isabella Reim\u00ed \u2502@isabellareimi","image":{"@type":"ImageObject","@id":"https://efectococuyo.com/#authorlogo","url":"https://secure.gravatar.com/avatar/630e7144b565feafd44b3ce7314d8d61?s=96&d=mm&r=g","caption":"Isabella Reim\u00ed \u2502@isabellareimi"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//efectococuyo.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/efectococuyo.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://efectococuyo.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css' href='https://efectococuyo.com/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css' href='https://efectococuyo.com/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.2' type='text/css' media='all' />
<script type='text/javascript' src='https://efectococuyo.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://efectococuyo.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ai_front = {"wp_ai":"5.2.3+2.5.5","insertion_before":"ANTES","insertion_after":"DESPU\u00c9S","insertion_prepend":"ANEXAR CONTENIDO","insertion_append":"ADJUNTAR CONTENIDO","insertion_replace_content":"REEMPLAZAR EL CONTENIDO","insertion_replace_element":"REEMPLAZAR EL ELEMENTO","cancel":"Cancelar","use":"Usar","add":"A\u00f1adir","parent":"Padre","cancel_element_selection":"Cancela selecci\u00f3n de elemento","select_parent_element":"Selcciona elemento padre","css_selector":"Selector CSS","use_current_selector":"Usa el selector actual","element":"ELEMENTO","path":"RUTA","selector":"SELECTOR","visible":"VISIBLE","hidden":"OCULTO"};
/* ]]> */
</script>
<script type='text/javascript' src='https://efectococuyo.com/wp-content/plugins/ad-inserter/includes/js/ai-jquery.js?ver=5.2.3+2.5.5'></script>
<script type='text/javascript' src='https://efectococuyo.com/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"https:\/\/efectococuyo.com\/wp-admin\/admin-ajax.php","nonce":"aa513986e9","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='https://efectococuyo.com/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/efectococuyo.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"272188","token":"cc095ebeca","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://efectococuyo.com/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2'></script>
<link rel='https://api.w.org/' href='https://efectococuyo.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://efectococuyo.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://efectococuyo.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.2.3" />
<link rel='shortlink' href='https://efectococuyo.com/?p=272188' />
<link rel="alternate" type="application/json+oembed" href="https://efectococuyo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fefectococuyo.com%2Fla-humanidad%2Favec-distribuye-kits-donados-por-unicef-en-42-centros-educativos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://efectococuyo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fefectococuyo.com%2Fla-humanidad%2Favec-distribuye-kits-donados-por-unicef-en-42-centros-educativos%2F&#038;format=xml" />

<script type="text/javascript">
_atrk_opts = { atrk_acct:"18bPl1aU8KL3uP", domain:"efectococuyo.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=18bPl1aU8KL3uP" style="display:none" height="1" width="1" alt="" /></noscript>


<style type="text/css">
/* Add your CSS code here.

For example:
.example {
    color: red;
}

For brushing up on your CSS knowledge, check out http://www.w3schools.com/css/css_syntax.asp

End of comment */ 

.home .banner2{
z-index:1 !important;
}</style>

<link rel="icon" href="https://efectococuyo.com/wp-content/uploads/2019/04/cropped-faviconec-32x32.png" sizes="32x32" />
<link rel="icon" href="https://efectococuyo.com/wp-content/uploads/2019/04/cropped-faviconec-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://efectococuyo.com/wp-content/uploads/2019/04/cropped-faviconec-180x180.png" />
<meta name="msapplication-TileImage" content="https://efectococuyo.com/wp-content/uploads/2019/04/cropped-faviconec-270x270.png" />
<style type='text/css'>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>

<title>Avec distribuye kits donados por Unicef en 42 centros educativos</title>
<link rel="icon" href="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/favicon-1.jpg">

<link rel="stylesheet" href="https://efectococuyo.com/wp-content/themes/efectoc/node_modules/bootstrap/dist/css/bootstrap.min.css">

<link rel="stylesheet" href="https://efectococuyo.com/wp-content/themes/efectoc/node_modules/owl.carousel/dist/assets/owl.carousel.min.css" />
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/Swiper/4.3.3/css/swiper.css">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/Swiper/4.3.3/css/swiper.min.css">

<link rel="stylesheet" href="https://efectococuyo.com/wp-content/themes/efectoc/assets/css/styles.css?v=1570908890">
<link rel="stylesheet" href="https://efectococuyo.com/wp-content/themes/efectoc/assets/css/otherstyles.css?v=1570908890">
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=274734040101464&autoLogAppEvents=1"></script>



<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PP9L32V');</script>






<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-2321550051940370",
          enable_page_level_ads: true
     });
</script>







<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
googletag.defineSlot('/21733840736/EC-BANNER-CENTRAL', [[320, 50], [468, 60]], 'div-gpt-ad-1567429484501-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
googletag.defineSlot('/21733840736/EC-BANNER-SUPERIOR', [[728, 90], [320, 50]], 'div-gpt-ad-1567429555607-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
googletag.defineSlot('/21733840736/EC-MEGA-BANNER-PLUS', [[970, 90], [320, 50]], 'div-gpt-ad-1567444757974-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
googletag.defineSlot('/21733840736/EC-Rasca-Cielo', [[160, 600], [120, 600]], 'div-gpt-ad-1567429673672-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
googletag.defineSlot('/21733840736/EC-Ventana-Inferior-300x250', [300, 250], 'div-gpt-ad-1567429773732-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
googletag.defineSlot('/21733840736/EC-Ventana-Superior-300x250', [300, 250], 'div-gpt-ad-1567429815921-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
googletag.defineSlot('/21733840736/EC-BANNER-ETIQUETA', [[728, 90], [320, 50]], 'div-gpt-ad-1569249848818-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>



</head>
<body>



<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PP9L32V"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>




<div class="container banj">
<div class="row">
<div class="col-12">
<div class="banner1 wow zoomIn" style="height: auto">

<div id='div-gpt-ad-1567444757974-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567444757974-0'); });
</script>
</div> </div>
</div>
</div>
</div>

<nav class="navbarBlue">
<div class="container">
<div class="row">
<div class="col-2 col-sm-1 col-lg-3">
<a class="burger d-none d-sm-block d-md-block d-lg-block d-xl-block" href="javascript:;"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/burgerGreen.svg" alt=""></a>
<a class="burger d-block d-sm-none d-md-none d-lg-none d-xl-none" href="javascript:;"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/burger.svg" alt=""></a>
</div>
<div class="col-8 col-sm-6 col-lg-5 d-none d-sm-block text-center">
<a class="text-nav-center" href="https://efectococuyo.com">Efecto<span class="green fontbree">··</span>Cocuyo</a>
<span class="catchPhrase">Periodismo que ilumina</span>
</div>
<div class="col-2 col-sm-5 col-lg-4 d-none d-sm-block">
<ul class="nav justify-content-end">
<li class="nav-item">
<a class="nav-link active" target="" href="https://efectococuyo.com/contactanos/">Contáctanos</a>
</li>
<li class="nav-item">
<a class="nav-link active smooth-scroll" href="#suscript">Suscríbete</a>
</li>
<li class="nav-item search">
<a class="nav-link" href="javascript:;"></a>
<form role="search" method="get" id="searchform" class="searchform" action="https://efectococuyo.com/">
<div>
<label class="screen-reader-text" for="s">Buscar:</label>
<input type="text" value="" name="s" id="s" />
<input type="submit" id="searchsubmit" value="Buscar" />
</div>
</form> </li>
</ul>
</div>
<div class="textsuper blue2 fontbree text-center d-block d-sm-none d-md-none d-lg-none d-xl-none">Efecto Cocuyo</div>
<a href="https://efectococuyo.com">
<div class="logomobile text-center d-block d-sm-none d-md-none d-lg-none d-xl-none">
<div class="points"><span class="green fontbree">··</span></div>
<div class="letter">EC</div>
</div>
</a>

</div>
<div class="menuOpen">
<div class="row">
<div class="col">
<div class="headsuper">
<div class="close closeMenu">
<img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/close.svg" alt="">
</div>
<div class="redes d-none d-sm-block d-md-block d-lg-block d-xl-block">
<a href="https://twitter.com/efectococuyo" class="red" target="_blank">
<img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter.svg" alt="">
</a>
<a href="https://www.facebook.com/efectococuyo" class="red ml56" target="_blank">
<img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook.svg" alt="">
</a>
<a href="https://www.instagram.com/efecto.cocuyo/" class="red ml56" target="_blank">
<img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/instagram.svg" alt="">
</a>
<a href="https://www.youtube.com/channel/UCL1TMK6T2MpnLUk9mpvMdKQ" class="red ml56" target="_blank">
<img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/youtube.svg" alt="">
 </a>
</div>

<div class="d-block d-sm-none d-md-none d-lg-none d-xl-none">
<p class="float-left text-center">Efecto <span class="green">··</span> Cocuyo</p>
<div class="float-left lupaMobile"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/lupawhite.svg" alt=""></div>
<div class="searchWhite">
<form role="search" method="get" id="searchform" action="https://efectococuyo.com/">
<input type="text" value="" name="s" id="s" class="form-control mr-sm-2" id="exampleSearch" placeholder="Búsqueda |">
<button type="submit" class="lupaMobileBlue"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/lupa.svg" alt=""></button>
</form>
</div>
</div>
</div>
</div>
</div>
<div class="row">
<div class="col">
<div class="list mtopmob">
<ul class="nav flex-column d-none d-sm-block d-md-block d-lg-block d-xl-block mt-5">
<li class="nav-item">
<a class="nav-link" href="https://efectococuyo.com/category/politica/">Política</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://efectococuyo.com/category/economia/">Economía</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://efectococuyo.com/category/sucesos/">Sucesos</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://efectococuyo.com/category/cocuyo-chequea/">Cocuyo Chequea</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://efectococuyo.com/category/la-humanidad/">La Humanidad</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://efectococuyo.com/category/salud/">Salud</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://efectococuyo.com/category/deportes/">Deportes</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://efectococuyo.com/category/internacionales/">Internacionales</a>
</li>
 <li class="nav-item">
<a class="nav-link" href="https://efectococuyo.com/opiniones/">Opinión</a>
</li>
</ul>

<ul class="nav flex-column navLeftMobile d-block d-sm-none d-md-none d-lg-none d-xl-none">
<li class="nav-item">
<a class="nav-link" href="https://efectococuyo.com/category/politica/">Política</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://efectococuyo.com/category/economia/">Economía</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://efectococuyo.com/category/sucesos/">Sucesos</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://efectococuyo.com/category/cocuyo-chequea/">Cocuyo Chequea</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://efectococuyo.com/category/la-humanidad/">La Humanidad</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://efectococuyo.com/category/salud/">Salud</a>
</li>
</ul>
<ul class="nav flex-column navLeftMobile d-block d-sm-none d-md-none d-lg-none d-xl-none">
<li class="nav-item">
<a class="nav-link" href="https://efectococuyo.com/category/deportes/">Deportes</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://efectococuyo.com/category/internacionales/">Internacionales</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://efectococuyo.com/opiniones/">Opinión</a>
</li>
<li class="nav-item">
<a class="nav-link" href="#"></a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://efectococuyo.com/category/especiales/">Especiales</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://efectococuyo.com/quienes-somos/">¿Quiénes Somos?</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link2 smooth-scroll" href="#suscript">Suscríbete</a>
</li>
</ul>
</div>
<div class="list list2 d-none d-sm-block d-md-block d-lg-block d-xl-block">
<ul class="nav flex-column">
<li class="nav-item">
<a class="nav-link nav-link2 smooth-scroll" href="#suscript">Suscríbete</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link2" href="https://efectococuyo.com/category/especiales/">Especiales</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link2" href="https://efectococuyo.com/quienes-somos/">¿Quiénes Somos?</a>
</li>
</ul>
</div>
<div class="listTexture">
<img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/fondo.svg" alt="">
</div>
<div class="list list3 d-block d-sm-none d-md-none d-lg-none d-xl-none">
<ul class="nav flex-column navBlueMobile">
<li class="nav-item">
<a class="nav-link nav-link3 smooth-scroll" href="https://efectococuyo.com#reciente"><span class="iconitem"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/icon1.svg" alt=""></span>Recientes</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link3 smooth-scroll" href="https://efectococuyo.com/#popular"><span class="iconitem"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/icon2.svg" alt=""></span>Populares</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link3 smooth-scroll" href="https://efectococuyo.com/contactanos/"><span class="iconitem"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/icon3.svg" alt=""></span>Contáctanos</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link3 smooth-scroll" href="https://efectococuyo.com/#participar"><span class="iconitem"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/icon4.svg" alt=""></span>Participar</a>
</li>
</ul>
</div>
<div class="list list3 desk">
<ul class="nav flex-column navBlueMobile">
<li class="nav-item">
<a class="nav-link nav-link3 smooth-scroll" href="https://efectococuyo.com/#recientes"><span class="iconitem"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/icon1.svg" alt=""></span>Recientes</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link3 smooth-scroll" href="https://efectococuyo.com/#populares"><span class="iconitem"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/icon2.svg" alt=""></span>Populares</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link3 smooth-scroll" href="https://efectococuyo.com/contactanos/"><span class="iconitem"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/icon3.svg" alt=""></span>Contáctanos</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link3 smooth-scroll" href="https://efectococuyo.com/#participe"><span class="iconitem"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/icon4.svg" alt=""></span>Participar</a>
</li>
</ul>
</div>
<div class="redes d-sm-none d-md-none d-lg-none d-xl-none">
<a href="https://twitter.com/efectococuyo" class="red" target="_blank">
<img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter.svg" alt="">
</a>
<a href="https://www.facebook.com/efectococuyo" class="red ml56" target="_blank">
<img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook.svg" alt="">
</a>
<a href="https://www.instagram.com/efecto.cocuyo/" class="red ml56" target="_blank">
<img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/instagram.svg" alt="">
</a>
<a href="https://www.youtube.com/channel/UCL1TMK6T2MpnLUk9mpvMdKQ" class="red ml56" target="_blank">
<img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/youtube.svg" alt="">
</a>
</div>
</div>
</div>
</div>
</div>
</nav>
<nav class="navbar navbar-expand-lg navbar-light nav2 bg-nav2 visible">
<div class="container">
<div class="row">
<div class="col">
<nav class="nav">
<a href="https://efectococuyo.com/tag/xenofobia/" class="active nav-link">#xenofobia</a>
<a href="https://efectococuyo.com/tag/ecuador/" class="active nav-link">#Ecuador</a>
<a href="https://efectococuyo.com/tag/adobe/" class="active nav-link">#Adobe</a>
<a href="https://efectococuyo.com/tag/jm-de-los-rios/" class="active nav-link">#JM de los Ríos</a>
</nav>
</div>
</div>
</div>
</nav>
<section>
<div class="container slider d-none d-sm-block d-md-block d-lg-block d-xl-block pad0">
<div class="totalImage2" style="background-image:url('https://efectococuyo.com/wp-content/uploads/2019/10/Donación-de-la-Unicef-MC-11-de-12.jpg');">
<div class="container">
<div class="row">
<div class="col">
<div class="contentBlue">
<h3><span class="green fontbold">LA HUMANIDAD</span> · 12 OCTUBRE, 2019 <span class="fontbold">15:29</span></h3>
<h1 class="fontbree">Avec distribuye kits donados por Unicef en 42 centros educativos</h1>
<h4>Texto por <a href="https://efectococuyo.com/author/isabella-reimi/"><span class="green fontbold">Isabella Reimí │@isabellareimi</a></span> <span class="ml20">Fotos por Mairet Chourio</span></h4>
<div class="redes">
<a href="https://www.facebook.com/sharer.php?u=https://efectococuyo.com/la-humanidad/avec-distribuye-kits-donados-por-unicef-en-42-centros-educativos/" class="red" target="_blank">
<img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook.svg" alt="">
</a>
<a href="https://twitter.com/intent/tweet?text=Avec distribuye kits donados por Unicef en 42 centros educativos&url=https://efectococuyo.com/la-humanidad/avec-distribuye-kits-donados-por-unicef-en-42-centros-educativos/" class="red ml56" target="_blank">
<img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter.svg" alt="">
</a>
</div>
<a href="#" id="return-to-top-desktop">
<div class="arrow"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/patrocinado/arrowDown.svg" alt=""></div>
</a>
</div>
</div>
</div>
</div>
<div class="transparent"></div>
</div>
</div>
</section>
<section class="contentEspeciales d-none d-sm-block d-md-block d-lg-block d-xl-block wow fadeInUp">
<div class="container">
<div class="row">
<div class="col-9 ">
<div class="row">
<div class="col-4 col-sm-5 col-lg-3 prueba">
<p class="fontitalic mbot0">Ver más de</p>
<a style="color: #212529;" href="https://efectococuyo.com/author/isabella-reimi/"><p class="fontbold">Isabella Reimí │@isabellareimi</p></a>
<div class="redes mtop10">
<a href="https://www.facebook.com/sharer.php?u=https://efectococuyo.com/la-humanidad/avec-distribuye-kits-donados-por-unicef-en-42-centros-educativos/" class="red" target="_blank">
<img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" alt="">
</a>
<a href="https://twitter.com/intent/tweet?text=Avec distribuye kits donados por Unicef en 42 centros educativos&url=https://efectococuyo.com/la-humanidad/avec-distribuye-kits-donados-por-unicef-en-42-centros-educativos/" class="red ml29" target="_blank">
<img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" alt="">
</a>
</div>
<div style="display: none;" class="llave" id="272188"></div>
<div class="valoras position-bottom">
<h3 class="fontmedium">¿Cómo valoras esta información?</h3>
<div class="rating mbot20">
<div class="reaccion" style="cursor: pointer;" id="chevere">
<div class="iconblue circlechevere" style="display: none;" id="circlechevere"></div>
<a class="achevere" href="#">
<div class="icon"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/articulo/happy1.png" alt=""></div>
</a>
</div>

<div class="text">
<h5><span class="fontitaliclight">QUÉ</span> <span class="fontbold">CHÉVERE</span></h5>
</div>
</div>
<div class="rating mbot20">
<div class="reaccion" style="cursor: pointer;" id="indignante">
<div class="iconblue circleindignante" style="display: none;" id="circleindignante"></div>
<a class="aindignante" href="#">
<div class="icon"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/articulo/happy2.png" alt=""></div>
</a>
</div>
<div class="text">
<h5><span class="fontitaliclight">QUÉ</span> <span class="fontbold">INDIGNANTE</span></h5>
</div>
</div>
<div class="rating mbot20">
<div class="reaccion" style="cursor: pointer;" id="chimbo">
<div class="iconblue circlechimbo" style="display: none;" id="circlechimbo"></div>
<a class="achimbo" href="#">
<div class="icon"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/articulo/happy3.png" alt=""></div>
</a>
</div>
<div class="text">
<h5><span class="fontitaliclight">QUÉ</span> <span class="fontbold">CHIMBO</span></h5>
</div>
</div>
<h3 class="fontmedium letlelo" id="letlelo"></h3>
 </div>
</div>
<div class="col-8 col-sm-7 col-lg-9">
<p>En su intento por evitar la deserción escolar y beneficiar el proceso formativo durante el año escolar 2019-2010, la Asociación Venezolana de Educación Católica (<strong>Avec</strong>) inició la distribución de los kits aportados por el Fondo de las Naciones Unidas para la Infancia (Unicef), en sus centros educativos de los municipios Libertador, Sucre y Chacao.</p>
<p>El programa beneficia a <strong>42 centros escolares</strong> e impacta positivamente a 11.484 estudiantes y 41.141 docentes, según datos aportados por la Avec.</p>
<p>Desde el mes de mayo del 2018, Unicef arrancó el programa Todos y todas a las Escuelas de las redes de Fe y Alegría, Avec y Apec, con el cual la Agencia dona a las escuelas tres tipos de kits: el pedagógico, el de primera infancia y la escuela en una caja.</p>
<div id="attachment_272241" style="width: 610px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-272241" class="size-full wp-image-272241" src="https://efectococuyo.com/wp-content/uploads/2019/10/Donación-de-la-Unicef-MC-10-de-12.jpg" alt="" width="600" height="406" /><p id="caption-attachment-272241" class="wp-caption-text"><em>Cajas de materiales escolares donados por Unicef</em></p></div>
<p>Cada uno de estos aportes va dirigido a los eslabones del proceso educativo, incluyendo el docente, que les permite implementar juegos y actividades con los niños. Este fue entregado en vacaciones.</p>
<p><img class="alignnone size-full wp-image-272236" src="https://efectococuyo.com/wp-content/uploads/2019/10/Donación-de-la-Unicef-MC-2-de-12.jpg" alt="" width="600" height="400" /></p>
<p>La escuela en una caja, es un kit que forma parte de la respuesta estándar de <strong>Unicef</strong> para las <strong>emergencias humanitarias</strong>. Este equipo contiene materiales escolares como cuadernos, afiches y una esfera del globo terráqueo para un salón de cuarenta alumnos.</p>
<p>La directora de la Escuela Básica Francisco Javier Yánez, Kira Barrios, manifestó que está muy satisfecha de que el plantel participe del programa.</p>
<div id="attachment_272235" style="width: 610px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-272235" class="size-full wp-image-272235" src="https://efectococuyo.com/wp-content/uploads/2019/10/Donación-de-la-Unicef-MC-1-de-12.jpg" alt="" width="600" height="393" /><p id="caption-attachment-272235" class="wp-caption-text"><em>Una escuela en una caja</em></p></div>
<div id="attachment_272240" style="width: 610px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-272240" class="size-full wp-image-272240" src="https://efectococuyo.com/wp-content/uploads/2019/10/Donación-de-la-Unicef-MC-9-de-12.jpg" alt="" width="600" height="400" /><p id="caption-attachment-272240" class="wp-caption-text"><em>La</em> Escuela Básica Francisco Javier Yanez<em>, recibiendo los donativos</em></p></div>
<p>Eloísa Valderrama, coordinadora del proyecto Todos y todas a las escuelas en Caracas, dijo que el motivo fundamental de Avec es &#171;beneficiar la formación de los niños&#187;, y que están &#171;sumamente contentos&#187; con el convenio. </p>
</div>
</div>
<div class="home">
<div class="row">
<div class="col mtop10">
<h2>Si quieres saber más sobre este tema, lee también:</h2>
</div>
</div>
<div class="row">
<div class="col">
<div class="box1 wow fadeInUp" style="background-image: url('https://efectococuyo.com/wp-content/uploads/2019/03/este-jueves-28-marzo-sin-clases-trabajo-venezuela-megaapagon-1.jpg');">
<div class="transparent"></div>
<div class="contentbox text-center">
<h3><span class="green fontbold fontbold">LA HUMANIDAD</span> · 19 SEPTIEMBRE, 2019 <span class="fontbold">16:28</span></h3>
<a href="https://efectococuyo.com/la-humanidad/un-millon-de-ninos-estan-sin-escolarizar-en-venezuela-alerta-unicef/">
<p>Un millón de niños están sin escolarizar en Venezuela, alerta Unicef</p>
</a>
<a href="javascript:;">
<div class="share sharebtns">
<div class="contentshare">
<div class="redes">
<a href="https://www.facebook.com/sharer.php?u=https://efectococuyo.com/la-humanidad/un-millon-de-ninos-estan-sin-escolarizar-en-venezuela-alerta-unicef/" class="red" target="_blank"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" alt=""></a>
<a href="https://twitter.com/intent/tweet?text=Un millón de niños están sin escolarizar en Venezuela, alerta Unicef&url=https://efectococuyo.com/la-humanidad/un-millon-de-ninos-estan-sin-escolarizar-en-venezuela-alerta-unicef/" class="red" target="_blank"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" alt=""></a>
</div>
</div>
<img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/share.svg" alt="">
</div>
</a>
</div>
</div>
</div>
<div class="col">
<div class="box1 wow fadeInUp" style="background-image: url('https://efectococuyo.com/wp-content/uploads/2018/09/Escuelas-municipales.-Chacao.jpg');">
<div class="transparent"></div>
<div class="contentbox text-center">
<h3><span class="green fontbold fontbold">LA HUMANIDAD</span> · 12 SEPTIEMBRE, 2019 <span class="fontbold">08:00</span></h3>
<a href="https://efectococuyo.com/la-humanidad/unicef-y-fe-y-alegria-buscan-mantener-a-ninos-en-las-aulas/">
<p>Unicef y Fe y Alegría buscan mantener a niños en las aulas (y IV)</p>
</a>
<a href="javascript:;">
<div class="share sharebtns">
<div class="contentshare">
 <div class="redes">
<a href="https://www.facebook.com/sharer.php?u=https://efectococuyo.com/la-humanidad/unicef-y-fe-y-alegria-buscan-mantener-a-ninos-en-las-aulas/" class="red" target="_blank"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" alt=""></a>
<a href="https://twitter.com/intent/tweet?text=Unicef y Fe y Alegría buscan mantener a niños en las aulas (y IV)&url=https://efectococuyo.com/la-humanidad/unicef-y-fe-y-alegria-buscan-mantener-a-ninos-en-las-aulas/" class="red" target="_blank"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" alt=""></a>
</div>
</div>
<img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/share.svg" alt="">
</div>
</a>
</div>
</div>
</div>
</div>
<div class="row">
<div class="col">
<div class="box1 wow fadeInUp" style="background-image: url('https://efectococuyo.com/wp-content/uploads/2019/09/Todos-y-Todas-a-la-Escuela-Unicef-Fe-y-Alegría-Venezuela.png');">
<div class="transparent"></div>
<div class="contentbox text-center">
<h3><span class="green fontbold fontbold">LA HUMANIDAD</span> · 10 SEPTIEMBRE, 2019 <span class="fontbold">23:50</span></h3>
<a href="https://efectococuyo.com/la-humanidad/fe-y-alegria-se-adapta-para-evitar-desercion-de-ninos-trabajadores-en-bolivar-y-iii/">
<p>Fe y Alegría se adapta para evitar deserción de &#171;niños trabajadores&#187; en Bolívar (III)</p>
</a>
<a href="javascript:;">
<div class="share sharebtns">
<div class="contentshare">
<div class="redes">
<a href="https://www.facebook.com/sharer.php?u=https://efectococuyo.com/la-humanidad/fe-y-alegria-se-adapta-para-evitar-desercion-de-ninos-trabajadores-en-bolivar-y-iii/" class="red" target="_blank"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" alt=""></a>
<a href="https://twitter.com/intent/tweet?text=Fe y Alegría se adapta para evitar deserción de &171;niños trabajadores&187; en Bolívar (III)&url=https://efectococuyo.com/la-humanidad/fe-y-alegria-se-adapta-para-evitar-desercion-de-ninos-trabajadores-en-bolivar-y-iii/" class="red" target="_blank"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" alt=""></a>
 </div>
</div>
<img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/share.svg" alt="">
</div>
</a>
</div>
</div>
</div>
<div class="col">
<div class="box1 wow fadeInUp" style="background-image: url('https://efectococuyo.com/wp-content/uploads/2019/02/WhatsApp-Image-2019-02-12-at-01.06.16.jpeg');">
<div class="transparent"></div>
<div class="contentbox text-center">
<h3><span class="green fontbold fontbold">LA HUMANIDAD</span> · 7 SEPTIEMBRE, 2019 <span class="fontbold">11:10</span></h3>
<a href="https://efectococuyo.com/la-humanidad/guerrilla-contrabando-y-desercion-amenazan-educacion-en-la-frontera/">
<p>Guerrilla, contrabando y deserción amenazan educación en la frontera (I)</p>
</a>
<a href="javascript:;">
<div class="share sharebtns">
<div class="contentshare">
<div class="redes">
<a href="https://www.facebook.com/sharer.php?u=https://efectococuyo.com/la-humanidad/guerrilla-contrabando-y-desercion-amenazan-educacion-en-la-frontera/" class="red" target="_blank"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" alt=""></a>
<a href="https://twitter.com/intent/tweet?text=Guerrilla, contrabando y deserción amenazan educación en la frontera (I)&url=https://efectococuyo.com/la-humanidad/guerrilla-contrabando-y-desercion-amenazan-educacion-en-la-frontera/" class="red" target="_blank"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" alt=""></a>
</div>
</div>
<img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/share.svg" alt="">
</div>
</a>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://efectococuyo.com/la-humanidad/avec-distribuye-kits-donados-por-unicef-en-42-centros-educativos/" data-numposts="3"></div>

</div>
</div>
<div class="col col-sm-3">
<div class="branding mtop15 wow fadeInZoom mtop0">
<h5 class="text-center"></h5>
<div class="advertising3" style="display: inline-block;">

<div id='div-gpt-ad-1567429815921-0' style='width: 300px; height: 250px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567429815921-0'); });
</script>
</div> </div>
</div>
<div class="bluedegradate bluearticledestok mtop15">
<h1 class="text-center"><span class="fontitaliclight">LAS MÁS</span> <br><span class="green">RECIENTES</span></h1>
<div class="contentGlobal">
<div class="modulecircle">
<a href="https://efectococuyo.com/internacionales/dos-tiroteos-en-eeuu-dejan-al-menos-ocho-muertos/">
<div class="circle" style="background-image:url('https://efectococuyo.com/wp-content/uploads/2019/10/Tiroteo-en-nueva-york-1.jpg');"></div>
</a>
<h3><span class="green fontbold">INTERNACIONALES</span> · 12 OCTUBRE, 2019 <span class="fontbold">13:03</span></h3>
<a href="https://efectococuyo.com/internacionales/dos-tiroteos-en-eeuu-dejan-al-menos-ocho-muertos/">
<p class="text-center fontbree">Dos tiroteos en EEUU dejan al menos ocho muertos</p>
</a>
<a href="https://efectococuyo.com/internacionales/dos-tiroteos-en-eeuu-dejan-al-menos-ocho-muertos/">
<div class="share sharebtns">
<div class="contentshare">
<div class="redes">
<a href="https://www.facebook.com/sharer.php?u=https://efectococuyo.com/internacionales/dos-tiroteos-en-eeuu-dejan-al-menos-ocho-muertos/" class="red" target="_blank"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" alt=""></a>
<a href="https://twitter.com/intent/tweet?text=Dos tiroteos en EEUU dejan al menos ocho muertos&url=https://efectococuyo.com/internacionales/dos-tiroteos-en-eeuu-dejan-al-menos-ocho-muertos/" class="red" target="_blank"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" alt=""></a>
</div>
</div>
<img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/share.svg" alt="">
</div>
</a>
</div>
</div>
<div class="contentGlobal">
<div class="modulecircle">
<a href="https://efectococuyo.com/internacionales/continuan-protestas-en-ecuador-con-nuevos-heridos-y-bloqueos-viales/">
<div class="circle" style="background-image:url('https://efectococuyo.com/wp-content/uploads/2019/10/5f791fa3bc1ed9e72757dce1057626a742280811m.jpg');"></div>
</a>
<h3><span class="green fontbold">INTERNACIONALES</span> · 12 OCTUBRE, 2019 <span class="fontbold">12:30</span></h3>
<a href="https://efectococuyo.com/internacionales/continuan-protestas-en-ecuador-con-nuevos-heridos-y-bloqueos-viales/">
<p class="text-center fontbree">Continúan protestas en Ecuador con nuevos heridos y bloqueos viales</p>
</a>
<a href="https://efectococuyo.com/internacionales/continuan-protestas-en-ecuador-con-nuevos-heridos-y-bloqueos-viales/">
<div class="share sharebtns">
<div class="contentshare">
<div class="redes">
<a href="https://www.facebook.com/sharer.php?u=https://efectococuyo.com/internacionales/continuan-protestas-en-ecuador-con-nuevos-heridos-y-bloqueos-viales/" class="red" target="_blank"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" alt=""></a>
<a href="https://twitter.com/intent/tweet?text=Continúan protestas en Ecuador con nuevos heridos y bloqueos viales&url=https://efectococuyo.com/internacionales/continuan-protestas-en-ecuador-con-nuevos-heridos-y-bloqueos-viales/" class="red" target="_blank"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" alt=""></a>
</div>
</div>
<img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/share.svg" alt="">
</div>
</a>
</div>
</div>
<div class="contentGlobal">
<div class="modulecircle">
<a href="https://efectococuyo.com/politica/guaido-maduro-invita-a-narcoterroristas-y-bloquea-a-democratas/">
<div class="circle" style="background-image:url('https://efectococuyo.com/wp-content/uploads/2019/10/Guaido-12.jpg');"></div>
</a>
<h3><span class="green fontbold">POLÍTICA</span> · 12 OCTUBRE, 2019 <span class="fontbold">11:46</span></h3>
<a href="https://efectococuyo.com/politica/guaido-maduro-invita-a-narcoterroristas-y-bloquea-a-democratas/">
<p class="text-center fontbree">Guaidó: Maduro invita a narcoterroristas y bloquea a demócratas</p>
</a>
<a href="https://efectococuyo.com/politica/guaido-maduro-invita-a-narcoterroristas-y-bloquea-a-democratas/">
<div class="share sharebtns">
<div class="contentshare">
<div class="redes">
<a href="https://www.facebook.com/sharer.php?u=https://efectococuyo.com/politica/guaido-maduro-invita-a-narcoterroristas-y-bloquea-a-democratas/" class="red" target="_blank"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" alt=""></a>
<a href="https://twitter.com/intent/tweet?text=Guaidó: Maduro invita a narcoterroristas y bloquea a demócratas&url=https://efectococuyo.com/politica/guaido-maduro-invita-a-narcoterroristas-y-bloquea-a-democratas/" class="red" target="_blank"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" alt=""></a>
</div>
 </div>
<img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/share.svg" alt="">
</div>
</a>
</div>
</div>
<div class="contentGlobal">
<div class="modulecircle">
<a href="https://efectococuyo.com/politica/canciller-de-brasil-critica-a-la-onu-por-no-hacer-nada-ante-crisis-venezolana/">
<div class="circle" style="background-image:url('https://efectococuyo.com/wp-content/uploads/2018/12/Ernesto-Araujo.jpg');"></div>
</a>
<h3><span class="green fontbold">POLÍTICA</span> · 12 OCTUBRE, 2019 <span class="fontbold">11:26</span></h3>
<a href="https://efectococuyo.com/politica/canciller-de-brasil-critica-a-la-onu-por-no-hacer-nada-ante-crisis-venezolana/">
<p class="text-center fontbree">Canciller de Brasil critica a la ONU por &#171;no hacer nada&#187; ante crisis venezolana</p>
</a>
<a href="https://efectococuyo.com/politica/canciller-de-brasil-critica-a-la-onu-por-no-hacer-nada-ante-crisis-venezolana/">
<div class="share sharebtns">
<div class="contentshare">
<div class="redes">
<a href="https://www.facebook.com/sharer.php?u=https://efectococuyo.com/politica/canciller-de-brasil-critica-a-la-onu-por-no-hacer-nada-ante-crisis-venezolana/" class="red" target="_blank"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" alt=""></a>
<a href="https://twitter.com/intent/tweet?text=Canciller de Brasil critica a la ONU por &171;no hacer nada&187; ante crisis venezolana&url=https://efectococuyo.com/politica/canciller-de-brasil-critica-a-la-onu-por-no-hacer-nada-ante-crisis-venezolana/" class="red" target="_blank"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" alt=""></a>
</div>
</div>
<img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/share.svg" alt="">
</div>
</a>
</div>
</div>
<div class="contentGlobal">
<div class="modulecircle">
<a href="https://efectococuyo.com/economia/por-que-bajo-la-inflacion-venezolana-en-septiembre/">
<div class="circle" style="background-image:url('https://efectococuyo.com/wp-content/uploads/2019/10/Supermercado-Carritos.jpg');"></div>
</a>
<h3><span class="green fontbold">ECONOMÍA</span> · 12 OCTUBRE, 2019 <span class="fontbold">09:46</span></h3>
<a href="https://efectococuyo.com/economia/por-que-bajo-la-inflacion-venezolana-en-septiembre/">
<p class="text-center fontbree">¿Por qué bajó la inflación venezolana en septiembre?</p>
</a>
<a href="https://efectococuyo.com/economia/por-que-bajo-la-inflacion-venezolana-en-septiembre/">
<div class="share sharebtns">
<div class="contentshare">
<div class="redes">
<a href="https://www.facebook.com/sharer.php?u=https://efectococuyo.com/economia/por-que-bajo-la-inflacion-venezolana-en-septiembre/" class="red" target="_blank"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" alt=""></a>
<a href="https://twitter.com/intent/tweet?text=¿Por qué bajó la inflación venezolana en septiembre&url=https://efectococuyo.com/economia/por-que-bajo-la-inflacion-venezolana-en-septiembre/" class="red" target="_blank"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" alt=""></a>
</div>
</div>
<img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/share.svg" alt="">
</div>
</a>
</div>
</div>
<div class="contentGlobal">
<div class="modulecircle">
<a href="https://efectococuyo.com/politica/gobierno-de-maduro-impide-entrada-al-pais-del-presidente-electo-de-guatemala/">
<div class="circle" style="background-image:url('https://efectococuyo.com/wp-content/uploads/2019/08/Alejandro-Giammattei.png');"></div>
</a>
<h3><span class="green fontbold">POLÍTICA</span> · 12 OCTUBRE, 2019 <span class="fontbold">07:56</span></h3>
<a href="https://efectococuyo.com/politica/gobierno-de-maduro-impide-entrada-al-pais-del-presidente-electo-de-guatemala/">
<p class="text-center fontbree">Gobierno de Maduro impide entrada al país del presidente electo de Guatemala</p>
</a>
<a href="https://efectococuyo.com/politica/gobierno-de-maduro-impide-entrada-al-pais-del-presidente-electo-de-guatemala/">
<div class="share sharebtns">
<div class="contentshare">
<div class="redes">
<a href="https://www.facebook.com/sharer.php?u=https://efectococuyo.com/politica/gobierno-de-maduro-impide-entrada-al-pais-del-presidente-electo-de-guatemala/" class="red" target="_blank"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" alt=""></a>
<a href="https://twitter.com/intent/tweet?text=Gobierno de Maduro impide entrada al país del presidente electo de Guatemala&url=https://efectococuyo.com/politica/gobierno-de-maduro-impide-entrada-al-pais-del-presidente-electo-de-guatemala/" class="red" target="_blank"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" alt=""></a>
</div>
</div>
<img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/share.svg" alt="">
</div>
</a>
</div>
</div>
 </div>
</div>
</div>
</div>
</section>
<footer class="mtop105 float-left w-100">
<nav class="navbar navbar-expand-lg navbar-light nav2 bg-nav2 d-none d-sm-block d-md-block d-lg-block d-xl-block wow fadeInDown">
<div class="container">
<div class="row">
<div class="col">
<nav class="nav">
<a href="https://efectococuyo.com/tag/avec/" class="active nav-link">#AVEC</a>
<a href="https://efectococuyo.com/tag/todos-y-todas-a-las-escuelas/" class="active nav-link">#Todos y todas a las escuelas</a>
<a href="https://efectococuyo.com/tag/unicef/" class="active nav-link">#Unicef</a>
<a href="https://efectococuyo.com/tag/utiles-escolares/" class="active nav-link">#Útiles escolares</a>
</nav>
</div>
</div>
</div>
</nav>
<div class="bluefooter">
<div class="container">
<div class="row">
<div class="col">
<p class="text-center fontbree">Recibe las últimas noticias solicitando nuestro boletín diario</p>
</div>
</div>
<form target="_self" method="post" action="https://efectococuyo.com/wp-admin/admin-post.php?action=mailpoet_subscription_form" class="mailpoet_form mailpoet_form_php" novalidate="">
<input type="hidden" name="data[form_id]" value="1">
<input type="hidden" name="token" value="5bb6754003">
<input type="hidden" name="api_version" value="v1">
<input type="hidden" name="endpoint" value="subscribers">
<input type="hidden" name="mailpoet_method" value="subscribe">

<div class="row">
<div class="col">
 <div class="form-group">
<input type="text" class="form-control" name="data[form_field_YTBjOWQ5OGY0YzcwX2ZpcnN0X25hbWU=]" title="Nombre" value="" placeholder="Escribe aquí tu nombre">
</div>
</div>
</div>
<div class="row">
<div class="col">
<div class="form-group">
<input type="email" class="form-control" name="data[form_field_NjkyOTRkNGU3ZDgwX2VtYWls]" title="Correo Electrónico" value="" data-automation-id="form_email" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Please specify a valid email address." data-parsley-required-message="This field is required." placeholder="Escribe aquí tu correo electrónico">

</div>
</div>
</div>
<div class="row" id="suscript">
<div class="col">
<a class="abotonj" href="#">
<h5 class="green text-center">Suscríbete</h5>
</a>
<input style="display: none" class="green text-center botonj" type="submit" value="Suscríbete" data-automation-id="subscribe-submit-button">

</div>
</div>
<div class="mailpoet_message">
<p class="mailpoet_validate_success" style="display:none;">¡Gracias! Comprueba en la bandeja de entrada o de spam de tu correo electrónico ahora para confirmar tu suscripción.
</p>
<p class="mailpoet_validate_error" style="display:none;"> </p>
</div>
</form>

</div>
</div>
<div class="d-block d-sm-none d-md-none d-lg-none d-xl-none">
<div class="searchMobile">
<form role="search" method="get" id="searchform" action="https://efectococuyo.com/">
<input type="text" value="" name="s" id="s" class="form-control mr-sm-2" id="exampleSearch" placeholder="Búsqueda |">
<button type="submit" class="lupa"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/lupa.svg" alt=""></button>
</form>
</div>
</div>
<div class="blackfooter">
<div class="container">
<div class="row">
<div class="col col-sm-4">
 <div class="module">
<a href="https://efectococuyo.com"><h2>Efecto <span class="green">··</span> Cocuyo</h2></a>
<h4 class="d-none d-sm-block d-md-block d-lg-block d-xl-block">Efecto Cocuyo C.A. Todos los derechos reservados.</h4>
<h3><a href="https://efectococuyo.com/terminos-y-condiciones" target="_blank">Términos y condiciones de uso</a></h3>
<h3><a href="https://efectococuyo.com/politica-de-privacidad" target="_blank">Política de Privacidad</a></h3>
<h3><a href="https://efectococuyo.com/politica-de-cookies" target="_blank">Política de Cookies</a></h3>
<h3><a href="https://efectococuyo.com/contactanos" target="_blank">Contáctanos</a></h3>
</div>
</div>
<div class="col-12 col-sm-4 d-none d-sm-block d-md-block d-lg-block d-xl-block">
<div class="module borderLeft borderRight">
<div class="circleWhite">
<img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/pencil.svg" alt="">
</div>
<p class="text-center green">ESCRÍBENOS</p>
<p class="text-center">Whatsapp +584241594124 <br><a href="/cdn-cgi/l/email-protection#76131013150219151915030f1936131013150219151915030f195815191b"><span class="__cf_email__" data-cfemail="95f0f3f0f6e1faf6faf6e0ecfad5f0f3f0f6e1faf6faf6e0ecfabbf6faf8">[email&#160;protected]</span></a></p>
</div>
</div>
<div class="col-12 col-sm-4">
<div class="module">
<div class="circleWhite d-none d-sm-block d-md-block d-lg-block d-xl-block">
<img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/arrowdoble.svg" alt="">
</div>
<p class="text-center green d-none d-sm-block d-md-block d-lg-block d-xl-block">SÍGUENOS</p>
<div class="redes">
<a href="https://twitter.com/efectococuyo" class="red" target="_blank">
<img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter.svg" alt="">
</a>
<a href="https://www.facebook.com/efectococuyo" class="red ml56" target="_blank">
<img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook.svg" alt="">
</a>
<a href="https://www.instagram.com/efecto.cocuyo/" class="red ml56" target="_blank">
<img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/instagram.svg" alt="">
</a>
<a href="https://www.youtube.com/channel/UCL1TMK6T2MpnLUk9mpvMdKQ" class="red ml56" target="_blank">
<img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/youtube.svg" alt="">
</a>
</div>
</div>
</div>
</div>

<div class="row d-block d-sm-none d-md-none d-lg-none d-xl-none">
<div class="col-12">
<div class="points green fontbree">
 ··
</div>
</div>
<div class="col-12 text-center linkmobile">
<p><a href="https://efectococuyo.com">Efecto Cocuyo C.A.</a> Todos los derechos reservados.</p>
<p><a href="https://efectococuyo.com/politica-de-privacidad">Política de Privacidad</a> · <a href="https://efectococuyo.com/publicidad">Publicidad</a> <br><a href="https://efectococuyo.com/contactanos">Contáctanos</a> · <a href="#suscript">Suscríbete</a> · <a href="https://efectococuyo.com/quienes-somos">Quiénes somos</a></p>
</div>
</div>
</div>
</div>
<div class="copy">
<div class="container">
<div class="row">
<div class="col-md-6 text-center text-md-left pb-xs-2 pb-md-0"></div>
<div class="col-md-6 text-center text-md-right">
<a href="http://www.bluecell.es/" target="_blank">Powered by: <img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/logo-bluecell.svg" alt="Bluecell"></a>
</div>
</div>
</div>
</div>
</footer>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>

<script src="https://efectococuyo.com/wp-content/themes/efectoc/node_modules/bootstrap/dist/js/bootstrap.min.js"></script>

<script src="https://efectococuyo.com/wp-content/themes/efectoc/node_modules/owl.carousel/dist/owl.carousel.min.js"></script>
<script src="https://efectococuyo.com/wp-content/themes/efectoc/assets/js/owlcarousel.js"></script>

<script src="https://efectococuyo.com/wp-content/themes/efectoc/node_modules/wowjs/dist/wow.js"></script>
<script src="https://efectococuyo.com/wp-content/themes/efectoc/assets/js/wow.js"></script>
<script src="https://efectococuyo.com/wp-content/themes/efectoc/assets/js/otherscripts.js?v=1570908891"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/Swiper/4.3.3/js/swiper.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/Swiper/4.3.3/js/swiper.min.js"></script>

<script>

    </script>
<script src="https://efectococuyo.com/wp-content/themes/efectoc/assets/js/events.js"></script>
</body>
</html>
<script type='text/javascript' src='https://efectococuyo.com/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script>
