<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta http-equiv="refresh" content="600">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">

<meta name="description" content="La fiscalía de Kentucky desestimó acusar a dos policías por la muerte de la mujer negra Breonna Taylor, lo que generó nuevas manifestaciones" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<script src="/cdn-cgi/apps/head/HgxHbrrKi5KHrpWmCnrliR7N5dQ.js"></script><link rel="canonical" href="https://efectococuyo.com/internacionales/protestas-en-eeuu-tras-ausencia-de-cargos-por-muerte-de-breonna-taylor/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Protestas en EEUU tras ausencia de cargos por muerte de Breonna Taylor" />
<meta property="og:description" content="La fiscalía de Kentucky desestimó acusar a dos policías por la muerte de la mujer negra Breonna Taylor, lo que generó nuevas manifestaciones" />
<meta property="og:url" content="https://efectococuyo.com/internacionales/protestas-en-eeuu-tras-ausencia-de-cargos-por-muerte-de-breonna-taylor/" />
<meta property="og:site_name" content="Efecto Cocuyo" />
<meta property="article:publisher" content="https://es-la.facebook.com/efectococuyo/" />
<meta property="article:tag" content="Breonna Taylor" />
<meta property="article:tag" content="EEUU" />
<meta property="article:tag" content="protestas" />
<meta property="article:tag" content="racismo" />
<meta property="article:tag" content="violencia policial" />
<meta property="article:section" content="Internacionales" />
<meta property="article:published_time" content="2020-09-23T22:48:08+00:00" />
<meta property="og:image" content="https://efectococuyo.com/wp-content/uploads/2020/09/Breona-Taylor-protestas-violencia-policial-eeuu.jpg" />
<meta property="og:image:secure_url" content="https://efectococuyo.com/wp-content/uploads/2020/09/Breona-Taylor-protestas-violencia-policial-eeuu.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="533" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="La fiscalía de Kentucky desestimó acusar a dos policías por la muerte de la mujer negra Breonna Taylor, lo que generó nuevas manifestaciones" />
<meta name="twitter:title" content="Protestas en EEUU tras ausencia de cargos por muerte de Breonna Taylor" />
<meta name="twitter:site" content="@efectococuyo" />
<meta name="twitter:image" content="https://efectococuyo.com/wp-content/uploads/2020/09/Breona-Taylor-protestas-violencia-policial-eeuu.jpg" />
<meta name="twitter:creator" content="@efectococuyo" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://efectococuyo.com/#organization","name":"Efecto Cocuyo","url":"https://efectococuyo.com/","sameAs":["https://es-la.facebook.com/efectococuyo/","https://twitter.com/efectococuyo","https://www.youtube.com/channel/UC5YaDZkwyk0buRLQ3tKRpmg","https://twitter.com/efectococuyo"],"logo":{"@type":"ImageObject","@id":"https://efectococuyo.com/#logo","url":"https://efectococuyo.com/wp-content/uploads/2018/04/efectococuyo.png","width":225,"height":225,"caption":"Efecto Cocuyo"},"image":{"@id":"https://efectococuyo.com/#logo"}},{"@type":"WebSite","@id":"https://efectococuyo.com/#website","url":"https://efectococuyo.com/","name":"Efecto Cocuyo","description":"Periodismo que ilumina","publisher":{"@id":"https://efectococuyo.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://efectococuyo.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://efectococuyo.com/internacionales/protestas-en-eeuu-tras-ausencia-de-cargos-por-muerte-de-breonna-taylor/#primaryimage","url":"https://efectococuyo.com/wp-content/uploads/2020/09/Breona-Taylor-protestas-violencia-policial-eeuu.jpg","width":800,"height":533,"caption":"Protestas en EEUU por ausencia de cargos por la muerte de Breonna Taylor"},{"@type":"WebPage","@id":"https://efectococuyo.com/internacionales/protestas-en-eeuu-tras-ausencia-de-cargos-por-muerte-de-breonna-taylor/#webpage","url":"https://efectococuyo.com/internacionales/protestas-en-eeuu-tras-ausencia-de-cargos-por-muerte-de-breonna-taylor/","inLanguage":"es","name":"Protestas en EEUU tras ausencia de cargos por muerte de Breonna Taylor","isPartOf":{"@id":"https://efectococuyo.com/#website"},"primaryImageOfPage":{"@id":"https://efectococuyo.com/internacionales/protestas-en-eeuu-tras-ausencia-de-cargos-por-muerte-de-breonna-taylor/#primaryimage"},"datePublished":"2020-09-23T22:48:08+00:00","dateModified":"2020-09-23T22:48:08+00:00","description":"La fiscal\u00eda de Kentucky desestim\u00f3 acusar a dos polic\u00edas por la muerte de la mujer negra Breonna Taylor, lo que gener\u00f3 nuevas manifestaciones"},{"@type":"Article","@id":"https://efectococuyo.com/internacionales/protestas-en-eeuu-tras-ausencia-de-cargos-por-muerte-de-breonna-taylor/#article","isPartOf":{"@id":"https://efectococuyo.com/internacionales/protestas-en-eeuu-tras-ausencia-de-cargos-por-muerte-de-breonna-taylor/#webpage"},"author":{"@id":"https://efectococuyo.com/#/schema/person/4ffc5e60b3def65b62e055655cf8c3b7"},"headline":"Protestas en EEUU tras ausencia de cargos por muerte de Breonna Taylor","datePublished":"2020-09-23T22:48:08+00:00","dateModified":"2020-09-23T22:48:08+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://efectococuyo.com/internacionales/protestas-en-eeuu-tras-ausencia-de-cargos-por-muerte-de-breonna-taylor/#webpage"},"publisher":{"@id":"https://efectococuyo.com/#organization"},"image":{"@id":"https://efectococuyo.com/internacionales/protestas-en-eeuu-tras-ausencia-de-cargos-por-muerte-de-breonna-taylor/#primaryimage"},"keywords":"Breonna Taylor,EEUU,protestas,racismo,violencia policial","articleSection":"Internacionales"},{"@type":["Person"],"@id":"https://efectococuyo.com/#/schema/person/4ffc5e60b3def65b62e055655cf8c3b7","name":"Efecto Cocuyo | @efectococuyo","image":{"@type":"ImageObject","@id":"https://efectococuyo.com/#authorlogo","url":"https://secure.gravatar.com/avatar/f2d320e339f1577ecc46301e0527d6cd?s=96&d=mm&r=g","caption":"Efecto Cocuyo | @efectococuyo"},"sameAs":["https://twitter.com/efectococuyo"]}]}</script>

<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/efectococuyo.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://efectococuyo.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css' href='https://efectococuyo.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://efectococuyo.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css' href='https://efectococuyo.com/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css' href='https://efectococuyo.com/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.0.1' type='text/css' media='all' />
<script type='text/javascript' src='https://efectococuyo.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://efectococuyo.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"es","strings":{"mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Salir de pantalla completa","mejs.fullscreen-on":"Ver en pantalla completa","mejs.download-video":"Descargar el v\u00eddeo","mejs.fullscreen":"Pantalla completa","mejs.time-jump-forward":["Saltar %1 segundo hacia adelante","Salta hacia adelante %1 segundos"],"mejs.loop":"Alternar bucle","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.close":"Cerrar","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.time-skip-back":["Saltar atr\u00e1s 1 segundo","Retroceder %1 segundos"],"mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.mute-toggle":"Desactivar el sonido","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.ad-skip":"Saltar el anuncio","mejs.ad-skip-info":["Saltar en 1 segundo","Saltar en %1 segundos"],"mejs.source-chooser":"Selector de origen","mejs.stop":"Parar","mejs.speed-rate":"Tasa de velocidad","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://efectococuyo.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript' src='https://efectococuyo.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://efectococuyo.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.3'></script>
<script type='text/javascript' src='https://efectococuyo.com/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"https:\/\/efectococuyo.com\/wp-admin\/admin-ajax.php","nonce":"dbf5a46acf","fitvids":"1","dynamic":"1","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='https://efectococuyo.com/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/efectococuyo.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"338134","token":"17e6824ef9","debug":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://efectococuyo.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.0.1'></script>
<link rel='https://api.w.org/' href='https://efectococuyo.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://efectococuyo.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://efectococuyo.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.3" />
<link rel='shortlink' href='https://efectococuyo.com/?p=338134' />
<link rel="alternate" type="application/json+oembed" href="https://efectococuyo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fefectococuyo.com%2Finternacionales%2Fprotestas-en-eeuu-tras-ausencia-de-cargos-por-muerte-de-breonna-taylor%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://efectococuyo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fefectococuyo.com%2Finternacionales%2Fprotestas-en-eeuu-tras-ausencia-de-cargos-por-muerte-de-breonna-taylor%2F&#038;format=xml" />
<script type="text/javascript">
	function prueba(URL,titulo) {
		jQuery(function(){
			jQuery.post(URL+'/wp-content/plugins/D_W/includes/elementos_DW.php',{
				post:titulo
			},function(data,status){
				//alert(data+" "+status);
				$('head').prepend(data);
			});
		});
	}
</script>
<script type='text/javascript'>
	jQuery(function ($) {
		var siteurl='https://efectococuyo.com';
		var titulo = 'Protestas en EEUU tras ausencia de cargos por muerte de Breonna Taylor'
		if (jQuery('#ID-DW-element').length > 0) {
			prueba(siteurl,titulo);
		}
		
	});
</script>
<style type="text/css">
.container.banj, .branding h5{
    display: none;
}
.home .banner2{
	z-index:1 !important;
  	margin: 0 !important;
  	height: auto !important;
}

.adex{
	background: turquoise;
	color: #fff;
  	height: 150px;
  	text-align: center;
  	line-height: 150px;
}

.branding {
    padding: 20px !important;
    margin: 15px 0 !important;
}
.branding .advertising2, .branding .advertising1{
	height: auto !important;
}

.sticky-top{
	z-index:-1 !important;
}

.code-block > div{
    margin: 0 auto !important;
  	width: max-content
}

.code-block{
    background: #fff;
    margin: 0 !important;
    padding: 8px 0;
}

.transparentPresident1 {
    min-height: auto !important;
    height: auto !important;
    display: flow-root !important;
}

.banner2{
	max-width: none !important;
}

.branding .advertising3{
	height: auto !important;
    background: none !important;
}

.code-block-24,.code-block-25, .code-block-28{
	float: right;
  	min-width: 100%;
}</style>

<link rel="icon" href="https://efectococuyo.com/wp-content/uploads/2019/04/cropped-faviconec-32x32.png" sizes="32x32" />
<link rel="icon" href="https://efectococuyo.com/wp-content/uploads/2019/04/cropped-faviconec-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://efectococuyo.com/wp-content/uploads/2019/04/cropped-faviconec-180x180.png" />
<meta name="msapplication-TileImage" content="https://efectococuyo.com/wp-content/uploads/2019/04/cropped-faviconec-270x270.png" />
<link rel="stylesheet" href="https://efectococuyo.com/wp-content/plugins/oiopub-direct/images/style/output.css?262" type="text/css" />
<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W8WXS27');</script>

<script language="javascript" type="text/javascript">
for (var url_original = window.location.pathname.split("/"), url_limpia = [], i = 0; i < url_original.length; i++) "" != url_original[i] && url_limpia.push(url_original[i]);
var categoria = "/",
    sub_categoria = "",
    post = "",
    tipo = "nota";
if (2 == url_limpia.length) (sub_categoria = ""), "category" == url_limpia[0] ? ((post = ""), (categoria = url_limpia[1]), (tipo = "portada")) : ((categoria = url_limpia[0]), (post = url_limpia[1].substr(0, 40)), (tipo = "nota"));
else if (url_limpia.length > 2) {
    categoria = url_limpia[0];
    for (i = 1; i < url_limpia.length - 1; i++) sub_categoria = sub_categoria + "/" + url_limpia[i];
    post = url_limpia[url_limpia.length - 1].substr(0, 40);
}
else if (url_limpia.length < 2) {
	tipo = "portada";
}
</script>

<script language="javascript" type="text/javascript">
//Captura variables desde la url para pasarlas a DFP
	var getQueryString = function ( field, url ) {
		var href = url ? url : window.location.href;
		var reg = new RegExp( '[?&]' + field + '=([^&#]*)', 'i' );
		var string = reg.exec(href);
		return string ? string[1] : null;
	};

//Variables Key-Values
	var dfp_demo = getQueryString('demo');
    var dfp_seccion = categoria;
    var dfp_tipo = tipo;
    var dfp_nota = post;

//Variables Tag AdManager
	var dfp_red = '21733840736';
    var dfp_sitio = 'Efecto-Cocuyo';

</script>



<script type='text/javascript'>
    var gptadslots=[];
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function(){ var gads = document.createElement('script');
      gads.async = true; gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();
  </script>
<script type='text/javascript'> 
googletag.cmd.push(function() {
// <!-- Adslot 1 declaration -->
var mappingbillboard = googletag.sizeMapping().
addSize([1924, 768], [[728,90],[970,90]]).
addSize([980, 600], [[728,90],[970,90]]).
addSize([770, 300], [728,90]).
addSize([0, 0], [[300,50],[300,100],[320,50],[320,100]]).
build();
gptadslots[1]= googletag.defineSlot('/' + dfp_red + '/' + dfp_sitio + '/' + 'Billboard',[970,90],'Billboard').defineSizeMapping(mappingbillboard).addService(googletag.pubads());
// <!-- Adslot 2 declaration -->
var mappingtop1 = googletag.sizeMapping().
addSize([1924, 768], [[728,90],[970,90],[970,250]]).
addSize([980, 600], [[728,90],[970,90],[970,250]]).
addSize([770, 300], [728,90]).
addSize([0, 0], [[300,50],[300,100],[300,250],[320,50],[320,100]]).
build();
gptadslots[2]= googletag.defineSlot('/' + dfp_red + '/' + dfp_sitio + '/' + 'Top1',[970,90],'Top1').defineSizeMapping(mappingtop1).addService(googletag.pubads());
// <!-- Adslot 3 declaration -->
var mappingbox1 = googletag.sizeMapping().
addSize([1924, 768], [300,250]).
addSize([980, 600], [300,250]).
addSize([770, 300], [[250,250],[300,250]]).
addSize([0, 0], [[250,250],[300,250]]).
build();
gptadslots[3]= googletag.defineSlot('/' + dfp_red + '/' + dfp_sitio + '/' + 'Box1',[300,250],'Box1').defineSizeMapping(mappingbox1).addService(googletag.pubads());
// <!-- Adslot 4 declaration -->
var mappingtop2 = googletag.sizeMapping().
addSize([1924, 768], [728,90]).
addSize([980, 600], [728,90]).
addSize([770, 300], [728,90]).
addSize([0, 0], [[300,50],[300,100],[300,250],[320,50],[320,100]]).
build();
gptadslots[4]= googletag.defineSlot('/' + dfp_red + '/' + dfp_sitio + '/' + 'Top2',[728,90],'Top2').defineSizeMapping(mappingtop2).addService(googletag.pubads());
// <!-- Adslot 5 declaration -->
var mappingbox2 = googletag.sizeMapping().
addSize([1924, 768], [[300,250],[300,600]]).
addSize([980, 600], [[300,250],[300,600]]).
addSize([770, 300], [[300,250],[300,600]]).
addSize([0, 0], [[300,250],[300,600]]).
build();
gptadslots[5]= googletag.defineSlot('/' + dfp_red + '/' + dfp_sitio + '/' + 'Box2',[300,600],'Box2').defineSizeMapping(mappingbox2).addService(googletag.pubads());
// <!-- Adslot 6 declaration -->
var mappingtop3 = googletag.sizeMapping().
addSize([1924, 768], [728,90]).
addSize([980, 600], [728,90]).
addSize([770, 300], [728,90]).
addSize([0, 0], [[300,50],[300,100],[300,250],[320,50],[320,100]]).
build();
gptadslots[6]= googletag.defineSlot('/' + dfp_red + '/' + dfp_sitio + '/' + 'Top3',[728,90],'Top3').defineSizeMapping(mappingtop3).addService(googletag.pubads());
// <!-- Adslot 7 declaration -->
var mappingtop4 = googletag.sizeMapping().
addSize([1924, 768], [728,90]).
addSize([980, 600], [728,90]).
addSize([770, 300], [728,90]).
addSize([0, 0], []).
build();
gptadslots[7]= googletag.defineSlot('/' + dfp_red + '/' + dfp_sitio + '/' + 'Top4',[728,90],'Top4').defineSizeMapping(mappingtop4).addService(googletag.pubads());
/// <!-- Adslot 8 declaration -->
var mappinginread = googletag.sizeMapping().
addSize([1924, 768], [[728,90],[728,180]]).
addSize([980, 600], [[728,90],[728,180]]).
addSize([770, 300], [[728,90],[728,180]]).
addSize([0, 0], [[300,50],[300,100],[300,250],[320,50],[320,100]]).
build();
gptadslots[7]= googletag.defineSlot('/' + dfp_red + '/' + dfp_sitio + '/' + 'Inread',[728,90],'Inread').defineSizeMapping(mappinginread).addService(googletag.pubads());
// -- Adslot 9 declaration -->
gptadslots[9]= googletag.defineSlot('/' + dfp_red + '/' + dfp_sitio + '/' + 'Floating', [1,1],'Floating').addService(googletag.pubads());
// -- Adslot 10 declaration -->
gptadslots[10]= googletag.defineSlot('/' + dfp_red + '/' + dfp_sitio + '/' + 'Slider', [1,1],'Slider').addService(googletag.pubads());
// -- Adslot 11 declaration -->
gptadslots[11]= googletag.defineSlot('/' + dfp_red + '/' + dfp_sitio + '/' + 'Zocalo', [1,3],'Zocalo').addService(googletag.pubads());
googletag.pubads().setTargeting('Seccion',dfp_seccion);
googletag.pubads().setTargeting('Tipo',dfp_tipo);
googletag.pubads().setTargeting('Nota',dfp_nota);
googletag.pubads().setTargeting('Demo',dfp_demo);  
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().enableAsyncRendering();
googletag.enableServices();
});
</script>

<div id='Floating'>
<script>
		googletag.cmd.push(function() { googletag.display('Floating'); });
	</script>
</div>
<div id='Zocalo'>
<script>
		googletag.cmd.push(function() { googletag.display('Zocalo'); });
	</script>
</div>
<div id='Slider'>
<script>
		googletag.cmd.push(function() { googletag.display('Slider'); });
	</script>
</div>

<title>Protestas en EEUU tras ausencia de cargos por muerte de Breonna Taylor</title>
<link rel="icon" href="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/favicon-1.jpg">

<link rel="stylesheet" href="https://efectococuyo.com/wp-content/themes/efectoc/node_modules/bootstrap/dist/css/bootstrap.min.css">

<link rel="stylesheet" href="https://efectococuyo.com/wp-content/themes/efectoc/node_modules/owl.carousel/dist/assets/owl.carousel.min.css" />
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/Swiper/4.3.3/css/swiper.css">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/Swiper/4.3.3/css/swiper.min.css">

<link rel="stylesheet" href="https://efectococuyo.com/wp-content/themes/efectoc/assets/css/styles.css?v=1600986514">
<link rel="stylesheet" href="https://efectococuyo.com/wp-content/themes/efectoc/assets/css/otherstyles.css?v=1600986514">
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=274734040101464&autoLogAppEvents=1"></script>







</head>
<body>








<div class="container banj">
<div class="row">
<div class="col-12">
<div class="banner1 wow zoomIn" style="height: auto">
</div>
</div>
</div>
</div>

<nav class="navbarBlue">
<div class="container">
<div class="row">
<div class="col-2 col-sm-1 col-lg-3">
<a class="burger d-none d-sm-block d-md-block d-lg-block d-xl-block" href="javascript:;"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/burgerGreen.svg" alt=""></a>
<a class="burger d-block d-sm-none d-md-none d-lg-none d-xl-none" href="javascript:;"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/burger.svg" alt=""></a>
</div>
<div class="col-8 col-sm-6 col-lg-5 d-none d-sm-block text-center">
<a class="text-nav-center" href="https://efectococuyo.com">Efecto<span class="green fontbree">··</span>Cocuyo</a>
<span class="catchPhrase">Periodismo que ilumina</span>
</div>
<div class="col-2 col-sm-5 col-lg-4 d-none d-sm-block">
<ul class="nav justify-content-end">
<li class="nav-item">
<a class="nav-link active" target="" href="https://efectococuyo.com/contactanos/">Contáctanos</a>
</li>
<li class="nav-item">
<a class="nav-link active smooth-scroll" href="#suscript">Suscríbete</a>
</li>
<li class="nav-item search">
<a class="nav-link" href="javascript:;"></a>
<form role="search" method="get" id="searchform" class="searchform" action="https://efectococuyo.com/">
<div>
<label class="screen-reader-text" for="s">Buscar:</label>
<input type="text" value="" name="s" id="s" />
<input type="submit" id="searchsubmit" value="Buscar" />
</div>
</form> </li>
</ul>
</div>
<div class="textsuper blue2 fontbree text-center d-block d-sm-none d-md-none d-lg-none d-xl-none">Efecto Cocuyo</div>
<a href="https://efectococuyo.com">
<div class="logomobile text-center d-block d-sm-none d-md-none d-lg-none d-xl-none">
<div class="points"><span class="green fontbree">··</span></div>
<div class="letter">EC</div>
</div>
</a>

</div>
<div class="menuOpen">
<div class="row">
<div class="col">
<div class="headsuper">
<div class="close closeMenu">
<img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/close.svg" alt="">
</div>
<div class="redes d-none d-sm-block d-md-block d-lg-block d-xl-block">
<a href="https://twitter.com/efectococuyo" class="red" target="_blank">
<img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter.svg" alt="">
</a>
<a href="https://www.facebook.com/efectococuyo" class="red ml56" target="_blank">
<img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook.svg" alt="">
</a>
<a href="https://www.instagram.com/efecto.cocuyo/" class="red ml56" target="_blank">
<img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/instagram.svg" alt="">
</a>
<a href="https://www.youtube.com/channel/UCL1TMK6T2MpnLUk9mpvMdKQ" class="red ml56" target="_blank">
<img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/youtube.svg" alt="">
</a>
</div>

<div class="d-block d-sm-none d-md-none d-lg-none d-xl-none">
<p class="float-left text-center">Efecto <span class="green">··</span> Cocuyo</p>
<div class="float-left lupaMobile"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/lupawhite.svg" alt=""></div>
<div class="searchWhite">
<form role="search" method="get" id="searchform" action="https://efectococuyo.com/">
<input type="text" value="" name="s" id="s" class="form-control mr-sm-2" id="exampleSearch" placeholder="Búsqueda |">
<button type="submit" class="lupaMobileBlue"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/lupa.svg" alt=""></button>
</form>
</div>
</div>
</div>
</div>
</div>
<div class="row">
<div class="col">
<div class="list mtopmob">
<ul class="nav flex-column d-none d-sm-block d-md-block d-lg-block d-xl-block mt-5">
<li class="nav-item">
<a class="nav-link" href="https://efectococuyo.com/category/coronavirus/">Coronavirus</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://efectococuyo.com/category/venezuela-migrante/">Venezuela Migrante</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://efectococuyo.com/category/politica/">Política</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://efectococuyo.com/category/economia/">Economía</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://efectococuyo.com/category/sucesos/">Sucesos</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://efectococuyo.com/category/cocuyo-chequea/">Cocuyo Chequea</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://efectococuyo.com/category/la-humanidad/">La Humanidad</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://efectococuyo.com/category/salud/">Salud</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://efectococuyo.com/category/deportes/">Deportes</a>
</li>
</ul>

<ul class="nav flex-column navLeftMobile d-block d-sm-none d-md-none d-lg-none d-xl-none">
<li class="nav-item">
<a class="nav-link" href="https://efectococuyo.com/category/coronavirus/">Coronavirus</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://efectococuyo.com/category/venezuela-migrante/">Venezuela Migrante</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://efectococuyo.com/category/politica/">Política</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://efectococuyo.com/category/economia/">Economía</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://efectococuyo.com/category/sucesos/">Sucesos</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://efectococuyo.com/category/cocuyo-chequea/">Cocuyo Chequea</a>
</li>
</ul>
<ul class="nav flex-column navLeftMobile d-block d-sm-none d-md-none d-lg-none d-xl-none">
<li class="nav-item">
<a class="nav-link" href="https://efectococuyo.com/category/la-humanidad/">La Humanidad</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://efectococuyo.com/category/salud/">Salud</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://efectococuyo.com/category/deportes/">Deportes</a>
</li>
<li class="nav-item">
<a class="nav-link" href="#"></a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://efectococuyo.com/category/internacionales/">Internacionales</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://efectococuyo.com/opiniones/">Opinión</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://efectococuyo.com/category/especiales/">Especiales</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://efectococuyo.com/quienes-somos/">¿Quiénes Somos?</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link2 smooth-scroll" href="#suscript">Suscríbete</a>
</li>
</ul>
</div>
<div class="list list2 d-none d-sm-block d-md-block d-lg-block d-xl-block">
<ul class="nav flex-column">
<li class="nav-item">
<a class="nav-link nav-link2 smooth-scroll" href="#suscript">Suscríbete</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link2" href="https://efectococuyo.com/category/internacionales/">Internacionales</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link2" href="https://efectococuyo.com/opiniones/">Opinión</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link2" href="https://efectococuyo.com/category/especiales/">Especiales</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link2" href="https://efectococuyo.com/quienes-somos/">¿Quiénes Somos?</a>
</li>
</ul>
</div>
<div class="listTexture">
<img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/fondo.svg" alt="">
</div>
<div class="list list3 d-block d-sm-none d-md-none d-lg-none d-xl-none">
<ul class="nav flex-column navBlueMobile">
<li class="nav-item">
<a class="nav-link nav-link3 smooth-scroll" href="https://efectococuyo.com#reciente"><span class="iconitem"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/icon1.svg" alt=""></span>Recientes</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link3 smooth-scroll" href="https://efectococuyo.com/#popular"><span class="iconitem"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/icon2.svg" alt=""></span>Populares</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link3 smooth-scroll" href="https://efectococuyo.com/contactanos/"><span class="iconitem"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/icon3.svg" alt=""></span>Contáctanos</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link3 smooth-scroll" href="https://efectococuyo.com/#participar"><span class="iconitem"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/icon4.svg" alt=""></span>Participar</a>
</li>
</ul>
</div>
<div class="list list3 desk">
<ul class="nav flex-column navBlueMobile">
<li class="nav-item">
<a class="nav-link nav-link3 smooth-scroll" href="https://efectococuyo.com/#recientes"><span class="iconitem"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/icon1.svg" alt=""></span>Recientes</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link3 smooth-scroll" href="https://efectococuyo.com/#populares"><span class="iconitem"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/icon2.svg" alt=""></span>Populares</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link3 smooth-scroll" href="https://efectococuyo.com/contactanos/"><span class="iconitem"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/icon3.svg" alt=""></span>Contáctanos</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link3 smooth-scroll" href="https://efectococuyo.com/#participe"><span class="iconitem"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/icon4.svg" alt=""></span>Participar</a>
</li>
</ul>
</div>
<div class="redes d-sm-none d-md-none d-lg-none d-xl-none">
<a href="https://twitter.com/efectococuyo" class="red" target="_blank">
<img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter.svg" alt="">
</a>
<a href="https://www.facebook.com/efectococuyo" class="red ml56" target="_blank">
<img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook.svg" alt="">
 </a>
<a href="https://www.instagram.com/efecto.cocuyo/" class="red ml56" target="_blank">
<img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/instagram.svg" alt="">
</a>
<a href="https://www.youtube.com/channel/UCL1TMK6T2MpnLUk9mpvMdKQ" class="red ml56" target="_blank">
<img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/youtube.svg" alt="">
</a>
</div>
</div>
</div>
</div>
</div>
</nav>
<nav class="navbar navbar-expand-lg navbar-light nav2 bg-nav2 visible">
<div class="container">
<div class="row">
<div class="col">
<nav class="nav">
<a href="https://efectococuyo.com/tag/coronavirus/" class="active nav-link">#Coronavirus</a>
<a href="https://efectococuyo.com/tag/elecciones/" class="active nav-link">#elecciones</a>
<a href="https://efectococuyo.com/tag/escasez-gasolina/" class="active nav-link">#escasez gasolina</a>
<a href="https://efectococuyo.com/tag/medicos/" class="active nav-link">#médicos</a>
<a href="https://efectococuyo.com/tag/informe-mision-onu-venezuela/" class="active nav-link">#Informe Misión ONU Venezuela</a>
</nav>
</div>
</div>
</div>
</nav>
<section>
<div class="container slider d-none d-sm-block d-md-block d-lg-block d-xl-block pad0">
<div class="totalImage2" style="background-image:url('https://efectococuyo.com/wp-content/uploads/2020/09/Breona-Taylor-protestas-violencia-policial-eeuu.jpg');">
<div class="container">
<div class="row">
<div class="col">
<div class="contentBlue">
<h3><span class="green fontbold">INTERNACIONALES</span> · 23 SEPTIEMBRE, 2020 <span class="fontbold">18:48</span></h3>
<h1 class="fontbree">Protestas en EEUU tras ausencia de cargos por muerte de Breonna Taylor</h1>
<h4>Texto por <a href="https://efectococuyo.com/author/admin/"><span class="green fontbold">Efecto Cocuyo &#124; @efectococuyo</a></span> </h4>
<div class="redes">
<a href="https://www.facebook.com/sharer.php?u=https://efectococuyo.com/internacionales/protestas-en-eeuu-tras-ausencia-de-cargos-por-muerte-de-breonna-taylor/" class="red" target="_blank">
<img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook.svg" alt="">
</a>
<a href="https://twitter.com/intent/tweet?text=Protestas en EEUU tras ausencia de cargos por muerte de Breonna Taylor&url=https://efectococuyo.com/internacionales/protestas-en-eeuu-tras-ausencia-de-cargos-por-muerte-de-breonna-taylor/" class="red ml56" target="_blank">
<img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter.svg" alt="">
</a>
 </div>
<a href="#" id="return-to-top-desktop">
<div class="arrow"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/patrocinado/arrowDown.svg" alt=""></div>
</a>
</div>
</div>
</div>
</div>
<div class="transparent"></div>
</div>
</div>
</section>
<section class="contentEspeciales d-none d-sm-block d-md-block d-lg-block d-xl-block wow fadeInUp">
<div class="container">
<div class="row">
<div class="col-9 ">
<div class="row">
<div class="col-4 col-sm-5 col-lg-3 prueba">
<p class="fontitalic mbot0">Ver más de</p>
<a style="color: #212529;" href="https://efectococuyo.com/author/admin/"><p class="fontbold">Efecto Cocuyo &#124; @efectococuyo</p></a>
<div class="redes mtop10">
<a href="https://www.facebook.com/sharer.php?u=https://efectococuyo.com/internacionales/protestas-en-eeuu-tras-ausencia-de-cargos-por-muerte-de-breonna-taylor/" class="red" target="_blank">
<img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" alt="">
</a>
<a href="https://twitter.com/intent/tweet?text=Protestas en EEUU tras ausencia de cargos por muerte de Breonna Taylor&url=https://efectococuyo.com/internacionales/protestas-en-eeuu-tras-ausencia-de-cargos-por-muerte-de-breonna-taylor/" class="red ml29" target="_blank">
<img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" alt="">
</a>
</div>
<div style="display: none;" class="llave" id="338134"></div>
<div class="valoras position-bottom">
<h3 class="fontmedium">¿Cómo valoras esta información?</h3>
<div class="rating mbot20">
<div class="reaccion" style="cursor: pointer;" id="chevere">
<div class="iconblue circlechevere" style="display: none;" id="circlechevere"></div>
<a class="achevere" href="#">
<div class="icon"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/articulo/happy1.png" alt=""></div>
</a>
</div>

<div class="text">
<h5><span class="fontitaliclight">QUÉ</span> <span class="fontbold">CHÉVERE</span></h5>
</div>
</div>
<div class="rating mbot20">
<div class="reaccion" style="cursor: pointer;" id="indignante">
<div class="iconblue circleindignante" style="display: none;" id="circleindignante"></div>
<a class="aindignante" href="#">
 <div class="icon"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/articulo/happy2.png" alt=""></div>
</a>
</div>
<div class="text">
<h5><span class="fontitaliclight">QUÉ</span> <span class="fontbold">INDIGNANTE</span></h5>
</div>
</div>
<div class="rating mbot20">
<div class="reaccion" style="cursor: pointer;" id="chimbo">
<div class="iconblue circlechimbo" style="display: none;" id="circlechimbo"></div>
<a class="achimbo" href="#">
<div class="icon"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/articulo/happy3.png" alt=""></div>
</a>
</div>
<div class="text">
<h5><span class="fontitaliclight">QUÉ</span> <span class="fontbold">CHIMBO</span></h5>
</div>
</div>
<h3 class="fontmedium letlelo" id="letlelo"></h3>
</div>
</div>
<div class="col-8 col-sm-7 col-lg-9">
<p>Varias <strong>protestas y arrestos</strong> se registraron este miércoles en <strong>Louisville</strong> (Kentucky, EEUU) poco después de que la fiscalía <strong>desestimara acusar de asesinato a los policías</strong> involucrados en la muerte de la <strong>mujer negra Breonna Taylor</strong> en su apartamento en marzo pasado.</p>
<p>Marchas y manifestaciones ocuparon el centro de Louisville nada más conocerse la noticia de la imputación por parte del fiscal general del estado de Kentucky por la muerte de Taylor, que solo afecta a un agente y no por disparar contra el apartamento de la fallecida, sino por hacerlo contra una vivienda contigua a la de la víctima.</p><div class='code-block code-block-28' style='margin: 8px 0; clear: both;'>
<div id='Inread'>
<script>
		googletag.cmd.push(function() { googletag.display('Inread'); });
	</script>
</div></div>
<p>La decisión de la fiscalía <strong>justifica la actuación de dos de los tres policías</strong> en la entrada a tiros y supuestamente sin identificarse en el apartamento de Taylor en un registro sobre tráfico de drogas relacionada con un exnovio de la mujer en marzo.</p>
<p>Imágenes de las televisiones locales mostraron varias marchas por una ciudad que está bajo estado de emergencia para prevenir posibles disturbios y daños materiales, mientras que la Guardia Nacional y las fuerzas del orden locales patrullaban las calles.</p>
<h4>Toque de queda nocturno</h4>
<p>Las autoridades del Louisville declararon un <strong>toque de queda</strong> a partir de las 9:00 de la noche y la red de transporte público cerrará para limitar el impacto de las protestas.</p><div class='code-block code-block-24' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id='Top2'>
<script>
		googletag.cmd.push(function() { googletag.display('Top2'); });
	</script>
</div></div>
<p>La policía realizó detenciones durante la tarde, mientras que imágenes en redes sociales mostraban la llegada a la ciudad de grupos de ultraderecha armados, algo que en el pasado ha desembocado en altercados violentos y varias muertes.</p>
<p>La muerte de Breonna Taylor, junto con la de <a href="https://efectococuyo.com/internacionales/houston-despide-a-george-floyd-el-simbolo-de-las-protestas-en-eeuu/" target="_blank" rel="noopener noreferrer">George Floyd en Mineápolis en mayo pasado</a>, desencadenaron una ola nacional de protestas que exigía justicia racial y el fin del uso excesivo de la fuerza por parte de los agentes del orden.</p>
<p>El fiscal general de Kentucky, Daniel Cameron, explicó en una rueda de prensa que, después de una &#8220;investigación exhaustiva&#8221;, su equipo determinó que los agentes que dispararon contra Taylor no violaron la ley estatal, porque lo hicieron en respuesta a los disparos del novio de la joven, Kenneth Walker, que tenía licencia de armas.</p><div class='code-block code-block-25' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id='Top3'>
<script>
		googletag.cmd.push(function() { googletag.display('Top3'); });
	</script>
</div></div>
<p>Taylor recibió <strong>seis impactos de bala disparados por dos policías</strong>, Jonathan Mattingly y Myles Cosgrove, y este último fue el que disparó el tiro que costó la vida a la joven.</p>
<p>Sin embargo, ninguno de ellos enfrentará cargos porque &#8220;de acuerdo con la ley de Kentucky, el uso de la fuerza por parte de Mattingly y Cosgrove estaba justificado, para protegerse a sí mismos&#8221; de los disparos de la pareja de Taylor.</p>
<p><em>Con información de Efe/ Foto: Hola News</em></p>

</div>
</div>
<div class="home">
<div class="row">
<div class="col mtop10">
<h2>Si quieres saber más sobre este tema, lee también:</h2>
</div>
</div>
<div class="row">
<div class="col">
<div class="box1 wow fadeInUp" style="background-image: url('https://efectococuyo.com/wp-content/uploads/2020/09/60.000-voluntarios-vacuna-coronavirus-eeuu-efe-23-septiembre.jpg');">
<div class="transparent"></div>
<div class="contentbox text-center">
<h3><span class="green fontbold fontbold">CORONAVIRUS</span> · 23 SEPTIEMBRE, 2020 <span class="fontbold">16:50</span></h3>
<a href="https://efectococuyo.com/coronavirus/eeuu-empieza-a-reclutar-a-60-000-voluntarios-para-vacuna-del-covid-19/">
<p>EEUU empieza a reclutar a 60.000 voluntarios para vacuna del COVID-19</p>
</a>
<a href="javascript:;">
<div class="share sharebtns">
<div class="contentshare">
<div class="redes">
<a href="https://www.facebook.com/sharer.php?u=https://efectococuyo.com/coronavirus/eeuu-empieza-a-reclutar-a-60-000-voluntarios-para-vacuna-del-covid-19/" class="red" target="_blank"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" alt=""></a>
<a href="https://twitter.com/intent/tweet?text=EEUU empieza a reclutar a 60.000 voluntarios para vacuna del COVID-19&url=https://efectococuyo.com/coronavirus/eeuu-empieza-a-reclutar-a-60-000-voluntarios-para-vacuna-del-covid-19/" class="red" target="_blank"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" alt=""></a>
</div>
</div>
<img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/share.svg" alt="">
</div>
</a>
</div>
</div>
</div>
<div class="col">
<div class="box1 wow fadeInUp" style="background-image: url('https://efectococuyo.com/wp-content/uploads/2020/09/2ea6538ccbfd0f3df705459118ebc58d91eb57f5w.jpg');">
<div class="transparent"></div>
<div class="contentbox text-center">
<h3><span class="green fontbold fontbold">CORONAVIRUS</span> · 23 SEPTIEMBRE, 2020 <span class="fontbold">09:44</span></h3>
<a href="https://efectococuyo.com/coronavirus/eeuu-rompe-barrera-de-las-200-000-muertes-por-covid-19/">
<p>EEUU rompe barrera de las 200.000 muertes por COVID-19</p>
</a>
<a href="javascript:;">
<div class="share sharebtns">
<div class="contentshare">
<div class="redes">
<a href="https://www.facebook.com/sharer.php?u=https://efectococuyo.com/coronavirus/eeuu-rompe-barrera-de-las-200-000-muertes-por-covid-19/" class="red" target="_blank"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" alt=""></a>
<a href="https://twitter.com/intent/tweet?text=EEUU rompe barrera de las 200.000 muertes por COVID-19&url=https://efectococuyo.com/coronavirus/eeuu-rompe-barrera-de-las-200-000-muertes-por-covid-19/" class="red" target="_blank"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" alt=""></a>
</div>
</div>
<img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/share.svg" alt="">
</div>
</a>
</div>
</div>
</div>
</div>
<div class="row">
<div class="col">
 <div class="box1 wow fadeInUp" style="background-image: url('https://efectococuyo.com/wp-content/uploads/2020/09/Trump.gif');">
<div class="transparent"></div>
<div class="contentbox text-center">
<h3><span class="green fontbold fontbold">INTERNACIONALES</span> · 22 SEPTIEMBRE, 2020 <span class="fontbold">11:39</span></h3>
<a href="https://efectococuyo.com/internacionales/trump-defiende-ante-la-onu-la-lucha-por-la-libertad-en-venezuela-y-cuba/">
<p>Trump defiende ante la ONU la &#8220;lucha por la libertad&#8221; en Venezuela y Cuba</p>
</a>
<a href="javascript:;">
<div class="share sharebtns">
<div class="contentshare">
<div class="redes">
<a href="https://www.facebook.com/sharer.php?u=https://efectococuyo.com/internacionales/trump-defiende-ante-la-onu-la-lucha-por-la-libertad-en-venezuela-y-cuba/" class="red" target="_blank"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" alt=""></a>
<a href="https://twitter.com/intent/tweet?text=Trump defiende ante la ONU la &8220;lucha por la libertad&8221; en Venezuela y Cuba&url=https://efectococuyo.com/internacionales/trump-defiende-ante-la-onu-la-lucha-por-la-libertad-en-venezuela-y-cuba/" class="red" target="_blank"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" alt=""></a>
</div>
</div>
<img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/share.svg" alt="">
</div>
</a>
</div>
</div>
</div>
<div class="col">
<div class="box1 wow fadeInUp" style="background-image: url('https://efectococuyo.com/wp-content/uploads/2020/09/Hicterectomía.gif');">
<div class="transparent"></div>
<div class="contentbox text-center">
<h3><span class="green fontbold fontbold">INTERNACIONALES</span> · 22 SEPTIEMBRE, 2020 <span class="fontbold">11:19</span></h3>
<a href="https://efectococuyo.com/internacionales/mexico-tacha-de-inaceptable-la-esterilizacion-forzada-de-migrantes-en-eeuu/">
<p>México tacha de &#8220;inaceptable&#8221; la esterilización forzada de migrantes en EEUU</p>
</a>
<a href="javascript:;">
<div class="share sharebtns">
 <div class="contentshare">
<div class="redes">
<a href="https://www.facebook.com/sharer.php?u=https://efectococuyo.com/internacionales/mexico-tacha-de-inaceptable-la-esterilizacion-forzada-de-migrantes-en-eeuu/" class="red" target="_blank"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" alt=""></a>
<a href="https://twitter.com/intent/tweet?text=México tacha de &8220;inaceptable&8221; la esterilización forzada de migrantes en EEUU&url=https://efectococuyo.com/internacionales/mexico-tacha-de-inaceptable-la-esterilizacion-forzada-de-migrantes-en-eeuu/" class="red" target="_blank"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" alt=""></a>
</div>
</div>
<img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/share.svg" alt="">
</div>
</a>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://efectococuyo.com/internacionales/protestas-en-eeuu-tras-ausencia-de-cargos-por-muerte-de-breonna-taylor/" data-numposts="3"></div>

</div>
</div>
<div class="col col-sm-3">
<div class="branding mtop15 wow fadeInZoom mtop0">
<h5 class="text-center"></h5>
<div class="advertising3" style="display: inline-block;">
</div>
</div>
<div class="bluedegradate bluearticledestok mtop15">
<h1 class="text-center"><span class="fontitaliclight">LAS MÁS</span> <br><span class="green">RECIENTES</span></h1>
<div class="contentGlobal">
<div class="modulecircle">
<a href="https://efectococuyo.com/politica/maduro-le-vuelve-a-pedir-a-guterres-que-envie-una-mision-electoral-a-venezuela/">
<div class="circle" style="background-image:url('https://efectococuyo.com/wp-content/uploads/2020/09/Arreaza.jpg');"></div>
</a>
<h3><span class="green fontbold">POLÍTICA</span> · 24 SEPTIEMBRE, 2020 <span class="fontbold">18:00</span></h3>
<a href="https://efectococuyo.com/politica/maduro-le-vuelve-a-pedir-a-guterres-que-envie-una-mision-electoral-a-venezuela/">
<p class="text-center fontbree">Maduro le vuelve a pedir a Guterres que envíe una misión electoral a Venezuela</p>
</a>
<a href="https://efectococuyo.com/politica/maduro-le-vuelve-a-pedir-a-guterres-que-envie-una-mision-electoral-a-venezuela/">
<div class="share sharebtns">
 <div class="contentshare">
<div class="redes">
<a href="https://www.facebook.com/sharer.php?u=https://efectococuyo.com/politica/maduro-le-vuelve-a-pedir-a-guterres-que-envie-una-mision-electoral-a-venezuela/" class="red" target="_blank"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" alt=""></a>
<a href="https://twitter.com/intent/tweet?text=Maduro le vuelve a pedir a Guterres que envíe una misión electoral a Venezuela&url=https://efectococuyo.com/politica/maduro-le-vuelve-a-pedir-a-guterres-que-envie-una-mision-electoral-a-venezuela/" class="red" target="_blank"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" alt=""></a>
</div>
</div>
<img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/share.svg" alt="">
</div>
</a>
</div>
</div>
<div class="contentGlobal">
<div class="modulecircle">
<a href="https://efectococuyo.com/coronavirus/fallecen-anestesiologo-anzoategui-enfermera-barinas-covid-19/">
<div class="circle" style="background-image:url('https://efectococuyo.com/wp-content/uploads/2020/09/anestesiologo-anzoategui-enfermera-barinas.jpg');"></div>
</a>
<h3><span class="green fontbold">CORONAVIRUS</span> · 24 SEPTIEMBRE, 2020 <span class="fontbold">17:53</span></h3>
<a href="https://efectococuyo.com/coronavirus/fallecen-anestesiologo-anzoategui-enfermera-barinas-covid-19/">
<p class="text-center fontbree">Fallecen un anestesiólogo y una enfermera por COVID-19 en Anzoátegui y Barinas</p>
</a>
<a href="https://efectococuyo.com/coronavirus/fallecen-anestesiologo-anzoategui-enfermera-barinas-covid-19/">
<div class="share sharebtns">
<div class="contentshare">
<div class="redes">
<a href="https://www.facebook.com/sharer.php?u=https://efectococuyo.com/coronavirus/fallecen-anestesiologo-anzoategui-enfermera-barinas-covid-19/" class="red" target="_blank"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" alt=""></a>
<a href="https://twitter.com/intent/tweet?text=Fallecen un anestesiólogo y una enfermera por COVID-19 en Anzoátegui y Barinas&url=https://efectococuyo.com/coronavirus/fallecen-anestesiologo-anzoategui-enfermera-barinas-covid-19/" class="red" target="_blank"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" alt=""></a>
</div>
</div>
<img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/share.svg" alt="">
</div>
</a>
</div>
</div>
<div class="contentGlobal">
 <div class="modulecircle">
<a href="https://efectococuyo.com/la-humanidad/ya-estoy-pensando-que-seran-dias-vecinos-de-la-florida-tras-mas-de-24-horas-sin-luz/">
<div class="circle" style="background-image:url('https://efectococuyo.com/wp-content/uploads/2017/05/sin-luz-1.jpg');"></div>
</a>
<h3><span class="green fontbold">LA HUMANIDAD</span> · 24 SEPTIEMBRE, 2020 <span class="fontbold">16:47</span></h3>
<a href="https://efectococuyo.com/la-humanidad/ya-estoy-pensando-que-seran-dias-vecinos-de-la-florida-tras-mas-de-24-horas-sin-luz/">
<p class="text-center fontbree">&#8220;Ya estoy pensando que serán días&#8221;, vecinos de La Florida tras más de 24 horas sin luz</p>
</a>
<a href="https://efectococuyo.com/la-humanidad/ya-estoy-pensando-que-seran-dias-vecinos-de-la-florida-tras-mas-de-24-horas-sin-luz/">
<div class="share sharebtns">
<div class="contentshare">
<div class="redes">
<a href="https://www.facebook.com/sharer.php?u=https://efectococuyo.com/la-humanidad/ya-estoy-pensando-que-seran-dias-vecinos-de-la-florida-tras-mas-de-24-horas-sin-luz/" class="red" target="_blank"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" alt=""></a>
<a href="https://twitter.com/intent/tweet?text=&8220;Ya estoy pensando que serán días&8221;, vecinos de La Florida tras más de 24 horas sin luz&url=https://efectococuyo.com/la-humanidad/ya-estoy-pensando-que-seran-dias-vecinos-de-la-florida-tras-mas-de-24-horas-sin-luz/" class="red" target="_blank"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" alt=""></a>
</div>
</div>
<img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/share.svg" alt="">
</div>
</a>
</div>
</div>
<div class="contentGlobal">
<div class="modulecircle">
<a href="https://efectococuyo.com/internacionales/borrell-envia-mision-a-venezuela-para-pactar-postergacion-de-elecciones-aseguran-medios-espanoles/">
<div class="circle" style="background-image:url('https://efectococuyo.com/wp-content/uploads/2020/09/Borrell-y-Sánchez.jpg');"></div>
</a>
<h3><span class="green fontbold">INTERNACIONALES</span> · 24 SEPTIEMBRE, 2020 <span class="fontbold">16:41</span></h3>
<a href="https://efectococuyo.com/internacionales/borrell-envia-mision-a-venezuela-para-pactar-postergacion-de-elecciones-aseguran-medios-espanoles/">
<p class="text-center fontbree">Borrell envía misión a Venezuela para pactar postergación de elecciones, aseguran medios españoles</p>
</a>
<a href="https://efectococuyo.com/internacionales/borrell-envia-mision-a-venezuela-para-pactar-postergacion-de-elecciones-aseguran-medios-espanoles/">
<div class="share sharebtns">
 <div class="contentshare">
<div class="redes">
<a href="https://www.facebook.com/sharer.php?u=https://efectococuyo.com/internacionales/borrell-envia-mision-a-venezuela-para-pactar-postergacion-de-elecciones-aseguran-medios-espanoles/" class="red" target="_blank"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" alt=""></a>
<a href="https://twitter.com/intent/tweet?text=Borrell envía misión a Venezuela para pactar postergación de elecciones, aseguran medios españoles&url=https://efectococuyo.com/internacionales/borrell-envia-mision-a-venezuela-para-pactar-postergacion-de-elecciones-aseguran-medios-espanoles/" class="red" target="_blank"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" alt=""></a>
</div>
</div>
<img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/share.svg" alt="">
</div>
</a>
</div>
</div>
<div class="contentGlobal">
<div class="modulecircle">
<a href="https://efectococuyo.com/deportes/golazo-de-darwin-machis-le-da-victoria-al-granada-en-ronda-previa-de-europa-league/">
<div class="circle" style="background-image:url('https://efectococuyo.com/wp-content/uploads/2020/09/a1bba7ebbd19463fdf832c64ce02809afb4ed31bw.jpg');"></div>
</a>
<h3><span class="green fontbold">DEPORTES</span> · 24 SEPTIEMBRE, 2020 <span class="fontbold">16:25</span></h3>
<a href="https://efectococuyo.com/deportes/golazo-de-darwin-machis-le-da-victoria-al-granada-en-ronda-previa-de-europa-league/">
<p class="text-center fontbree">Golazo de Darwin Machís le da victoria al Granada en ronda previa de Europa League</p>
</a>
<a href="https://efectococuyo.com/deportes/golazo-de-darwin-machis-le-da-victoria-al-granada-en-ronda-previa-de-europa-league/">
<div class="share sharebtns">
<div class="contentshare">
<div class="redes">
<a href="https://www.facebook.com/sharer.php?u=https://efectococuyo.com/deportes/golazo-de-darwin-machis-le-da-victoria-al-granada-en-ronda-previa-de-europa-league/" class="red" target="_blank"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" alt=""></a>
<a href="https://twitter.com/intent/tweet?text=Golazo de Darwin Machís le da victoria al Granada en ronda previa de Europa League&url=https://efectococuyo.com/deportes/golazo-de-darwin-machis-le-da-victoria-al-granada-en-ronda-previa-de-europa-league/" class="red" target="_blank"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" alt=""></a>
</div>
</div>
<img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/share.svg" alt="">
</div>
</a>
 </div>
</div>
<div class="contentGlobal">
<div class="modulecircle">
<a href="https://efectococuyo.com/politica/bid-aprueba-200-000-para-ayudar-a-la-poblacion-de-el-limon/">
<div class="circle" style="background-image:url('https://efectococuyo.com/wp-content/uploads/2020/09/BID-El-Limón.jpg');"></div>
</a>
<h3><span class="green fontbold">POLÍTICA</span> · 24 SEPTIEMBRE, 2020 <span class="fontbold">15:57</span></h3>
<a href="https://efectococuyo.com/politica/bid-aprueba-200-000-para-ayudar-a-la-poblacion-de-el-limon/">
<p class="text-center fontbree">BID aprueba $ 200.000 para ayudar a la población de El Limón</p>
</a>
<a href="https://efectococuyo.com/politica/bid-aprueba-200-000-para-ayudar-a-la-poblacion-de-el-limon/">
<div class="share sharebtns">
<div class="contentshare">
<div class="redes">
<a href="https://www.facebook.com/sharer.php?u=https://efectococuyo.com/politica/bid-aprueba-200-000-para-ayudar-a-la-poblacion-de-el-limon/" class="red" target="_blank"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook_black.svg" alt=""></a>
<a href="https://twitter.com/intent/tweet?text=BID aprueba $ 200.000 para ayudar a la población de El Limón&url=https://efectococuyo.com/politica/bid-aprueba-200-000-para-ayudar-a-la-poblacion-de-el-limon/" class="red" target="_blank"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter_black.svg" alt=""></a>
</div>
</div>
<img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/share.svg" alt="">
</div>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<footer class="mtop105 float-left w-100">
<nav class="navbar navbar-expand-lg navbar-light nav2 bg-nav2 d-none d-sm-block d-md-block d-lg-block d-xl-block wow fadeInDown">
<div class="container">
<div class="row">
<div class="col">
<nav class="nav">
<a href="https://efectococuyo.com/tag/breonna-taylor/" class="active nav-link">#Breonna Taylor</a>
<a href="https://efectococuyo.com/tag/eeuu/" class="active nav-link">#EEUU</a>
<a href="https://efectococuyo.com/tag/protestas/" class="active nav-link">#protestas</a>
<a href="https://efectococuyo.com/tag/racismo/" class="active nav-link">#racismo</a>
<a href="https://efectococuyo.com/tag/violencia-policial/" class="active nav-link">#violencia policial</a>
</nav>
</div>
</div>
</div>
</nav>
<div class="bluefooter">
<div class="container">
<div class="row">
<div class="col">
<p class="text-center fontbree">Recibe las últimas noticias solicitando nuestro boletín diario</p>
</div>
</div>
<form target="_self" method="post" action="https://efectococuyo.com/wp-admin/admin-post.php?action=mailpoet_subscription_form" class="mailpoet_form mailpoet_form_php" novalidate="">
<input type="hidden" name="data[form_id]" value="1">
<input type="hidden" name="token" value="5bb6754003">
<input type="hidden" name="api_version" value="v1">
<input type="hidden" name="endpoint" value="subscribers">
<input type="hidden" name="mailpoet_method" value="subscribe">

<div class="row">
<div class="col">
<div class="form-group">
<input type="text" class="form-control" name="data[form_field_YTBjOWQ5OGY0YzcwX2ZpcnN0X25hbWU=]" title="Nombre" value="" placeholder="Escribe aquí tu nombre">
</div>
</div>
</div>
<div class="row">
<div class="col">
<div class="form-group">
<input type="email" class="form-control" name="data[form_field_NjkyOTRkNGU3ZDgwX2VtYWls]" title="Correo Electrónico" value="" data-automation-id="form_email" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Please specify a valid email address." data-parsley-required-message="This field is required." placeholder="Escribe aquí tu correo electrónico">

</div>
</div>
</div>
<div class="row" id="suscript">
<div class="col">
 <a class="abotonj" href="#">
<h5 class="green text-center">Suscríbete</h5>
</a>
<input style="display: none" class="green text-center botonj" type="submit" value="Suscríbete" data-automation-id="subscribe-submit-button">

</div>
</div>
<div class="mailpoet_message">
<p class="mailpoet_validate_success" style="display:none;">¡Gracias! Comprueba en la bandeja de entrada o de spam de tu correo electrónico ahora para confirmar tu suscripción.
</p>
<p class="mailpoet_validate_error" style="display:none;"> </p>
</div>
</form>

</div>
</div>
<div class="d-block d-sm-none d-md-none d-lg-none d-xl-none">
<div class="searchMobile">
<form role="search" method="get" id="searchform" action="https://efectococuyo.com/">
<input type="text" value="" name="s" id="s" class="form-control mr-sm-2" id="exampleSearch" placeholder="Búsqueda |">
<button type="submit" class="lupa"><img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/lupa.svg" alt=""></button>
</form>
</div>
</div>
<div class="blackfooter">
<div class="container">
<div class="row">
<div class="col col-sm-4">
<div class="module">
<a href="https://efectococuyo.com"><h2>Efecto <span class="green">··</span> Cocuyo</h2></a>
<h4 class="d-none d-sm-block d-md-block d-lg-block d-xl-block">Efecto Cocuyo C.A. Todos los derechos reservados.</h4>
<h3><a href="https://efectococuyo.com/terminos-y-condiciones" target="_blank">Términos y condiciones de uso</a></h3>
<h3><a href="https://efectococuyo.com/politica-de-privacidad" target="_blank">Política de Privacidad</a></h3>
<h3><a href="https://efectococuyo.com/politica-de-cookies" target="_blank">Política de Cookies</a></h3>
<h3><a href="https://efectococuyo.com/contactanos" target="_blank">Contáctanos</a></h3>
</div>
</div>
<div class="col-12 col-sm-4 d-none d-sm-block d-md-block d-lg-block d-xl-block">
<div class="module borderLeft borderRight">
<div class="circleWhite">
<img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/pencil.svg" alt="">
</div>
<p class="text-center green">ESCRÍBENOS</p>
<p class="text-center">Whatsapp +584241594124 <br><a href="/cdn-cgi/l/email-protection#096c6f6c6a7d666a666a7c7066496c6f6c6a7d666a666a7c7066276a6664"><span class="__cf_email__" data-cfemail="b2d7d4d7d1c6ddd1ddd1c7cbddf2d7d4d7d1c6ddd1ddd1c7cbdd9cd1dddf">[email&#160;protected]</span></a></p>
</div>
</div>
<div class="col-12 col-sm-4">
<div class="module">
<div class="circleWhite d-none d-sm-block d-md-block d-lg-block d-xl-block">
<img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/arrowdoble.svg" alt="">
</div>
<p class="text-center green d-none d-sm-block d-md-block d-lg-block d-xl-block">SÍGUENOS</p>
<div class="redes">
<a href="https://twitter.com/efectococuyo" class="red" target="_blank">
<img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/twitter.svg" alt="">
</a>
<a href="https://www.facebook.com/efectococuyo" class="red ml56" target="_blank">
<img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/facebook.svg" alt="">
</a>
<a href="https://www.instagram.com/efecto.cocuyo/" class="red ml56" target="_blank">
<img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/instagram.svg" alt="">
</a>
<a href="https://www.youtube.com/channel/UCL1TMK6T2MpnLUk9mpvMdKQ" class="red ml56" target="_blank">
<img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/home/youtube.svg" alt="">
</a>
</div>
</div>
</div>
</div>

<div class="row d-block d-sm-none d-md-none d-lg-none d-xl-none">
<div class="col-12">
<div class="points green fontbree">
··
</div>
</div>
<div class="col-12 text-center linkmobile">
<p><a href="https://efectococuyo.com">Efecto Cocuyo C.A.</a> Todos los derechos reservados.</p>
<p><a href="https://efectococuyo.com/politica-de-privacidad">Política de Privacidad</a> · <a href="https://efectococuyo.com/publicidad">Publicidad</a> <br><a href="https://efectococuyo.com/contactanos">Contáctanos</a> · <a href="#suscript">Suscríbete</a> · <a href="https://efectococuyo.com/quienes-somos">Quiénes somos</a></p>
</div>
</div>
</div>
</div>
<div class="copy">
<div class="container">
<div class="row">
<div class="col-md-6 text-center text-md-left pb-xs-2 pb-md-0"></div>
<div class="col-md-6 text-center text-md-right">
<a href="http://www.bluecell.es/" target="_blank">Powered by: <img src="https://efectococuyo.com/wp-content/themes/efectoc/assets/img/logo-bluecell.svg" alt="Bluecell"></a>
</div>
</div>
</div>
</div>
</footer>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
    var ajaxurl = 'https://efectococuyo.com/wp-admin/admin-ajax.php';
    </script>

<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>

<script src="https://efectococuyo.com/wp-content/themes/efectoc/node_modules/bootstrap/dist/js/bootstrap.min.js"></script>

<script src="https://efectococuyo.com/wp-content/themes/efectoc/node_modules/owl.carousel/dist/owl.carousel.min.js"></script>
<script src="https://efectococuyo.com/wp-content/themes/efectoc/assets/js/owlcarousel.js"></script>

<script src="https://efectococuyo.com/wp-content/themes/efectoc/node_modules/wowjs/dist/wow.js"></script>
<script src="https://efectococuyo.com/wp-content/themes/efectoc/assets/js/wow.js"></script>
<script src="https://efectococuyo.com/wp-content/themes/efectoc/assets/js/otherscripts.js?v=1600986516"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/Swiper/4.3.3/js/swiper.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/Swiper/4.3.3/js/swiper.min.js"></script>

<script>

    </script>
<script src="https://efectococuyo.com/wp-content/themes/efectoc/assets/js/events.js"></script>
</body>
</html>
<div class='ai-viewports ai-viewport-1 ai-viewport-2 ai-insert-22-89216863' data-insertion='after' data-selector='.slider' data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTIyJyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7Jz4KPGRpdiBpZD0nVG9wMSc+Cgk8c2NyaXB0PgoJCWdvb2dsZXRhZy5jbWQucHVzaChmdW5jdGlvbigpIHsgZ29vZ2xldGFnLmRpc3BsYXkoJ1RvcDEnKTsgfSk7Cgk8L3NjcmlwdD4KPC9kaXY+PC9kaXY+Cg==' data-block='22'></div>
<div class='ai-viewports ai-viewport-1 ai-viewport-2 ai-insert-23-60065330' data-insertion='prepend' data-selector='.advertising3' data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTIzJyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7Jz4KPGRpdiBpZD0nQm94MSc+Cgk8c2NyaXB0PgoJCWdvb2dsZXRhZy5jbWQucHVzaChmdW5jdGlvbigpIHsgZ29vZ2xldGFnLmRpc3BsYXkoJ0JveDEnKTsgfSk7Cgk8L3NjcmlwdD4KPC9kaXY+PC9kaXY+Cg==' data-block='23'></div>
<div class='ai-viewports ai-viewport-1 ai-viewport-2 ai-insert-27-12884590' data-insertion='after' data-selector='.bluearticledestok' data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTI3JyBzdHlsZT0nbWFyZ2luOiA4cHggMDsgY2xlYXI6IGJvdGg7Jz4KPGRpdiBpZD0nQm94Mic+Cgk8c2NyaXB0PgoJCWdvb2dsZXRhZy5jbWQucHVzaChmdW5jdGlvbigpIHsgZ29vZ2xldGFnLmRpc3BsYXkoJ0JveDInKTsgfSk7Cgk8L3NjcmlwdD4KPC9kaXY+PC9kaXY+Cg==' data-block='27'></div>
<script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
<script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
<script type='text/javascript' src='https://efectococuyo.com/wp-includes/js/wp-embed.min.js?ver=5.3'></script>
<script>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</script>
