<!doctype html>
<html lang="es-ES" xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>

<ins data-revive-zoneid="1565" data-revive-id="1cc6fd924369584af6e3764ee37b0e18"></ins>
<script src="/cdn-cgi/apps/head/HgxHbrrKi5KHrpWmCnrliR7N5dQ.js"></script><script async src="//ads.latinongroup.com/delivery/asyncjs.php"></script>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-2321550051940370",enable_page_level_ads:true});</script>


<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script>

<script>googletag.cmd.push(function(){googletag.defineSlot('/21733840736/ec_ventana_comunicacional_superior_noticias_300x250',[300,250],'div-gpt-ad-1553179489683-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});</script>
<script>googletag.cmd.push(function(){googletag.defineSlot('/21733840736/ec_banner_central_468x60',[[320,50],[468,60]],'div-gpt-ad-1553020503679-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});</script>
<script>googletag.cmd.push(function(){googletag.defineSlot('/21733840736/ec_megabanner_plus_980x90',[[980,90],[320,50]],'div-gpt-ad-1552998379609-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});</script>
<script>googletag.cmd.push(function(){googletag.defineSlot('/21733840736/ec_ventana_comunicacional_superior_300x250',[300,250],'div-gpt-ad-1553004942882-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});</script>
<script>googletag.cmd.push(function(){googletag.defineSlot('/21733840736/ec_megabanner_inferior_728x90',[[320,50],[728,90]],'div-gpt-ad-1553013029878-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});</script>


<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PP9L32V');</script>

<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://efectococuyo.com/xmlrpc.php">
<link rel="icon" href="http://efectococuyo.com/wp-content/uploads/2018/04/xfavicon-1.jpg.pagespeed.ic.sebJbw4qos.jpg" sizes="32x32" />
<link rel="icon" href="http://efectococuyo.com/wp-content/uploads/2018/04/xfavicon-1.jpg.pagespeed.ic.sebJbw4qos.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://efectococuyo.com/wp-content/uploads/2018/04/xfavicon-1.jpg.pagespeed.ic.sebJbw4qos.jpg" />
<meta name="msapplication-TileImage" content="http://efectococuyo.com/wp-content/uploads/2018/04/favicon-1.jpg" />
<meta http-equiv="x-dns-prefetch-control" content="on">
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link rel="dns-prefetch" href="//fonts.gstatic.com" />
<link rel="dns-prefetch" href="//0.gravatar.com/" />
<link rel="dns-prefetch" href="//2.gravatar.com/" />
<link rel="dns-prefetch" href="//1.gravatar.com/" /><title>UE dice que allanamiento de inmunidad a Guaidó viola el Estado de derecho - Efecto Cocuyo</title>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return;}js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>

<meta name="description" content="Mogherini advirtió de que los derechos civiles, la libertad y la integridad física de los parlamentarios y de Guaidó debe ser respetada en todo momento." />
<link rel="canonical" href="http://efectococuyo.com/politica/ue-dice-que-allanamiento-de-inmunidad-a-guaido-viola-el-estado-de-derecho/" />
<meta property="og:locale" content="es_VE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="UE dice que allanamiento de inmunidad a Guaidó viola el Estado de derecho - Efecto Cocuyo" />
<meta property="og:description" content="Mogherini advirtió de que los derechos civiles, la libertad y la integridad física de los parlamentarios y de Guaidó debe ser respetada en todo momento." />
<meta property="og:url" content="http://efectococuyo.com/politica/ue-dice-que-allanamiento-de-inmunidad-a-guaido-viola-el-estado-de-derecho/" />
<meta property="og:site_name" content="Efecto Cocuyo" />
<meta property="article:publisher" content="https://es-la.facebook.com/efectococuyo/" />
<meta property="article:tag" content="constituyente" />
<meta property="article:tag" content="Guaidó" />
<meta property="article:tag" content="inmunidad" />
<meta property="article:tag" content="Maduro" />
<meta property="article:tag" content="uniónm europea" />
<meta property="article:tag" content="Venezuela" />
<meta property="article:section" content="Política" />
<meta property="article:published_time" content="2019-04-04T08:09:46+00:00" />
<meta property="article:modified_time" content="2019-04-04T09:10:22+00:00" />
<meta property="og:updated_time" content="2019-04-04T09:10:22+00:00" />
<meta property="og:image" content="http://efectococuyo.com/wp-content/uploads/2018/03/federica-mogherini-2-1.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="466" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Mogherini advirtió de que los derechos civiles, la libertad y la integridad física de los parlamentarios y de Guaidó debe ser respetada en todo momento." />
<meta name="twitter:title" content="UE dice que allanamiento de inmunidad a Guaidó viola el Estado de derecho - Efecto Cocuyo" />
<meta name="twitter:site" content="@efectococuyo" />
<meta name="twitter:image" content="http://efectococuyo.com/wp-content/uploads/2018/03/federica-mogherini-2-1.jpg" />
<meta name="twitter:creator" content="@efectococuyo" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/efectococuyo.com\/","sameAs":["https:\/\/es-la.facebook.com\/efectococuyo\/","https:\/\/twitter.com\/efectococuyo","https:\/\/www.youtube.com\/channel\/UC5YaDZkwyk0buRLQ3tKRpmg","https:\/\/twitter.com\/efectococuyo"],"@id":"http:\/\/efectococuyo.com\/#organization","name":"Efecto Cocuyo","logo":"http:\/\/efectococuyo.com\/wp-content\/uploads\/2018\/04\/efectococuyo.png"}</script>

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//w.sharethis.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Efecto Cocuyo &raquo; Feed" href="http://efectococuyo.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Efecto Cocuyo &raquo; RSS de los comentarios" href="http://efectococuyo.com/comments/feed/" />
<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"wpemoji":"http:\/\/efectococuyo.com\/wp-includes\/js\/wp-emoji.js?ver=4.9.10","twemoji":"http:\/\/efectococuyo.com\/wp-includes\/js\/twemoji.js?ver=4.9.10"}};(function(window,document,settings){var src,ready,ii,tests;var canvas=document.createElement('canvas');var context=canvas.getContext&&canvas.getContext('2d');function emojiSetsRenderIdentically(set1,set2){var stringFromCharCode=String.fromCharCode;context.clearRect(0,0,canvas.width,canvas.height);context.fillText(stringFromCharCode.apply(this,set1),0,0);var rendered1=canvas.toDataURL();context.clearRect(0,0,canvas.width,canvas.height);context.fillText(stringFromCharCode.apply(this,set2),0,0);var rendered2=canvas.toDataURL();return rendered1===rendered2;}function browserSupportsEmoji(type){var isIdentical;if(!context||!context.fillText){return false;}context.textBaseline='top';context.font='600 32px Arial';switch(type){case'flag':isIdentical=emojiSetsRenderIdentically([55356,56826,55356,56819],[55356,56826,8203,55356,56819]);if(isIdentical){return false;}isIdentical=emojiSetsRenderIdentically([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);return!isIdentical;case'emoji':isIdentical=emojiSetsRenderIdentically([55358,56760,9792,65039],[55358,56760,8203,9792,65039]);return!isIdentical;}return false;}function addScript(src){var script=document.createElement('script');script.src=src;script.defer=script.type='text/javascript';document.getElementsByTagName('head')[0].appendChild(script);}tests=Array('flag','emoji');settings.supports={everything:true,everythingExceptFlag:true};for(ii=0;ii<tests.length;ii++){settings.supports[tests[ii]]=browserSupportsEmoji(tests[ii]);settings.supports.everything=settings.supports.everything&&settings.supports[tests[ii]];if('flag'!==tests[ii]){settings.supports.everythingExceptFlag=settings.supports.everythingExceptFlag&&settings.supports[tests[ii]];}}settings.supports.everythingExceptFlag=settings.supports.everythingExceptFlag&&!settings.supports.flag;settings.DOMReady=false;settings.readyCallback=function(){settings.DOMReady=true;};if(!settings.supports.everything){ready=function(){settings.readyCallback();};if(document.addEventListener){document.addEventListener('DOMContentLoaded',ready,false);window.addEventListener('load',ready,false);}else{window.attachEvent('onload',ready);document.attachEvent('onreadystatechange',function(){if('complete'===document.readyState){settings.readyCallback();}});}src=settings.source||{};if(src.concatemoji){addScript(src.concatemoji);}else if(src.wpemoji&&src.twemoji){addScript(src.twemoji);addScript(src.wpemoji);}}})(window,document,window._wpemojiSettings);</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<link rel="stylesheet" id="post_grid_style-css" href="http://efectococuyo.com/wp-content/plugins/post-grid/assets/frontend/css/A.style-new.css,qver=4.9.10.pagespeed.cf.yX7deTvhM3.css" media="all" />
<link rel="stylesheet" id="owl.carousel-css" href="http://efectococuyo.com/wp-content/plugins/post-grid/assets/frontend/css/A.owl.carousel.css,qver=4.9.10.pagespeed.cf.GRHhrwosCO.css" media="all" />
<link rel="stylesheet" id="font-awesome-css" href="http://efectococuyo.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/A.font-awesome.min.css,qver=5.1.1.pagespeed.cf.Zfcpw-1Gxb.css" media="all" />
<style id="style-woocommerce-css" media="all">.post-grid-container .pg-woocommerce{}.post-grid-container .pg-woocommerce.theme1{overflow:hidden}.post-grid-container .pg-woocommerce.theme1 .pg-price{display:inline-block;text-align:left;width:50%}.post-grid-container .pg-woocommerce.theme1:hover .pg-price{display:none}.post-grid-container .pg-woocommerce.theme1 .pg-cart{display:none}.post-grid-container .pg-woocommerce.theme1:hover .pg-cart{display:inline-block;text-align:left;width:50%}.post-grid-container .pg-woocommerce.theme1 .pg-rating{display:inline-block;text-align:right;width:50%}.post-grid-container .pg-woocommerce.theme2{overflow:hidden}.post-grid-container .pg-woocommerce.theme2 .pg-price{display:inline-block;text-align:left;width:50%}.post-grid-container .pg-woocommerce.theme2 .pg-cart{display:none}.post-grid-container .pg-woocommerce.theme2:hover .pg-cart{display:inline-block;text-align:left;width:50%}.post-grid-container .pg-woocommerce.theme2 .pg-rating{display:inline-block;text-align:right;width:50%}.post-grid-container .pg-woocommerce.theme2:hover .pg-rating{display:none}</style>
<link rel="stylesheet" id="style.skins-css" href="http://efectococuyo.com/wp-content/plugins/post-grid/assets/global/css/A.style.skins.css,qver=4.9.10.pagespeed.cf.cyVKU8UPOW.css" media="all" />
<style id="style.layout-css" media="all">.layer-content .flat{overflow:hidden}.layer-content .flat-center{overflow:hidden}.layer-content .flat-right{overflow:hidden}.layer-content .flat-left{overflow:hidden}.layer-content .wc-center-price{overflow:hidden;text-align:center}.layer-content .wc-center-price .wc_sale_price{}.layer-content .wc-center-cart{overflow:hidden;text-align:center}.layer-content .wc-center-cart .wc_sale_price{}</style>
<link rel="stylesheet" id="simple-share-buttons-adder-font-awesome-css" href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.9.10" media="all" />
<link rel="stylesheet" id="wp-show-posts-css" href="http://efectococuyo.com/wp-content/plugins/wp-show-posts/css/A.wp-show-posts.css,qver=1.1.2.pagespeed.cf.CEXzAb3q5r.css" media="all" />
<link rel="stylesheet" id="thb-fa-css" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=5.0.2" media="all" />
<link rel="stylesheet" id="thb-app-css" href="http://efectococuyo.com/wp-content/themes/thevoux-wp/assets/css/A.app.css,qver=5.0.2.pagespeed.cf.7fjSezD9kL.css" media="all" />
<style id='thb-app-inline-css' type='text/css'>body{font-family:'Open Sans','BlinkMacSystemFont',-apple-system,'Roboto','Lucida Sans'}@media only screen and (max-width:40.063em){.header .logo .logoimg{max-height:%}}#mobile-menu .logoimg{max-height:%}h1,h2,h3,h4,h5,h6,.mont,.wpcf7-response-output,label,.select-wrapper select,.wp-caption .wp-caption-text,.smalltitle,.toggle .title,q,blockquote p,cite,table tr th,table tr td,#footer.style3 .menu,#footer.style2 .menu,#footer.style4 .menu,.product-title,.social_bar,.widget.widget_socialcounter ul.style2 li{font-family:'Bree Serif','BlinkMacSystemFont',-apple-system,'Roboto','Lucida Sans'}input[type="submit"],.button,.btn{font-family:'Bree Serif','BlinkMacSystemFont',-apple-system,'Roboto','Lucida Sans'}.header.fixed .header_top .progress{background:#33ec33}.full-menu-container .full-menu>li>a,#footer.style2 .menu,#footer.style3 .menu,#footer.style4 .menu,#footer.style5 .menu{font-family:'Bree Serif','BlinkMacSystemFont',-apple-system,'Roboto','Lucida Sans';font-style:normal;font-weight:400;font-size:18px;text-transform:capitalize!important}.subheader-menu>li>a{font-family:'Bree Serif','BlinkMacSystemFont',-apple-system,'Roboto','Lucida Sans';font-style:normal;font-size:15px}.full-menu-container .full-menu>li>a,#footer.style2 .menu,#footer.style3 .menu,#footer.style4 .menu,#footer.style5 .menu{font-family:'Bree Serif','BlinkMacSystemFont',-apple-system,'Roboto','Lucida Sans';font-style:normal;font-weight:400;font-size:18px;text-transform:capitalize!important}.thb-mobile-menu>li>a,.thb-mobile-menu-secondary li a{font-family:'Bree Serif','BlinkMacSystemFont',-apple-system,'Roboto','Lucida Sans';font-style:normal;font-size:15px}.thb-mobile-menu .sub-menu li a{font-family:'Bree Serif','BlinkMacSystemFont',-apple-system,'Roboto','Lucida Sans';font-style:normal;font-size:15px}.post .post-title h1{}.widget>strong{font-family:'Bree Serif','BlinkMacSystemFont',-apple-system,'Roboto','Lucida Sans'}.post-links,.thb-post-top,.post-meta,.post-author,.post-title-bullets li button span{font-family:'Open Sans','BlinkMacSystemFont',-apple-system,'Roboto','Lucida Sans'}</style>
<style id="thb-style-css" media="all"></style>
<link rel="stylesheet" id="thb-google-fonts-css" href="https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C500%2C600%2C700%2C900%7CBree+Serif%3A300%2C400%2C500%2C600%2C700%2C900&#038;subset=latin&#038;ver=4.9.10" media="all" />
<link rel="stylesheet" id="sccss_style-css" href="http://efectococuyo.com?sccss=1&#038;ver=4.9.10" media="all" />
<link rel="stylesheet" id="jetpack_css-css" href="http://efectococuyo.com/wp-content/plugins/jetpack/css/A.jetpack.css,qver=6.9.pagespeed.cf.so1Y9U0mNC.css" media="all" />
<script src="http://efectococuyo.com/wp-includes/js/jquery/jquery.js,qver=1.12.4.pagespeed.jm.pPCPAKkkss.js"></script>
<script src="http://efectococuyo.com/wp-includes/js/jquery/jquery-migrate.js,qver=1.4.1.pagespeed.jm.ql3WLgH2pf.js"></script>
<script type='text/javascript'>//<![CDATA[
var post_grid_ajax={"post_grid_ajaxurl":"http:\/\/efectococuyo.com\/wp-admin\/admin-ajax.php"};
//]]></script>
<script src="http://efectococuyo.com/wp-content/plugins/post-grid/assets/frontend/js/scripts.js,qver==4.9.10+masonry.pkgd.min.js,qver==4.9.10+owl.carousel.min.js,qver==4.9.10+imagesloaded.pkgd.js,qver==4.9.10.pagespeed.jc.s5LEkZsDMQ.js"></script><script>eval(mod_pagespeed_RFReVhx2DL);</script>
<script>eval(mod_pagespeed_ZmLqRI5vCl);</script>
<script>eval(mod_pagespeed_G6VZ1zp8Xe);</script>
<script>eval(mod_pagespeed_8dvbDPQttP);</script>
<script id='st_insights_js' src="https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare"></script>
<script type='text/javascript'>//<![CDATA[
var ajax_tptn_tracker={"ajax_url":"http:\/\/efectococuyo.com\/","top_ten_id":"222061","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"996958145"};
//]]></script>
<script>//<![CDATA[
jQuery(document).ready(function($){var data={'action':'tptn_tracker','top_ten_id':ajax_tptn_tracker.top_ten_id,'top_ten_blog_id':ajax_tptn_tracker.top_ten_blog_id,'activate_counter':ajax_tptn_tracker.activate_counter};jQuery.post(ajax_tptn_tracker.ajax_url,data);});
//]]></script>
<link rel='https://api.w.org/' href='http://efectococuyo.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://efectococuyo.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://efectococuyo.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.10" />
<link rel='shortlink' href='https://wp.me/p6JdTn-VLD' />
<link rel="alternate" type="application/json+oembed" href="http://efectococuyo.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fefectococuyo.com%2Fpolitica%2Fue-dice-que-allanamiento-de-inmunidad-a-guaido-viola-el-estado-de-derecho%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://efectococuyo.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fefectococuyo.com%2Fpolitica%2Fue-dice-que-allanamiento-de-inmunidad-a-guaido-viola-el-estado-de-derecho%2F&#038;format=xml" />

<script type="text/javascript">_atrk_opts={atrk_acct:"18bPl1aU8KL3uP",domain:"efectococuyo.com",dynamic:true};(function(){var as=document.createElement('script');as.type='text/javascript';as.async=true;as.src="https://certify-js.alexametrics.com/atrk.js";var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as,s);})();</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=18bPl1aU8KL3uP" style="display:none" height="1" width="1" alt=""/></noscript>

<meta property="fb:app_id" content="742863529161197" />
<style>blockquote.pullquote,aside.pullquote,div.pullquote{display:block;border:none;background-color:transparent;background-image:none;vertical-align:middle;float:left;margin:.25em 1em .25em 0;padding:0;width:10em;color:inherit;font-size:1.2em;font-style:normal;font-variant:normal;font-weight:normal;text-align:center;text-decoration:none;text-indent:0;text-transform:none;word-spacing:normal}blockquote.pqRight,aside.pqRight,div.pqRight{float:right;margin:.25em 0 .25em 1em}blockquote.pullquote p,aside.pullquote p,div.pullquote p{background-color:transparent;background-image:none;margin:0;padding:.5em;color:inherit;line-height:1.2;letter-spacing:normal}blockquote.pullquote p:first-letter,aside.pullquote p:first-letter,div.pullquote p:first-letter{text-transform:uppercase}blockquote.pullquote,aside.pullquote,div.pullquote{color:#444;text-align:center;font-size:1.3em;font-style:italic}blockquote.pullquote em,aside.pullquote em,div.pullquote em,blockquote.pullquote i,aside.pullquote i,div.pullquote i{font-style:normal}blockquote.pqRight,aside.pqRight,div.pqRight{}blockquote.pullquote p,aside.pullquote p,div.pullquote p{border:3px double #ccc;border-width:3px 0;font-family:Georgia,"Times New Roman",Times,serif}</style>
<script type="text/javascript">var jspq_options=new Array("1","1","left","1","1","blockquote","pullquote","pullquote pqRight");</script>
<script type="text/javascript" src="http://efectococuyo.com/wp-content/plugins/graceful-pull-quotes/resources/jspullquotes.js.pagespeed.jm.TmDa7n1Q_R.js"></script>

<style type="text/css">.tptn_title{font-size:14px;line-height:20px;font-weight:400;margin:0 0 8px;font-family:'Bree Serif';color:#444}</style>
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<style type='text/css'>img#wpstats{display:none}</style><link rel="icon" href="http://efectococuyo.com/wp-content/uploads/2018/04/xfavicon-1.jpg.pagespeed.ic.sebJbw4qos.jpg" sizes="32x32" />
<link rel="icon" href="http://efectococuyo.com/wp-content/uploads/2018/04/xfavicon-1.jpg.pagespeed.ic.sebJbw4qos.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://efectococuyo.com/wp-content/uploads/2018/04/xfavicon-1.jpg.pagespeed.ic.sebJbw4qos.jpg" />
<meta name="msapplication-TileImage" content="http://efectococuyo.com/wp-content/uploads/2018/04/favicon-1.jpg" />
<noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript> 
<link href='https://cdn.knightlab.com/libs/soundcite/latest/css/player.css' rel='stylesheet' type='text/css'>
<script type='text/javascript' src='https://cdn.knightlab.com/libs/soundcite/latest/js/soundcite.min.js'></script>

</head>
<body class="post-template-default single single-post postid-222061 single-format-image thb-borders-off thb-rounded-forms-off social_black-off header_submenu_color-light mobile_menu_animation- header-submenu-style1 wpb-js-composer js-comp-ver-5.1.1 vc_responsive">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PP9L32V" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="wrapper" class="thb-page-transition-off">

<nav id="mobile-menu" class="light">
<div class="custom_scroll" id="menu-scroll">
<a href="#" class="close"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 64 64" enable-background="new 0 0 64 64"><g fill="none" stroke="#000" stroke-width="2" stroke-miterlimit="10"><path d="m18.947 17.15l26.1 25.903" /><path d="m19.05 43.15l25.902-26.1" /></g></svg></a>
<a href="http://efectococuyo.com" class="logolink" title="Efecto Cocuyo">
<img src="http://efectococuyo.com/wp-content/uploads/2018/04/xLOGO-EFECTO-COCUYO-2.jpg.pagespeed.ic.iSbff5YDT5.jpg" class="logoimg" alt="Efecto Cocuyo" />
</a>
<ul id="menu-main" class="thb-mobile-menu"><li id="menu-item-149058" class=" menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children menu-item-149058"><a href="http://efectococuyo.com/organizacion/quienes-somos/">¿Quiénes somos?</a><span><i class="fa fa-angle-down"></i></span>
<ul class="sub-menu">
<li id="menu-item-155147" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-155147"><a href="https://www.facebook.com/efectococuyo/app/117708921611213/">Dona / Donate</a></li>
<li id="menu-item-155148" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-155148"><a href="http://efectococuyo.com/contactanos/">Contáctanos</a></li>
</ul>
</li>
<li id="menu-item-149003" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-149003"><a href="http://efectococuyo.com/category/efecto-cocuyo/">Efecto Cocuyo</a><span><i class="fa fa-angle-down"></i></span>
<ul class="sub-menu">
<li id="menu-item-155154" class=" menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-155154"><a href="http://efectococuyo.com/lo-mas-reciente/">Lo más reciente</a></li>
</ul>
</li>
<li id="menu-item-149004" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-149004"><a href="http://efectococuyo.com/category/politica/">Política</a></li>
<li id="menu-item-149005" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149005"><a href="http://efectococuyo.com/category/economia/">Economía</a></li>
<li id="menu-item-149006" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-149006"><a href="http://efectococuyo.com/category/la-humanidad/">La Humanidad</a><span><i class="fa fa-angle-down"></i></span>
<ul class="sub-menu">
<li id="menu-item-155191" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155191"><a href="http://efectococuyo.com/category/deportes/">Deportes</a></li>
</ul>
</li>
<li id="menu-item-149007" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149007"><a href="http://efectococuyo.com/category/salud/">Salud</a></li>
<li id="menu-item-149008" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149008"><a href="http://efectococuyo.com/category/sucesos/">Sucesos</a></li>
<li id="menu-item-149009" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-149009"><a href="http://efectococuyo.com/category/blog/">Blogs</a><span><i class="fa fa-angle-down"></i></span>
<ul class="sub-menu">
<li id="menu-item-155193" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-155193"><a href="http://efectococuyo.com/author/luz-mely-reyes/">El Blog de Luz Mely Reyes</a></li>
<li id="menu-item-155194" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-155194"><a href="http://efectococuyo.com//author/eloi-yague-jarque/">El Blog de Eloi Yague Jarque</a></li>
<li id="menu-item-155195" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-155195"><a href="http://efectococuyo.com//author/piero-trepiccione/">El Blog de Piero Trepiccione</a></li>
</ul>
</li>
<li id="menu-item-149010" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149010"><a href="http://efectococuyo.com/category/opinion/">Opinión</a></li>
</ul> <div class="menu-footer">
</div>
</div>
</nav>


<div id="content-container">

<div class="click-capture"></div>


<center>
<div id='div-gpt-ad-1552998379609-0'>
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1552998379609-0');});</script>
</div>
</center>

<header class="header fixed ">
<div class="header_top cf">
<div class="row full-width-row">
<div class="small-3 medium-2 columns toggle-holder">
<a href="#" class="mobile-toggle hide-for-large "><div><span></span><span></span><span></span></div></a>
</div>
<div class="small-6 medium-8 columns logo text-center active">
<h6 id="page-title">UE dice que allanamiento de inmunidad a Guaidó viola el Estado de derecho</h6> </div>
<div class="small-3 medium-2 columns text-right">
<div class="social-holder style2">
<a href="https://www.facebook.com/efectococuyo" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook-official"></i></a>
<a href="https://twitter.com/efectococuyo" class="twitter icon-1x" target="_blank"><i class="fa fa-twitter"></i></a>
<a href="https://www.instagram.com/efecto.cocuyo/" class="instagram icon-1x" target="_blank"><i class="fa fa-instagram"></i></a>
<a href="https://www.youtube.com/channel/UCL1TMK6T2MpnLUk9mpvMdKQ" class="youtube icon-1x" target="_blank"><i class="fa fa-youtube-play"></i></a>
<aside class="quick_search">
<svg xmlns="http://www.w3.org/2000/svg" version="1.1" class="search_icon" x="0" y="0" width="16.2" height="16.2" viewBox="0 0 16.2 16.2" enable-background="new 0 0 16.209 16.204" xml:space="preserve"><path d="M15.9 14.7l-4.3-4.3c0.9-1.1 1.4-2.5 1.4-4 0-3.5-2.9-6.4-6.4-6.4S0.1 3 0.1 6.5c0 3.5 2.9 6.4 6.4 6.4 1.4 0 2.8-0.5 3.9-1.3l4.4 4.3c0.2 0.2 0.4 0.2 0.6 0.2 0.2 0 0.4-0.1 0.6-0.2C16.2 15.6 16.2 15.1 15.9 14.7zM1.7 6.5c0-2.6 2.2-4.8 4.8-4.8s4.8 2.1 4.8 4.8c0 2.6-2.2 4.8-4.8 4.8S1.7 9.1 1.7 6.5z" /></svg> 
<form method="get" class="searchform" role="search" action="http://efectococuyo.com/">
<fieldset>
<input name="s" type="text" placeholder="Buscar" class="small-12">
</fieldset>
</form>
 </aside>
</div>
</div>
</div>
<span class="progress"></span>
</div>
<div class="nav_holder show-for-large">
<nav class="full-menu-container text-center">
<ul id="menu-main-1" class="full-menu nav submenu-style-style1"><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children menu-item-149058"><a href="http://efectococuyo.com/organizacion/quienes-somos/">¿Quiénes somos?</a>
<ul class="sub-menu ">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-155147"><a href="https://www.facebook.com/efectococuyo/app/117708921611213/">Dona / Donate</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-155148"><a href="http://efectococuyo.com/contactanos/">Contáctanos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-149003"><a href="http://efectococuyo.com/category/efecto-cocuyo/">Efecto Cocuyo</a>
<ul class="sub-menu ">
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-155154"><a href="http://efectococuyo.com/lo-mas-reciente/">Lo más reciente</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-149004"><a href="http://efectococuyo.com/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149005"><a href="http://efectococuyo.com/category/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-149006"><a href="http://efectococuyo.com/category/la-humanidad/">La Humanidad</a>
<ul class="sub-menu ">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155191"><a href="http://efectococuyo.com/category/deportes/">Deportes</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149007"><a href="http://efectococuyo.com/category/salud/">Salud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149008"><a href="http://efectococuyo.com/category/sucesos/">Sucesos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-149009"><a href="http://efectococuyo.com/category/blog/">Blogs</a>
<ul class="sub-menu ">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-155193"><a href="http://efectococuyo.com/author/luz-mely-reyes/">El Blog de Luz Mely Reyes</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-155194"><a href="http://efectococuyo.com//author/eloi-yague-jarque/">El Blog de Eloi Yague Jarque</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-155195"><a href="http://efectococuyo.com//author/piero-trepiccione/">El Blog de Piero Trepiccione</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149010"><a href="http://efectococuyo.com/category/opinion/">Opinión</a></li>
</ul> </nav>
</div>
</header>


<div class="header_holder  ">
<header class="header style1 ">
<div class="header_top cf">
<div class="row full-width-row align-middle">
<div class="small-3 large-4 columns toggle-holder">
<a href="#" class="mobile-toggle hide-for-large "><div><span></span><span></span><span></span></div></a>
</div>
<div class="small-6 large-4 columns logo text-center">
<a href="http://efectococuyo.com" class="logolink" title="Efecto Cocuyo">
<img src="http://efectococuyo.com/wp-content/uploads/2018/04/xLOGO-EFECTO-COCUYO-2.jpg.pagespeed.ic.iSbff5YDT5.jpg" class="logoimg" alt="Efecto Cocuyo" />
</a>
</div>
<div class="small-3 large-4 columns social-holder style2">
<a href="https://www.facebook.com/efectococuyo" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook-official"></i></a>
<a href="https://twitter.com/efectococuyo" class="twitter icon-1x" target="_blank"><i class="fa fa-twitter"></i></a>
<a href="https://www.instagram.com/efecto.cocuyo/" class="instagram icon-1x" target="_blank"><i class="fa fa-instagram"></i></a>
<a href="https://www.youtube.com/channel/UCL1TMK6T2MpnLUk9mpvMdKQ" class="youtube icon-1x" target="_blank"><i class="fa fa-youtube-play"></i></a>
<aside class="quick_search">
<svg xmlns="http://www.w3.org/2000/svg" version="1.1" class="search_icon" x="0" y="0" width="16.2" height="16.2" viewBox="0 0 16.2 16.2" enable-background="new 0 0 16.209 16.204" xml:space="preserve"><path d="M15.9 14.7l-4.3-4.3c0.9-1.1 1.4-2.5 1.4-4 0-3.5-2.9-6.4-6.4-6.4S0.1 3 0.1 6.5c0 3.5 2.9 6.4 6.4 6.4 1.4 0 2.8-0.5 3.9-1.3l4.4 4.3c0.2 0.2 0.4 0.2 0.6 0.2 0.2 0 0.4-0.1 0.6-0.2C16.2 15.6 16.2 15.1 15.9 14.7zM1.7 6.5c0-2.6 2.2-4.8 4.8-4.8s4.8 2.1 4.8 4.8c0 2.6-2.2 4.8-4.8 4.8S1.7 9.1 1.7 6.5z" /></svg> 
<form method="get" class="searchform" role="search" action="http://efectococuyo.com/">
<fieldset>
<input name="s" type="text" placeholder="Buscar" class="small-12">
</fieldset>
</form>
 </aside>
</div>
</div>
</div>
<div class="nav_holder dark">
<nav class="full-menu-container">
<ul id="menu-main-2" class="full-menu nav submenu-style-style1"><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children menu-item-149058"><a href="http://efectococuyo.com/organizacion/quienes-somos/">¿Quiénes somos?</a>
<ul class="sub-menu ">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-155147"><a href="https://www.facebook.com/efectococuyo/app/117708921611213/">Dona / Donate</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-155148"><a href="http://efectococuyo.com/contactanos/">Contáctanos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-149003"><a href="http://efectococuyo.com/category/efecto-cocuyo/">Efecto Cocuyo</a>
<ul class="sub-menu ">
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-155154"><a href="http://efectococuyo.com/lo-mas-reciente/">Lo más reciente</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-149004"><a href="http://efectococuyo.com/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149005"><a href="http://efectococuyo.com/category/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-149006"><a href="http://efectococuyo.com/category/la-humanidad/">La Humanidad</a>
<ul class="sub-menu ">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155191"><a href="http://efectococuyo.com/category/deportes/">Deportes</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149007"><a href="http://efectococuyo.com/category/salud/">Salud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149008"><a href="http://efectococuyo.com/category/sucesos/">Sucesos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-149009"><a href="http://efectococuyo.com/category/blog/">Blogs</a>
<ul class="sub-menu ">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-155193"><a href="http://efectococuyo.com/author/luz-mely-reyes/">El Blog de Luz Mely Reyes</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-155194"><a href="http://efectococuyo.com//author/eloi-yague-jarque/">El Blog de Eloi Yague Jarque</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-155195"><a href="http://efectococuyo.com//author/piero-trepiccione/">El Blog de Piero Trepiccione</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149010"><a href="http://efectococuyo.com/category/opinion/">Opinión</a></li>
</ul> </nav>
</div>
</header>
</div>
 <div role="main" class="cf"><div id="infinite-article" data-infinite="off">
<div class="post-detail-row">
<div class="row">
<div class="small-12 medium-12 large-8  columns">
<article itemscope itemtype="http://schema.org/Article" class="post post-detail post-222061 type-post status-publish format-image has-post-thumbnail hentry category-politica category-principales tag-constituyente tag-guaido tag-inmunidad tag-maduro tag-unionm-europea tag-venezuela post_format-post-format-image" id="post-222061" data-id="222061" data-url="http://efectococuyo.com/politica/ue-dice-que-allanamiento-de-inmunidad-a-guaido-viola-el-estado-de-derecho/">
<div class="post-title-container">
<div class="thb-post-top">
<aside class="post-meta style1">
<a href="http://efectococuyo.com/category/politica/" class="cat-politica" aria-label="Política">Política</a><i>,</i> <a href="http://efectococuyo.com/category/principales/" class="cat-principales" aria-label="Principales">Principales</a> </aside>
<aside class="post-date">
4 Abril, 2019 </aside>
</div>
<header class="post-title entry-header">
<h1 class="entry-title" itemprop="headline"><a href="http://efectococuyo.com/politica/ue-dice-que-allanamiento-de-inmunidad-a-guaido-viola-el-estado-de-derecho/" title="UE dice que allanamiento de inmunidad a Guaidó viola el Estado de derecho">UE dice que allanamiento de inmunidad a Guaidó viola el Estado de derecho</a></h1> </header>
<aside class="post-author">
<em>by</em> <a href="http://efectococuyo.com/author/admin/" title="Entradas de Efecto Cocuyo &#124; @efectococuyo" rel="author">Efecto Cocuyo &#124; @efectococuyo</a> </aside>
</div>
<aside class="share-article hide-on-print fixed-me show-for-medium">
<a href="http://efectococuyo.com/politica/ue-dice-que-allanamiento-de-inmunidad-a-guaido-viola-el-estado-de-derecho/" class="boxed-icon comment"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="13px" height="13.091px" viewBox="0 0 13 13.091" enable-background="new 0 0 13 13.091" xml:space="preserve">
<path d="M13,0.919v9.188c0,0.504-0.413,0.918-0.92,0.918H6.408l-2.136,1.838C3.999,13.094,3.62,13.166,3.284,13
	c-0.321-0.137-0.528-0.461-0.528-0.826v-1.148H0.919C0.413,11.025,0,10.611,0,10.107V0.919C0,0.414,0.413,0,0.919,0H12.08
	C12.587,0,13,0.414,13,0.919z M12.08,0.919H0.919v9.188h2.756v2.066l2.389-2.066h6.017V0.919z" />
</svg><span>0</span></a>
</aside>
<div class="post-content-container">
<figure class="post-detail-gallery">
<img width="700" height="466" src="http://efectococuyo.com/wp-content/uploads/2018/03/xfederica-mogherini-2-1.jpg.pagespeed.ic.lP5rRlXzee.jpg" class="attachment-thevoux-single-2x size-thevoux-single-2x wp-post-image" alt="" /> </figure>
<div class="post-content entry-content cf" itemprop="articleBody">
<p>La <strong>Unión Europea</strong> (UE) rechazó este jueves, 4 de abril, la decisión de la Asamblea Nacional <strong>Constituyente</strong> (ANC) de levantar la <strong>inmunidad parlamentaria</strong> del líder opositor<strong> Juan Guaidó</strong>, reconocido como presidente interino por unos 60 países, por ser una <strong>&#8220;grave violación&#8221; del Estado de Derecho</strong> y la separación de poderes.</p>
<p>En una declaración en nombre de los &#8220;Veintiocho&#8221;, la alta representante de la UE para la política exterior, <strong>Federica Mogherini</strong>, afirmó que esta decisión es una &#8220;grave violación&#8221; de la Constitución venezolana y que el único organismo con competencia para levantar la inmunidad de un miembro del Parlamento es la <strong>Asamblea Nacional</strong>.</p>
<p>El martes pasado, la <strong>ANC</strong>, un foro impulsado por el gobernante Nicolás Maduro, no reconocido por la oposición y por buena parte de la comunidad internacional, aprobó, sin decirlo expresamente, el levantamiento de la inmunidad de Guaidó tras acusarlo por <a href="http://efectococuyo.com/politica/chavismo-ha-arrebatado-la-inmunidad-parlamentaria-a-seis-diputados-opositores/"><strong>actos terroristas y crímenes de lesa humanidad</strong>.</a></p>
<p>&#8220;Estos actos debilitan la salida política a la crisis y solo llevan a un aumento de la polarización y a una escalada de las tensiones en el país&#8221;, señaló Mogherini.</p>
<p>La UE pidió respetar plenamente las prerrogativas contempladas en la Constitución de Venezuela y la inmunidad de todos los miembros de la Asamblea Nacional, incluyendo la de Juan Guaidó.</p>
<p>Mogherini advirtió de que los <strong>derechos civiles</strong>, la <strong>libertad</strong> y la <strong>integridad física</strong> de los parlamentarios debe ser respetada en todo momento, de forma que puedan ser capaces de realizar sus labores libres de cualquier intimidación.</p>
<p>Asimismo, destacó que la UE continuará siguiendo la situación en Venezuela y que utilizará &#8220;todas las medidas apropiadas&#8221; para responder a los acontecimientos.</p>
<p><em>EFE</em></p>
<p><em><strong>Lea también: </strong></em></p>
<blockquote class="wp-embedded-content" data-secret="SZNkpTM2Kw"><p><a href="http://efectococuyo.com/politica/senadores-de-eeuu-quieren-elevar-a-400-millones-ayuda-humanitaria-a-venezuela/">Senadores de EEUU quieren elevar a $400 millones ayuda humanitaria a Venezuela</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="http://efectococuyo.com/politica/senadores-de-eeuu-quieren-elevar-a-400-millones-ayuda-humanitaria-a-venezuela/embed/#?secret=SZNkpTM2Kw" data-secret="SZNkpTM2Kw" width="500" height="282" title="&#8220;Senadores de EEUU quieren elevar a $400 millones ayuda humanitaria a Venezuela&#8221; &#8212; Efecto Cocuyo" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<div id="ssba-classic-2" class="ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:center"><a data-site="" class="ssba_facebook_share" href="https://www.facebook.com/sharer.php?u=http://efectococuyo.com/politica/ue-dice-que-allanamiento-de-inmunidad-a-guaido-viola-el-estado-de-derecho/" target="_blank"><img src="http://efectococuyo.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png.pagespeed.ce.6WcYjK9-xY.png" style="width: 35px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="https://twitter.com/share?url=http://efectococuyo.com/politica/ue-dice-que-allanamiento-de-inmunidad-a-guaido-viola-el-estado-de-derecho/&amp;text=UE%20dice%20que%20allanamiento%20de%20inmunidad%20a%20Guaid%C3%B3%20viola%20el%20Estado%20de%20derecho%20" target=&quot;_blank&quot;><img src="http://efectococuyo.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png.pagespeed.ce.kQKvMv4m1S.png" style="width: 35px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a></div></div><h3>Comentarios</h3><div class="fb-comments" data-href="http://efectococuyo.com/politica/ue-dice-que-allanamiento-de-inmunidad-a-guaido-viola-el-estado-de-derecho/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>
<footer class="article-tags entry-footer">
<div>
<strong>Tags:</strong>
<a href="http://efectococuyo.com/tag/constituyente/" title="">constituyente</a>, <a href="http://efectococuyo.com/tag/guaido/" title="">Guaidó</a>, <a href="http://efectococuyo.com/tag/inmunidad/" title="">inmunidad</a>, <a href="http://efectococuyo.com/tag/maduro/" title="">Maduro</a>, <a href="http://efectococuyo.com/tag/unionm-europea/" title="">uniónm europea</a>, <a href="http://efectococuyo.com/tag/venezuela/" title="">Venezuela</a> </div>
</footer>

</div>
</div>
<aside class="share-article hide-on-print hide-for-medium">
<a href="http://efectococuyo.com/politica/ue-dice-que-allanamiento-de-inmunidad-a-guaido-viola-el-estado-de-derecho/" class="boxed-icon comment"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="13px" height="13.091px" viewBox="0 0 13 13.091" enable-background="new 0 0 13 13.091" xml:space="preserve">
<path d="M13,0.919v9.188c0,0.504-0.413,0.918-0.92,0.918H6.408l-2.136,1.838C3.999,13.094,3.62,13.166,3.284,13
	c-0.321-0.137-0.528-0.461-0.528-0.826v-1.148H0.919C0.413,11.025,0,10.611,0,10.107V0.919C0,0.414,0.413,0,0.919,0H12.08
	C12.587,0,13,0.414,13,0.919z M12.08,0.919H0.919v9.188h2.756v2.066l2.389-2.066h6.017V0.919z" />
</svg><span>0</span></a>
</aside>
<aside class="post-bottom-meta hide">
<meta itemprop="mainEntityOfPage" content="http://efectococuyo.com/politica/ue-dice-que-allanamiento-de-inmunidad-a-guaido-viola-el-estado-de-derecho/">
<span class="vcard author" itemprop="author" content="Efecto Cocuyo &#124; @efectococuyo">
<span class="fn">Efecto Cocuyo &#124; @efectococuyo</span>
</span>
<time class="time" datetime="2019-04-04T08:09:46+00:00" itemprop="datePublished" content="2019-04-04T08:09:46+00:00">4 Abril, 2019</time>
<meta itemprop="dateModified" class="date updated" content="2019-04-04T09:10:22+00:00">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="Efecto Cocuyo">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://efectococuyo.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
</span>
</span>
<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="http://efectococuyo.com/wp-content/uploads/2018/03/federica-mogherini-2-1.jpg">
<meta itemprop="width" content="700" />
<meta itemprop="height" content="466" />
</span>
</aside>
</article>

<section id="comments" class="cf full expanded-comments-off">
<div class="row">
<div class="small-12 columns">
<div class="commentlist_parent">
<a href="#" class="comment-button disabled">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="13px" height="13.091px" viewBox="0 0 13 13.091" enable-background="new 0 0 13 13.091" xml:space="preserve">
<path d="M13,0.919v9.188c0,0.504-0.413,0.918-0.92,0.918H6.408l-2.136,1.838C3.999,13.094,3.62,13.166,3.284,13
	c-0.321-0.137-0.528-0.461-0.528-0.826v-1.148H0.919C0.413,11.025,0,10.611,0,10.107V0.919C0,0.414,0.413,0,0.919,0H12.08
	C12.587,0,13,0.414,13,0.919z M12.08,0.919H0.919v9.188h2.756v2.066l2.389-2.066h6.017V0.919z" />
</svg> No Comments Yet </a>
<p class="nocomments">Comments are closed</p>
</div>
</div>
</div>
</section>

</div>
<aside class="sidebar small-12 medium-4 columns">
<div class="sidebar_inner  style1">
<div id="thb_categoryslider_widget-2" class="widget style4 widget_categoryslider"><strong><span>Política</span></strong> <div class="slick dark-pagination category-slider-style1" data-columns="1" data-pagination="true" data-navigation="false">
<div class="post text-center style1 post-222065 type-post status-publish format-image has-post-thumbnail hentry category-politica category-principales tag-informatica tag-maduro tag-repuestos tag-rusia tag-sistema-electrico tag-venezuela post_format-post-format-image">
<figure class="post-gallery">
<a href="http://efectococuyo.com/politica/maduro-pide-a-rusia-repuestos-para-revertir-danos-al-sistema-electrico/"><img width="760" height="561" src="http://efectococuyo.com/wp-content/uploads/2018/09/760x561xCorpoelec.png.pagespeed.ic.RukjmnDjHa.jpg" class="attachment-thevoux-style3 size-thevoux-style3 wp-post-image" alt="" /></a>
</figure>
<div class="post-title">
<h4><a href="http://efectococuyo.com/politica/maduro-pide-a-rusia-repuestos-para-revertir-danos-al-sistema-electrico/" title="Maduro pide a Rusia repuestos para revertir daños al sistema eléctrico">Maduro pide a Rusia repuestos para revertir daños al sistema eléctrico</a></h4>
</div>
<div class="post-content small">
<p>Especialistas rusos y venezolanos en informática están desarrollando “mecanismos que impidan el bloqueo de los sistemas de los servicios públicos”.</p>
<div id="ssba-classic-2" class="ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:center"><a data-site="" class="ssba_facebook_share" href="https://www.facebook.com/sharer.php?u=http://efectococuyo.com/politica/maduro-pide-a-rusia-repuestos-para-revertir-danos-al-sistema-electrico/" target="_blank"><img src="http://efectococuyo.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png.pagespeed.ce.6WcYjK9-xY.png" style="width: 35px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="https://twitter.com/share?url=http://efectococuyo.com/politica/maduro-pide-a-rusia-repuestos-para-revertir-danos-al-sistema-electrico/&amp;text=Maduro%20pide%20a%20Rusia%20repuestos%20para%20revertir%20da%C3%B1os%20al%20sistema%20el%C3%A9ctrico%20" target=&quot;_blank&quot;><img src="http://efectococuyo.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png.pagespeed.ce.kQKvMv4m1S.png" style="width: 35px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a></div></div> </div>
</div>
</div></div><div id="custom_html-4" class="widget_text widget style4 widget_custom_html"><div class="textwidget custom-html-widget"><center style="margin: -41px -26px;">
<div id='div-gpt-ad-1553179489683-0' style='height:250px; width:300px;'>
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1553179489683-0');});</script>
</div>
</center></div></div><div id="thb_categoryslider_widget-4" class="widget style4 widget_categoryslider"><strong><span>Economía</span></strong> <div class="slick dark-pagination category-slider-style1" data-columns="1" data-pagination="true" data-navigation="false">
<div class="post text-center style1 post-221892 type-post status-publish format-image has-post-thumbnail hentry category-economia category-principales tag-bancos tag-bcv tag-creditos tag-encaje-legal tag-inflacion tag-mercado-cambiario post_format-post-format-image">
<figure class="post-gallery">
<a href="http://efectococuyo.com/economia/una-economia-no-puede-funcionar-sin-credito-alertan-sobre-el-encaje-legal/"><img width="760" height="507" src="http://efectococuyo.com/wp-content/uploads/2019/04/760x507xBancos-pensionados-9-de-9.jpg.pagespeed.ic.qgC_F6vO1w.jpg" class="attachment-thevoux-style3 size-thevoux-style3 wp-post-image" alt="" /></a>
</figure>
<div class="post-title">
<h4><a href="http://efectococuyo.com/economia/una-economia-no-puede-funcionar-sin-credito-alertan-sobre-el-encaje-legal/" title="&#8220;Una economía no puede funcionar sin crédito&#8221;, alertan sobre el encaje legal">&#8220;Una economía no puede funcionar sin crédito&#8221;, alertan sobre el encaje legal</a></h4>
</div>
<div class="post-content small">
<p>Los bancos se ven obligados a reducir sus préstamos para poder cumplir con el encaje legal</p>
<div id="ssba-classic-2" class="ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:center"><a data-site="" class="ssba_facebook_share" href="https://www.facebook.com/sharer.php?u=http://efectococuyo.com/economia/una-economia-no-puede-funcionar-sin-credito-alertan-sobre-el-encaje-legal/" target="_blank"><img src="http://efectococuyo.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png.pagespeed.ce.6WcYjK9-xY.png" style="width: 35px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="https://twitter.com/share?url=http://efectococuyo.com/economia/una-economia-no-puede-funcionar-sin-credito-alertan-sobre-el-encaje-legal/&amp;text=%E2%80%9CUna%20econom%C3%ADa%20no%20puede%20funcionar%20sin%20cr%C3%A9dito%E2%80%9D%2C%20alertan%20sobre%20el%20encaje%20legal%20" target=&quot;_blank&quot;><img src="http://efectococuyo.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png.pagespeed.ce.kQKvMv4m1S.png" style="width: 35px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a></div></div> </div>
</div>
</div></div><div id="thb_categoryslider_widget-3" class="widget style4 widget_categoryslider"><strong><span>Salud</span></strong> <div class="slick dark-pagination category-slider-style1" data-columns="1" data-pagination="true" data-navigation="false">
<div class="post text-center style1 post-221945 type-post status-publish format-image has-post-thumbnail hentry category-principales category-salud tag-agua tag-contingencia tag-j-m-de-los-rios tag-megaapagones tag-pacientes tag-suministro tag-vargas post_format-post-format-image">
<figure class="post-gallery">
<a href="http://efectococuyo.com/salud/dan-de-alta-a-pacientes-del-vargas-y-del-j-m-de-los-rios-por-fallas-en-suministro-de-agua/"><img width="760" height="456" src="http://efectococuyo.com/wp-content/uploads/2019/04/760x456xWhatsApp-Image-2019-04-03-at-2.36.49-PM.jpeg.pagespeed.ic.89HMe4Kp87.jpg" class="attachment-thevoux-style3 size-thevoux-style3 wp-post-image" alt="" /></a>
</figure>
<div class="post-title">
<h4><a href="http://efectococuyo.com/salud/dan-de-alta-a-pacientes-del-vargas-y-del-j-m-de-los-rios-por-fallas-en-suministro-de-agua/" title="Dan de alta a pacientes del Vargas y del J.M. de los Ríos por fallas en suministro de agua">Dan de alta a pacientes del Vargas y del J.M. de los Ríos por fallas en suministro de agua</a></h4>
</div>
<div class="post-content small">
<p>Restringir los ingresos y enviar a casa a los pacientes &#8220;no prioritarios&#8221; son algunas de las medidas que han adoptado los hospitales ante la contingencia</p>
<div id="ssba-classic-2" class="ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:center"><a data-site="" class="ssba_facebook_share" href="https://www.facebook.com/sharer.php?u=http://efectococuyo.com/salud/dan-de-alta-a-pacientes-del-vargas-y-del-j-m-de-los-rios-por-fallas-en-suministro-de-agua/" target="_blank"><img src="http://efectococuyo.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png.pagespeed.ce.6WcYjK9-xY.png" style="width: 35px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="https://twitter.com/share?url=http://efectococuyo.com/salud/dan-de-alta-a-pacientes-del-vargas-y-del-j-m-de-los-rios-por-fallas-en-suministro-de-agua/&amp;text=Dan%20de%20alta%20a%20pacientes%20del%20Vargas%20y%20del%20J.M.%20de%20los%20R%C3%ADos%20por%20fallas%20en%20suministro%20de%20agua%20" target=&quot;_blank&quot;><img src="http://efectococuyo.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png.pagespeed.ce.kQKvMv4m1S.png" style="width: 35px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a></div></div> </div>
</div>
</div></div><div id="thb_categoryslider_widget-5" class="widget style4 widget_categoryslider"><strong><span>La Humanidad</span></strong> <div class="slick dark-pagination category-slider-style1" data-columns="1" data-pagination="true" data-navigation="false">
<div class="post text-center style1 post-222057 type-post status-publish format-image has-post-thumbnail hentry category-la-humanidad category-principales tag-antonio-guterres tag-crisis tag-emergencia-humanitaria tag-human-rights-watch tag-onu tag-venezuela post_format-post-format-image">
<figure class="post-gallery">
<a href="http://efectococuyo.com/principales/human-rights-watch-pide-a-la-onu-dar-respuesta-humanitaria-de-gran-escala-en-venezuela/"><img width="760" height="507" src="http://efectococuyo.com/wp-content/uploads/2016/10/760x507xcrisis-hospitalaria-humanitaria-salud-venezuela-8-1.jpg.pagespeed.ic.IDnno-TdqQ.jpg" class="attachment-thevoux-style3 size-thevoux-style3 wp-post-image" alt="" /></a>
</figure>
<div class="post-title">
<h4><a href="http://efectococuyo.com/principales/human-rights-watch-pide-a-la-onu-dar-respuesta-humanitaria-de-gran-escala-en-venezuela/" title="Human Rights Watch pide a la ONU dar respuesta humanitaria de gran escala en Venezuela">Human Rights Watch pide a la ONU dar respuesta humanitaria de gran escala en Venezuela</a></h4>
</div>
<div class="post-content small">
<p>La ONG solicitó a Guterres que declare que el país afronta una compleja emergencia humanitaria </p>
<div id="ssba-classic-2" class="ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:center"><a data-site="" class="ssba_facebook_share" href="https://www.facebook.com/sharer.php?u=http://efectococuyo.com/principales/human-rights-watch-pide-a-la-onu-dar-respuesta-humanitaria-de-gran-escala-en-venezuela/" target="_blank"><img src="http://efectococuyo.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png.pagespeed.ce.6WcYjK9-xY.png" style="width: 35px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="https://twitter.com/share?url=http://efectococuyo.com/principales/human-rights-watch-pide-a-la-onu-dar-respuesta-humanitaria-de-gran-escala-en-venezuela/&amp;text=Human%20Rights%20Watch%20pide%20a%20la%20ONU%20dar%20respuesta%20humanitaria%20de%20gran%20escala%20en%20Venezuela%20" target=&quot;_blank&quot;><img src="http://efectococuyo.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png.pagespeed.ce.kQKvMv4m1S.png" style="width: 35px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a></div></div> </div>
</div>
</div></div><div id="thb_categoryslider_widget-6" class="widget style4 widget_categoryslider"><strong><span>Sucesos</span></strong> <div class="slick dark-pagination category-slider-style1" data-columns="1" data-pagination="true" data-navigation="false">
<div class="post text-center style1 post-221998 type-post status-publish format-image has-post-thumbnail hentry category-principales category-sucesos tag-enfrentamiento tag-faes tag-la-dolorita tag-operativo tag-polichacao post_format-post-format-image">
<figure class="post-gallery">
<a href="http://efectococuyo.com/sucesos/faes-mata-a-dos-hombres-en-la-dolorita-senalados-por-homicidio-de-polichacao/"><img width="760" height="540" src="http://efectococuyo.com/wp-content/uploads/2019/01/760x540xpnb-faes-kennedy.jpg.pagespeed.ic.Ab1PVPHe3q.jpg" class="attachment-thevoux-style3 size-thevoux-style3 wp-post-image" alt="Terror e intimidación" /></a>
</figure>
<div class="post-title">
<h4><a href="http://efectococuyo.com/sucesos/faes-mata-a-dos-hombres-en-la-dolorita-senalados-por-homicidio-de-polichacao/" title="Faes mata a dos hombres en La Dolorita señalados por homicidio de polichacao">Faes mata a dos hombres en La Dolorita señalados por homicidio de polichacao</a></h4>
</div>
<div class="post-content small">
<p>Dos funcionarios de Polichacao han sido asesinados en menos de un mes </p>
<div id="ssba-classic-2" class="ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:center"><a data-site="" class="ssba_facebook_share" href="https://www.facebook.com/sharer.php?u=http://efectococuyo.com/sucesos/faes-mata-a-dos-hombres-en-la-dolorita-senalados-por-homicidio-de-polichacao/" target="_blank"><img src="http://efectococuyo.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png.pagespeed.ce.6WcYjK9-xY.png" style="width: 35px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="https://twitter.com/share?url=http://efectococuyo.com/sucesos/faes-mata-a-dos-hombres-en-la-dolorita-senalados-por-homicidio-de-polichacao/&amp;text=Faes%20mata%20a%20dos%20hombres%20en%20La%20Dolorita%20se%C3%B1alados%20por%20homicidio%20de%20polichacao%20" target=&quot;_blank&quot;><img src="http://efectococuyo.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png.pagespeed.ce.kQKvMv4m1S.png" style="width: 35px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a></div></div> </div>
</div>
</div></div> <div id="mailpoet_form-4" class="widget style4 widget_mailpoet_form">
<strong><span>¡Suscríbete!</span></strong>
<div id="mailpoet_form_1" class="mailpoet_form mailpoet_form_widget">
<style type="text/css">.mailpoet_hp_email_label{display:none}#mailpoet_form_1 .mailpoet_form{text-align:center}#mailpoet_form_1 .mailpoet_paragraph{line-height:20px;text-align:center}#mailpoet_form_1 .mailpoet_segment_label,#mailpoet_form_1 .mailpoet_text_label,#mailpoet_form_1 .mailpoet_textarea_label,#mailpoet_form_1 .mailpoet_select_label,#mailpoet_form_1 .mailpoet_radio_label,#mailpoet_form_1 .mailpoet_checkbox_label,#mailpoet_form_1 .mailpoet_list_label,#mailpoet_form_1 .mailpoet_date_label{display:block;font-weight:bold}#mailpoet_form_1 .mailpoet_textarea_label{margin:0 auto;margin-left:auto;margin-right:auto}#mailpoet_form_1 .mailpoet_text,#mailpoet_form_1 .mailpoet_textarea,#mailpoet_form_1 .mailpoet_select,#mailpoet_form_1 .mailpoet_date_month,#mailpoet_form_1 .mailpoet_date_day,#mailpoet_form_1 .mailpoet_date_year,#mailpoet_form_1 .mailpoet_date{display:block;text-align:center;margin:0 auto;margin-left:auto;margin-right:auto}#mailpoet_form_1 .mailpoet_text,#mailpoet_form_1 .mailpoet_textarea{width:200px;text-align:center}#mailpoet_form_1 .mailpoet_checkbox{}#mailpoet_form_1 .mailpoet_submit input{}#mailpoet_form_1 .mailpoet_divider{}#mailpoet_form_1 .mailpoet_message{}#mailpoet_form_1 .mailpoet_validate_success{color:#468847}#mailpoet_form_1 .mailpoet_validate_error{color:#b94a48}</style>
<form target="_self" method="post" action="http://efectococuyo.com/wp-admin/admin-post.php?action=mailpoet_subscription_form" class="mailpoet_form mailpoet_form_widget" novalidate>
<input type="hidden" name="data[form_id]" value="1" />
<input type="hidden" name="token" value="fc38bd9ddf" />
<input type="hidden" name="api_version" value="v1" />
<input type="hidden" name="endpoint" value="subscribers" />
<input type="hidden" name="mailpoet_method" value="subscribe" />
<label class="mailpoet_hp_email_label">Please leave this field empty<input type="email" name="data[email]"></label><p class="mailpoet_paragraph"><label class="mailpoet_text_label">Nombre</label><input type="text" class="mailpoet_text" name="data[form_field_Zmlyc3RfbmFtZQ==]" title="Nombre" value="" /></p>
<p class="mailpoet_paragraph"><label class="mailpoet_text_label">Correo Electrónico <span class="mailpoet_required">*</span></label><input type="email" class="mailpoet_text" name="data[form_field_ZW1haWw=]" title="Correo Electrónico" value="" data-automation-id="form_email" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Please specify a valid email address." data-parsley-required-message="This field is required." /></p>
<p class="mailpoet_paragraph"><input type="submit" class="mailpoet_submit" value="¡Suscríbete!" /></p>
<div class="mailpoet_message">
<p class="mailpoet_validate_success" style="display:none;">¡Gracias!
Comprueba en la bandeja de entrada o de spam de tu correo electrónico ahora para confirmar tu suscripción.
</p>
<p class="mailpoet_validate_error" style="display:none;"> </p>
</div>
</form>
</div>
</div>
</div>
</aside> </div>
</div> </div>

<ins data-revive-zoneid="2300" data-revive-id="1cc6fd924369584af6e3764ee37b0e18"></ins>
<script async src="//ads.latinongroup.com/delivery/asyncjs.php"></script>

</div>


<footer id="footer" class="style1 center-align-text  light">
<div class="row no-padding  ">
<div class="small-12 medium-3 columns">
<div id="search-3" class="widget style4 widget_search"><strong><span>¿Buscas algo en partícular?</span></strong>
<form method="get" class="searchform" role="search" action="http://efectococuyo.com/">
<fieldset>
<input name="s" type="text" placeholder="Buscar" class="small-12">
</fieldset>
</form>
</div> </div>
<div class="small-12 medium-3 columns">
<div id="mailpoet_form-3" class="widget style4 widget_mailpoet_form">
<strong><span>¡Suscríbete!</span></strong>
<div id="mailpoet_form_1" class="mailpoet_form mailpoet_form_widget">
<style type="text/css">.mailpoet_hp_email_label{display:none}#mailpoet_form_1 .mailpoet_form{text-align:center}#mailpoet_form_1 .mailpoet_paragraph{line-height:20px;text-align:center}#mailpoet_form_1 .mailpoet_segment_label,#mailpoet_form_1 .mailpoet_text_label,#mailpoet_form_1 .mailpoet_textarea_label,#mailpoet_form_1 .mailpoet_select_label,#mailpoet_form_1 .mailpoet_radio_label,#mailpoet_form_1 .mailpoet_checkbox_label,#mailpoet_form_1 .mailpoet_list_label,#mailpoet_form_1 .mailpoet_date_label{display:block;font-weight:bold}#mailpoet_form_1 .mailpoet_textarea_label{margin:0 auto;margin-left:auto;margin-right:auto}#mailpoet_form_1 .mailpoet_text,#mailpoet_form_1 .mailpoet_textarea,#mailpoet_form_1 .mailpoet_select,#mailpoet_form_1 .mailpoet_date_month,#mailpoet_form_1 .mailpoet_date_day,#mailpoet_form_1 .mailpoet_date_year,#mailpoet_form_1 .mailpoet_date{display:block;text-align:center;margin:0 auto;margin-left:auto;margin-right:auto}#mailpoet_form_1 .mailpoet_text,#mailpoet_form_1 .mailpoet_textarea{width:200px;text-align:center}#mailpoet_form_1 .mailpoet_checkbox{}#mailpoet_form_1 .mailpoet_submit input{}#mailpoet_form_1 .mailpoet_divider{}#mailpoet_form_1 .mailpoet_message{}#mailpoet_form_1 .mailpoet_validate_success{color:#468847}#mailpoet_form_1 .mailpoet_validate_error{color:#b94a48}</style>
<form target="_self" method="post" action="http://efectococuyo.com/wp-admin/admin-post.php?action=mailpoet_subscription_form" class="mailpoet_form mailpoet_form_widget" novalidate>
<input type="hidden" name="data[form_id]" value="1" />
<input type="hidden" name="token" value="fc38bd9ddf" />
<input type="hidden" name="api_version" value="v1" />
<input type="hidden" name="endpoint" value="subscribers" />
<input type="hidden" name="mailpoet_method" value="subscribe" />
<label class="mailpoet_hp_email_label">Please leave this field empty<input type="email" name="data[email]"></label><p class="mailpoet_paragraph"><label class="mailpoet_text_label">Nombre</label><input type="text" class="mailpoet_text" name="data[form_field_Zmlyc3RfbmFtZQ==]" title="Nombre" value="" /></p>
<p class="mailpoet_paragraph"><label class="mailpoet_text_label">Correo Electrónico <span class="mailpoet_required">*</span></label><input type="email" class="mailpoet_text" name="data[form_field_ZW1haWw=]" title="Correo Electrónico" value="" data-automation-id="form_email" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Please specify a valid email address." data-parsley-required-message="This field is required." /></p>
<p class="mailpoet_paragraph"><input type="submit" class="mailpoet_submit" value="¡Suscríbete!" /></p>
<div class="mailpoet_message">
<p class="mailpoet_validate_success" style="display:none;">¡Gracias!
Comprueba en la bandeja de entrada o de spam de tu correo electrónico ahora para confirmar tu suscripción.
</p>
<p class="mailpoet_validate_error" style="display:none;"> </p>
</div>
</form>
</div>
</div>
</div>
<div class="small-12 medium-6 columns">
<div id="tag_cloud-2" class="widget style4 widget_tag_cloud"><strong><span>Los temas más leídos en Efecto Cocuyo</span></strong><div class="tagcloud"><ul class='wp-tag-cloud' role='list'>
<li><a href="http://efectococuyo.com/tag/corrupcion/" class="tag-cloud-link tag-link-469 tag-link-position-1" style="font-size: 11px;">#corrupción</a></li>
<li><a href="http://efectococuyo.com/tag/6d/" class="tag-cloud-link tag-link-120 tag-link-position-2" style="font-size: 11px;">6D</a></li>
<li><a href="http://efectococuyo.com/tag/an/" class="tag-cloud-link tag-link-67 tag-link-position-3" style="font-size: 11px;">AN</a></li>
<li><a href="http://efectococuyo.com/tag/anc/" class="tag-cloud-link tag-link-5836 tag-link-position-4" style="font-size: 11px;">ANC</a></li>
<li><a href="http://efectococuyo.com/tag/asamblea-nacional/" class="tag-cloud-link tag-link-277 tag-link-position-5" style="font-size: 11px;">Asamblea Nacional</a></li>
<li><a href="http://efectococuyo.com/tag/caracas/" class="tag-cloud-link tag-link-50 tag-link-position-6" style="font-size: 11px;">Caracas</a></li>
<li><a href="http://efectococuyo.com/tag/chavismo/" class="tag-cloud-link tag-link-712 tag-link-position-7" style="font-size: 11px;">Chavismo</a></li>
<li><a href="http://efectococuyo.com/tag/cne/" class="tag-cloud-link tag-link-30 tag-link-position-8" style="font-size: 11px;">CNE</a></li>
<li><a href="http://efectococuyo.com/tag/colombia/" class="tag-cloud-link tag-link-226 tag-link-position-9" style="font-size: 11px;">Colombia</a></li>
<li><a href="http://efectococuyo.com/tag/constituyente/" class="tag-cloud-link tag-link-3737 tag-link-position-10" style="font-size: 11px;">constituyente</a></li>
<li><a href="http://efectococuyo.com/tag/crisis/" class="tag-cloud-link tag-link-699 tag-link-position-11" style="font-size: 11px;">crisis</a></li>
<li><a href="http://efectococuyo.com/tag/crisis-de-salud/" class="tag-cloud-link tag-link-828 tag-link-position-12" style="font-size: 11px;">Crisis de Salud</a></li>
<li><a href="http://efectococuyo.com/tag/democracia/" class="tag-cloud-link tag-link-1355 tag-link-position-13" style="font-size: 11px;">democracia</a></li>
<li><a href="http://efectococuyo.com/tag/derechos-humanos/" class="tag-cloud-link tag-link-45 tag-link-position-14" style="font-size: 11px;">derechos humanos</a></li>
<li><a href="http://efectococuyo.com/tag/dialogo/" class="tag-cloud-link tag-link-68 tag-link-position-15" style="font-size: 11px;">dialogo</a></li>
<li><a href="http://efectococuyo.com/tag/dictadura/" class="tag-cloud-link tag-link-1372 tag-link-position-16" style="font-size: 11px;">Dictadura</a></li>
<li><a href="http://efectococuyo.com/tag/economia/" class="tag-cloud-link tag-link-146 tag-link-position-17" style="font-size: 11px;">economía</a></li>
<li><a href="http://efectococuyo.com/tag/eeuu/" class="tag-cloud-link tag-link-142 tag-link-position-18" style="font-size: 11px;">EEUU</a></li>
<li><a href="http://efectococuyo.com/tag/elecciones/" class="tag-cloud-link tag-link-123 tag-link-position-19" style="font-size: 11px;">elecciones</a></li>
<li><a href="http://efectococuyo.com/tag/elecciones-presidenciales-2018/" class="tag-cloud-link tag-link-31 tag-link-position-20" style="font-size: 11px;">elecciones presidenciales 2018</a></li>
<li><a href="http://efectococuyo.com/tag/escasez/" class="tag-cloud-link tag-link-179 tag-link-position-21" style="font-size: 11px;">escasez</a></li>
<li><a href="http://efectococuyo.com/tag/estados-unidos/" class="tag-cloud-link tag-link-32 tag-link-position-22" style="font-size: 11px;">Estados Unidos</a></li>
<li><a href="http://efectococuyo.com/tag/gnb/" class="tag-cloud-link tag-link-868 tag-link-position-23" style="font-size: 11px;">GNB</a></li>
<li><a href="http://efectococuyo.com/tag/gobierno/" class="tag-cloud-link tag-link-675 tag-link-position-24" style="font-size: 11px;">gobierno</a></li>
<li><a href="http://efectococuyo.com/tag/inflacion/" class="tag-cloud-link tag-link-55 tag-link-position-25" style="font-size: 11px;">Inflación</a></li>
<li><a href="http://efectococuyo.com/tag/juan-guaido/" class="tag-cloud-link tag-link-7093 tag-link-position-26" style="font-size: 11px;">Juan Guaidó</a></li>
<li><a href="http://efectococuyo.com/tag/maduro/" class="tag-cloud-link tag-link-98 tag-link-position-27" style="font-size: 11px;">Maduro</a></li>
<li><a href="http://efectococuyo.com/tag/mud/" class="tag-cloud-link tag-link-73 tag-link-position-28" style="font-size: 11px;">MUD</a></li>
<li><a href="http://efectococuyo.com/tag/nicolas-maduro/" class="tag-cloud-link tag-link-35 tag-link-position-29" style="font-size: 11px;">Nicolás Maduro</a></li>
<li><a href="http://efectococuyo.com/tag/oea/" class="tag-cloud-link tag-link-510 tag-link-position-30" style="font-size: 11px;">OEA</a></li>
<li><a href="http://efectococuyo.com/tag/onu/" class="tag-cloud-link tag-link-243 tag-link-position-31" style="font-size: 11px;">ONU</a></li>
<li><a href="http://efectococuyo.com/tag/oposicion/" class="tag-cloud-link tag-link-36 tag-link-position-32" style="font-size: 11px;">oposicion</a></li>
<li><a href="http://efectococuyo.com/tag/parlamentarias/" class="tag-cloud-link tag-link-124 tag-link-position-33" style="font-size: 11px;">parlamentarias</a></li>
<li><a href="http://efectococuyo.com/tag/pdvsa/" class="tag-cloud-link tag-link-431 tag-link-position-34" style="font-size: 11px;">Pdvsa</a></li>
<li><a href="http://efectococuyo.com/tag/pnb/" class="tag-cloud-link tag-link-152 tag-link-position-35" style="font-size: 11px;">PNB</a></li>
<li><a href="http://efectococuyo.com/tag/presos-politicos/" class="tag-cloud-link tag-link-302 tag-link-position-36" style="font-size: 11px;">Presos políticos</a></li>
<li><a href="http://efectococuyo.com/tag/protesta/" class="tag-cloud-link tag-link-202 tag-link-position-37" style="font-size: 11px;">Protesta</a></li>
<li><a href="http://efectococuyo.com/tag/protestas/" class="tag-cloud-link tag-link-200 tag-link-position-38" style="font-size: 11px;">protestas</a></li>
<li><a href="http://efectococuyo.com/tag/psuv/" class="tag-cloud-link tag-link-41 tag-link-position-39" style="font-size: 11px;">Psuv</a></li>
<li><a href="http://efectococuyo.com/tag/represion/" class="tag-cloud-link tag-link-990 tag-link-position-40" style="font-size: 11px;">Represión</a></li>
<li><a href="http://efectococuyo.com/tag/salud/" class="tag-cloud-link tag-link-661 tag-link-position-41" style="font-size: 11px;">Salud</a></li>
<li><a href="http://efectococuyo.com/tag/sebin/" class="tag-cloud-link tag-link-284 tag-link-position-42" style="font-size: 11px;">Sebin</a></li>
<li><a href="http://efectococuyo.com/tag/tsj/" class="tag-cloud-link tag-link-77 tag-link-position-43" style="font-size: 11px;">TSJ</a></li>
<li><a href="http://efectococuyo.com/tag/venezuela/" class="tag-cloud-link tag-link-59 tag-link-position-44" style="font-size: 11px;">Venezuela</a></li>
<li><a href="http://efectococuyo.com/tag/violencia/" class="tag-cloud-link tag-link-190 tag-link-position-45" style="font-size: 11px;">violencia</a></li>
</ul>
</div>
</div> </div>
</div>
</footer>


<aside id="subfooter" class="light">
<div class="row">
<div class="small-12 columns">
<p>Efecto Cocuyo CA - Periodismo que ilumina</p>
</div>
</div>
</aside>

</div> 
</div> 
<a href="#" title="Scroll To Top" id="scroll_totop">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="15.983px" height="11.837px" viewBox="0 0 15.983 11.837" enable-background="new 0 0 15.983 11.837" xml:space="preserve"><path class="thb-arrow-head" d="M1.486,5.924l4.845-4.865c0.24-0.243,0.24-0.634,0-0.876c-0.242-0.243-0.634-0.243-0.874,0L0.18,5.481
		c-0.24,0.242-0.24,0.634,0,0.876l5.278,5.299c0.24,0.241,0.632,0.241,0.874,0c0.24-0.241,0.24-0.634,0-0.876L1.486,5.924z" /><path class="thb-arrow-line" d="M15.982,5.92c0,0.328-0.264,0.593-0.592,0.593H0.592C0.264,6.513,0,6.248,0,5.92c0-0.327,0.264-0.591,0.592-0.591h14.799
		C15.719,5.329,15.982,5.593,15.982,5.92z" /></svg> </a>
<div style="display:none">
</div>
<link rel="stylesheet" id="simple-share-buttons-adder-ssba-css" href="http://efectococuyo.com/wp-content/plugins/simple-share-buttons-adder/css/A.ssba.css,qver=4.9.10.pagespeed.cf.vFzzN9WUZ4.css" media="all" />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>@font-face{font-family:'ssbp';src:url(http://efectococuyo.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1);src:url(http://efectococuyo.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1) format('embedded-opentype') , url(http://efectococuyo.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1) format('woff') , url(http://efectococuyo.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1) format('truetype') , url(http://efectococuyo.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp) format('svg');font-weight:normal;font-style:normal;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale}.ssba{}.ssba img{width:35px!important;padding:6px;border:0;box-shadow:none!important;display:inline!important;vertical-align:middle;box-sizing:unset}#ssba-classic-2 .ssbp-text{display:none!important}.ssba .fb-save{padding:6px;line-height:30px}.ssba,.ssba a{text-decoration:none;background:none;font-size:12px;font-weight:normal}</style>
<style id="mailpoet_public-css" media="all">input.parsley-success,select.parsley-success,textarea.parsley-success{color:#468847;background-color:#dff0d8;border:1px solid #d6e9c6}input.parsley-error,select.parsley-error,textarea.parsley-error{color:#b94a48;background-color:#f2dede;border:1px solid #eed3d7}.parsley-errors-list{margin:2px 0 3px;padding:0;list-style-type:none;font-size:.9em;line-height:.9em;color:#b94a48;opacity:0;-ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=0)";filter: alpha(opacity=0);-webkit-transition:all .3s ease-in;-moz-transition:all .3s ease-in;-o-transition:all .3s ease-in;-ms-transition:all .3s ease-in;transition:all .3s ease-in;-o-transition:all .3s ease-in;-moz-transition:all .3s ease-in;-webkit-transition:all .3s ease-in}.parsley-errors-list.filled{opacity:1;-ms-filter:none;filter:none}.parsley-errors-list{margin-top:8px}.parsley-required,.parsley-custom-error-message{color:#b94a48}.mailpoet_text_label,.mailpoet_textarea_label,.mailpoet_select_label,.mailpoet_radio_label,.mailpoet_checkbox_label,.mailpoet_list_label,.mailpoet_date_label{display:block}</style>
<script src="https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201914"></script>
<script>//<![CDATA[
var Main=(function($,FB){'use strict';return{data:{},boot:function(data){this.data=data;$(document).ready(function(){this.init();}.bind(this));},init:function(){this.listen();this.removeP();},listen:function(){var self=this;$('body').on('click','.ssbp-wrap a',function(event){event.preventDefault();self.engageShareButton(this);});},engageShareButton:function(event){if('mobile'===$(event).data('facebook')){FB.ui({method:'share',mobile_iframe:true,href:$(event).data('href')},function(response){});}else{if('email'===$(event).data('site')||'print'===$(event).data('site')||'pinterest'===$(event).data('site')){window.location.href=$(event).attr('href');}else{var width=575,height=520,left=($(window).width()-width)/2,top=($(window).height()-height)/2,opts='status=1'+',width='+width+',height='+height+',top='+top+',left='+left;window.open($(event).attr('href'),'share',opts);}}},removeP:function(){}};})(window.jQuery,window.FB);
//]]></script>
<script type="text/javascript">Main.boot([]);</script>
<script src="https://secure.gravatar.com/js/gprofiles.js?ver=2019Apraa"></script>
<script type='text/javascript'>//<![CDATA[
var WPGroHo={"my_hash":""};
//]]></script>
<script>//<![CDATA[
WPGroHo=jQuery.extend({my_hash:'',data:{},renderers:{},syncProfileData:function(hash,id){if(!WPGroHo.data[hash]){WPGroHo.data[hash]={};jQuery('div.grofile-hash-map-'+hash+' span').each(function(){WPGroHo.data[hash][this.className]=jQuery(this).text();});}WPGroHo.appendProfileData(WPGroHo.data[hash],hash,id);},appendProfileData:function(data,hash,id){for(var key in data){if(jQuery.isFunction(WPGroHo.renderers[key])){return WPGroHo.renderers[key](data[key],hash,id,key);}jQuery('#'+id).find('h4').after(jQuery('<p class="grav-extra '+key+'" />').html(data[key]));}}},WPGroHo);jQuery(document).ready(function(){if('undefined'===typeof Gravatar){return;}Gravatar.profile_cb=function(h,d){WPGroHo.syncProfileData(h,d);};Gravatar.my_hash=WPGroHo.my_hash;Gravatar.init('body','#wpadminbar');});
//]]></script>
<script src="http://efectococuyo.com/wp-content/themes/thevoux-wp/assets/js/vendor.min.js,qver=5.0.2.pagespeed.ce.oFdCRBYJfI.js"></script>
<script src="http://efectococuyo.com/wp-includes/js/underscore.min.js,qver=1.8.3.pagespeed.jm.mGiwqwtvc5.js"></script>
<script type='text/javascript'>//<![CDATA[
var themeajax={"themeurl":"http:\/\/efectococuyo.com\/wp-content\/themes\/thevoux-wp","url":"http:\/\/efectococuyo.com\/wp-admin\/admin-ajax.php","l10n":{"loading":"Loading ...","nomore":"No More Posts","close":"Close","prev":"Prev","next":"Next"},"svg":{"prev_arrow":"<svg version=\"1.1\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\" xmlns:xlink=\"http:\/\/www.w3.org\/1999\/xlink\" x=\"0px\" y=\"0px\"\r\n\t width=\"15.983px\" height=\"11.837px\" viewBox=\"0 0 15.983 11.837\" enable-background=\"new 0 0 15.983 11.837\" xml:space=\"preserve\"><path class=\"thb-arrow-head\" d=\"M1.486,5.924l4.845-4.865c0.24-0.243,0.24-0.634,0-0.876c-0.242-0.243-0.634-0.243-0.874,0L0.18,5.481\r\n\t\tc-0.24,0.242-0.24,0.634,0,0.876l5.278,5.299c0.24,0.241,0.632,0.241,0.874,0c0.24-0.241,0.24-0.634,0-0.876L1.486,5.924z\"\/><path class=\"thb-arrow-line\" d=\"M15.982,5.92c0,0.328-0.264,0.593-0.592,0.593H0.592C0.264,6.513,0,6.248,0,5.92c0-0.327,0.264-0.591,0.592-0.591h14.799\r\n\t\tC15.719,5.329,15.982,5.593,15.982,5.92z\"\/><\/svg>","next_arrow":"<svg version=\"1.1\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\" xmlns:xlink=\"http:\/\/www.w3.org\/1999\/xlink\" x=\"0px\" y=\"0px\" width=\"15.983px\" height=\"11.837px\" viewBox=\"0 0 15.983 11.837\" enable-background=\"new 0 0 15.983 11.837\" xml:space=\"preserve\"><path class=\"thb-arrow-head\" d=\"M9.651,10.781c-0.24,0.242-0.24,0.635,0,0.876c0.242,0.241,0.634,0.241,0.874,0l5.278-5.299c0.24-0.242,0.24-0.634,0-0.876\r\n\t\tl-5.278-5.299c-0.24-0.243-0.632-0.243-0.874,0c-0.24,0.242-0.24,0.634,0,0.876l4.845,4.865L9.651,10.781z\"\/><path class=\"thb-arrow-line\" d=\"M0.591,5.329h14.799c0.328,0,0.592,0.265,0.592,0.591c0,0.328-0.264,0.593-0.592,0.593H0.591C0.264,6.513,0,6.248,0,5.92\r\n\t\tC0,5.593,0.264,5.329,0.591,5.329z\"\/><\/svg>"},"settings":{"infinite_count":"","current_url":"http:\/\/efectococuyo.com\/politica\/ue-dice-que-allanamiento-de-inmunidad-a-guaido-viola-el-estado-de-derecho\/","page_transition":"off","page_transition_style":"thb-fade","page_transition_in_speed":"500","page_transition_out_speed":"250","header_submenu_style":"style1"}};
//]]></script>
<script src="http://efectococuyo.com/wp-content,_themes,_thevoux-wp,_assets,_js,_app.min.js,qver==5.0.2+wp-includes,_js,_wp-embed.js,qver==4.9.10.pagespeed.jc.kEAcciCu2J.js"></script><script>eval(mod_pagespeed_FNAHL1sBXv);</script>
<script>eval(mod_pagespeed_4ReEf7qZ0Y);</script>
<script src="http://efectococuyo.com/wp-content/plugins/mailpoet/assets/js/vendor.8a441afd.js,qver=3.7.6.pagespeed.jm.tX5mkVl8Np.js"></script>
<script type='text/javascript'>//<![CDATA[
var MailPoetForm={"ajax_url":"http:\/\/efectococuyo.com\/wp-admin\/admin-ajax.php","is_rtl":""};var MailPoetForm={"ajax_url":"http:\/\/efectococuyo.com\/wp-admin\/admin-ajax.php","is_rtl":""};
//]]></script>
<script src="http://efectococuyo.com/wp-content/plugins/mailpoet/assets/js/public.5a989b2c.js,qver=3.7.6.pagespeed.jm.XiqqlfQ5yR.js"></script>
<script type="text/javascript">function initMailpoetTranslation(){if(typeof MailPoet!=="undefined"){MailPoet.I18n.add("ajaxFailedErrorMessage","An error has happened while performing a request, please try again later.")}else{setTimeout(initMailpoetTranslation,250);}}setTimeout(initMailpoetTranslation,250);function initMailpoetTranslation(){if(typeof MailPoet!=="undefined"){MailPoet.I18n.add("ajaxFailedErrorMessage","An error has happened while performing a request, please try again later.")}else{setTimeout(initMailpoetTranslation,250);}}setTimeout(initMailpoetTranslation,250);</script>

<div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=742863529161197&version=v2.3";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
<script type='text/javascript' src='https://stats.wp.com/e-201914.js' async='async' defer='defer'></script>
<script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:6.9',blog:'99436181',post:'222061',tz:'-4',srv:'efectococuyo.com'}]);_stq.push(['clickTrackerInit','99436181','222061']);</script>
</body>
</html>